W168 Tank leer gefahren und nun immer wieder Probleme

Diskutiere Tank leer gefahren und nun immer wieder Probleme im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; *mecker*neulich stand ich , wohl aufrgrund fehlerhafter Tankfüllanzeige, kurz vor der Autobahnabfahrt mit leerem Tank! (Ich fahre einen 98er...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Vogl

    Vogl Elchfan

    Dabei seit:
    28.12.2007
    Beiträge:
    5
    Zustimmungen:
    0
    *mecker*neulich stand ich , wohl aufrgrund fehlerhafter Tankfüllanzeige, kurz vor der Autobahnabfahrt mit leerem Tank!

    (Ich fahre einen 98er 170CDI, 230.000km)

    Nach 5 l Diesel Einfüllung gings dann auch normal weiter, an der Tanke voll getankt und gut schiens...
    am nä. Tag ging er aber nach ca.15km wieder aus,
    5 Min. warten, 10km fahren, aus...usw...

    dann bei Mercedes Kraftstofffilter ausgetauscht und einmal liegen geblieben.
    Das Auto stand dann 4 Tage, doch das Problem ist immer noch da.
    Bei Erreichen der Betriebstemperatur geht er aus und dann nach ca.5 Min. kann ich wieder ca.10-15km fahren.

    Hat einer hier Ahnung ,was es sein könnte?

    Danke Jo Vogl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 28.12.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Dichtring am Druckregelventil würde ich behaupten.

    Gruß Funki
     
  4. Vogl

    Vogl Elchfan

    Dabei seit:
    28.12.2007
    Beiträge:
    5
    Zustimmungen:
    0
    ahja, danke erstmal, geh der Spur nach

    gruß Jo Vogl
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Schaden an der Hochdruckpumpe! (der Tank war gar nicht wirklich leer)

    Wenn er weiterhin unter Volllast ausgeht liegt es an der Pumpe.

    gruss
     
  6. Vogl

    Vogl Elchfan

    Dabei seit:
    28.12.2007
    Beiträge:
    5
    Zustimmungen:
    0
    ja, das wurde auch schon vermutet,
    na, dann mal ab in die Werkstatt...
    danke und ich schreib dann, was war! *thumbup*
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Vogl

    Vogl Elchfan

    Dabei seit:
    28.12.2007
    Beiträge:
    5
    Zustimmungen:
    0
    das Auto läuft wieder,
    hatte nichts mit dem Liegenbleiben ohne Diesel zu tun, nur ein "Zu-fall",

    es war der Kurbelwellenimpulsgeber, der ausfiel, (Drehzahlgeber) der dann dafür sorgte, das das Auto sofort ohne auslaufen oder Vorwarnung ausging.......

    217,77...bei Bosch waren wir, weil Mercedes keinen Termin frei hatte, war wohl auch besser so..

    Das Auto hat 225.200 aufm Buckel, dafür das wir nur damals die Stabistangenmisere mitgemacht haben, die ja Mercedes übernahm und
    die Servolenkungspumpe kaputt war ( wie ich hier las, auch eine Krankheit vom Elchi) sind wir doch super dabei!

    nun fährt er wieder, Gott sei Dank,
    ok, danke für die Tipps, nun wissen wir mal wieder mehr!
    Jo *thumbup*
     
  9. Vogl

    Vogl Elchfan

    Dabei seit:
    28.12.2007
    Beiträge:
    5
    Zustimmungen:
    0
    pppppphhhhhh...gestern dann eine längere Fahrt,
    was ging meine Pumpe:
    bleib ich wieder ratzfatz von jetzt auf gleich liegen , oder gehts?

    sie schnurrt wieder, die Alicia, meine brave , treue....
    200km und alles ok! *musik*

    *wink2* Jo
     
Thema:

Tank leer gefahren und nun immer wieder Probleme

Die Seite wird geladen...

Tank leer gefahren und nun immer wieder Probleme - Ähnliche Themen

  1. Aufwartung - Angehöriger einer Neuen - mit diversen Problemen

    Aufwartung - Angehöriger einer Neuen - mit diversen Problemen: Ich bin so frei und starte direkt einen neuen Fred :D. Wer will schickt mich zur Guillotine, wem dies zu übertrieben erscheint möge mir doch nach...
  2. Allgemeines Probleme Comand Online/Lautsprecherausfall

    Probleme Comand Online/Lautsprecherausfall: Hallo, Ich fahre einen GLA 220 d EZ 4/2015. Habe seit längerer Zeit ein Problem mit dem Comand Online. Die Türlautsprecher vorne fallen häufiger...
  3. Gebläsemotor macht Probleme

    Gebläsemotor macht Probleme: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  4. Probleme mit Vaneo Gebläsemotor

    Probleme mit Vaneo Gebläsemotor: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  5. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
Status des Themas:
Es sind keine weiteren Antworten möglich.