W168 Technische Hilfe!A140 springt nicht an

Diskutiere Technische Hilfe!A140 springt nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, klasse forum hier, wusste gar nicht das es sowas gibt . Brauche Technische Hilfe!! habe seit einiger zeit folgendes Problem mein...

  1. #1 Michael1976, 22.09.2010
    Michael1976

    Michael1976 Elchfan

    Dabei seit:
    22.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute,
    klasse forum hier, wusste gar nicht das es sowas gibt .

    Brauche Technische Hilfe!!

    habe seit einiger zeit folgendes Problem
    mein A140(Bj 99) springt nicht mehr an
    Motor dreht, aber er will nicht anspringen

    Ich habe so gut wie alles versucht.
    Das Fahrzeug wurde komplett überprüft und es taucht kein Fehler auf,
    auch hab ich das Fahrzeug über Star Diagnose auslesen lassen, aber es zeigt kein Fehler oder Störung an

    folgende Sachen habe ich schon ausgetauscht
    Neue Zündkerzen, Neue Zündspule, OT-Geber,

    aber er will und will nicht anspringen

    hatte schon jemand ein ähnliches Problem?

    kann mir jemand Tipps geben was das Problem sein könnte?

    Gruß und danke für eure Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. luks

    luks Elchfan

    Dabei seit:
    29.08.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Erster Tipp, schreib ins richtige Forum, dann wird dir auch geholfen^^.

    Zweiter Tipp, geh zu Mercedes und lass die das checken, kostet mehr aber danach wird er wohl laufen
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Bei so etwas gibt es immer nur zwei Möglichkeiten:
    1. Zündung
    2. Kraftstoff

    1. Scheint eigentlich fast alles abgehandelt zu sein.

    Bleibt zweitens zu überprüfen.

    gruss
     
  5. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.699
    Zustimmungen:
    33
    Beruf:
    Sklave
    Ort:
    BB
    Marke/Modell:
    Siehe Signatur
    Das kann einem Neuling schonmal passieren. Kein Problem, ich habs berichtigt.
     
  6. #5 Michael1976, 22.09.2010
    Michael1976

    Michael1976 Elchfan

    Dabei seit:
    22.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Danke!!
    Wuste nicht so richtig wo ich den beitrag einstellen soll
     
  7. #6 Hayaman, 23.09.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Wenn die Kerzen Funken geben dann würde ich bei der Kraftstoffversorgung weiter machen.
    Also:
    - Relais bzw. Sicherung von der Kraftstoffpumpe - falls ok weiter mit
    - Benzindruck d. h. Kraftstoffpumpe selbst prüfen - wenn ok dann weiter mit
    Fehlerspeicher auslesen.

    Kann auch ein Kurzschluß an der Lambdasonde sein, Kontaktunterbrechung am MSG und, und und

    Viel Glück *thumbup*
     
  8. #7 farmer_sam, 24.09.2010
    farmer_sam

    farmer_sam Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Beruf:
    Einzelhändler
    Ort:
    Wettelsheim/Mittelfranken
    Marke/Modell:
    W168 A170 CDI L
    Hi Michael.

    Hatte mit meinem A 140 das gleiche Problem. Musste manchmal fast eine Minute "orgeln" bis die Karre angesprungen is. Bei mir kam das Problem immer in unregelmäßig abständen. Egal ob Tank voll oder leer, draußen war oder kalt, viel oder wenig gefahren.

    Konnte leider nicht rausfinden an was es den gelegen hat. Da das gute stück nach frontal zusammenstoß verschrottet wurde. *sorry*

    MFG
     
  9. Falk

    Falk Guest

    Diese Aussage macht mich gleich zu Anfang seeehr stutzig, denn was heisst bei Dir "komplett" ? Das lässt Platz für Zweifel ...denn wer alles überprüft findet auch was, gelle *thumbup*

    Einfach auf gut Glück die Teile tauschen ?
    Du solltest erstmal ganz grob kontrollieren ob überhaupt Zündfunken und Sprit am Motor ankommen. Danach kann man Schritt für Schritt die Sache weiter eingrenzen. Elektronikproblem würde ich erstmal hinten anstellen, dann sollte ja meist was im Fehlerspeicher stehen.
    Meine Glaskugel orakelt Richtung Spritversorgung und Benzinpumpe in der Erwartung das du beim Zündkerzen und Spulenwechsel auch Zündfunken gecheckt hast *kratz*
     
  10. #9 Mike99G, 24.09.2010
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
    Ursache "Fehlender Kraftstoff":

    - Benzinpumpe defekt
    - Steuergerät defekt
    - Kurbelwellensensor defekt
    - Ansaugstutzen im Tank defekt

    Für Punkte 2-4 kann ich aber nicht sagen, ob die für die A-Klasse auch relevant sind. Punkt 3 war zumindest schon bei meinem E240 die Ursache für das gleiche Verhalten.

    Edit: Meinst du mit OT-Geber den Kurbelwellensensor? Dann scheidet dieser logischer Weise aus...
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Michael1976, 26.09.2010
    Michael1976

    Michael1976 Elchfan

    Dabei seit:
    22.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Zündfunken und Sprit wurde überprüft, ist ok !
    ja die von der Werkstatt schlissen ein Elektronik Problem aus,
    den im Fehlerspeicher steht absolut nichts.


    Relais bzw Sicherung von der Kraftstoffpumpe, sind ok
    Benzindruck. Kraftstoffpumpe werde ich nochmals überprüfen lassen.

    Wie schon gesagt gibt der Fehlerspeicher nichts her!!!

    Danke für eure Hilfe werde alles nochmals durch checken lassen
     
  13. berchu

    berchu Elchfan

    Dabei seit:
    11.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Ok, hatte etwas Ähnliches früher mal mit einem anderen Fabrikat: war der Entlüfterschlauch zwischen Tank und Tankstutzen. Der war porös und hat bei nassem Wetter immer schön Wasser geschluckt und dann habe ich mich tot georgelt da Wasser im Tank war.

    Ist der Massekontakt Steuergerät fest/in Ordnung?

    Vielleicht einfach mal checken...

    Gruß...
     
Thema: Technische Hilfe!A140 springt nicht an
Besucher kamen mit folgenden Suchen
  1. a140 springt nicht an

    ,
  2. mercedes a140 springt nicht mehr an

    ,
  3. mercedes benz a 140 springt nicht an

    ,
  4. mercedes a140 springt nicht an,
  5. a klasse 140 springt nicht an,
  6. mercedes a 140 typ w 168 springt nicht an,
  7. mb a140 springt nicht an,
  8. Mercedes A 140 springt nicht an ,
  9. a140 sprint nicht an,
  10. mercedes a140 kurbelwellensensor und zündspule erneuert motor springt nicht an,
  11. mercedes a140 kubelwellensensor und zündspule erneuert motor springt nicht an,
  12. w168 kraftstoffpumpenrelais,
  13. A 140 Benzinpumpe fehler,
  14. mercedes 168 springt nicht an,
  15. mercedes a 140 classic motor dreht aber läuft nicht an die ur sache,
  16. w168 kein zündfunke,
  17. a140 w168 springt nicht an,
  18. a klasse 140 springt nicht mehr an,
  19. mercedes a140 springt nicht an Kontakt ,
  20. mb w168 kein zündfunken,
  21. mb a140 springt,
  22. mb a140 probleme spring nicht,
  23. mercedes a klasse w168 kein zündfunken,
  24. mercedes a klasse kein zündfunken
Die Seite wird geladen...

Technische Hilfe!A140 springt nicht an - Ähnliche Themen

  1. Auspuff A140 tauschen

    Auspuff A140 tauschen: Hallo zusammen, ich möchte nächste Woche den Auspuff meines A140 austauschen. Topf und Befestigungsmaterial ist bereits bestellt. Weis zufällig...
  2. W168 A140 geht während der Fahrt aus

    W168 A140 geht während der Fahrt aus: Hallo liebe Leute, ich fahre normalerweise einen C63 AMG und habe mich jetzt dem Auto einer befreundeten 81 jährigen Dame angenommen. Es handelt...
  3. W168 springt nicht an

    W168 springt nicht an: Hallo, W168 Bj. 2002 springt nicht immer an. Ich Versuche mal die Startschwierigkeiten zu erläutern. Das Auto springt ohne orgeln sofort an,...
  4. A140 riecht auf einmal nach Benzin

    A140 riecht auf einmal nach Benzin: Leute ich brauche Hilfe, Bor kurzem wurde der keilriemen erneuert. Nun quietscht er seit zwei Wochen und seid ein paar Stunden stinkt er extrem...
  5. w168 A140 Antriebswelle wechseln

    w168 A140 Antriebswelle wechseln: Hallo, Schraubergemeinde. Ich werde mich wohl bei Gelegenheit mal mit dem Thema "Antriebswellen" beschäftigen müssen ... habe ich auch schomma...