W168 teilweise schlechte Gas Annahme Automatik

Diskutiere teilweise schlechte Gas Annahme Automatik im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe einen A-160 mit 5-Gang Automatik. Egal in welchem Modus W od. S, verschluckt sich der Motor beim wieder Anfahren. Also man fährt auf...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Guenter Stirken, 15.02.2007
    Guenter Stirken

    Guenter Stirken Elchfan

    Dabei seit:
    23.02.2003
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Krefeld
    Marke/Modell:
    A160 Avantgarde
    Hallo,

    habe einen A-160 mit 5-Gang Automatik. Egal in welchem Modus W od. S, verschluckt sich der Motor beim wieder Anfahren. Also man fährt auf eine Kreuzung zu, bremst runter, und gibt dann wieder Gas. Motor nimmt nicht sofort Gas an. Steuergerät?? Fehlerspeicher schon abgerufen, kein Mangel ausgewiesen. Es ist nur manchmal sehr gefährlich, besonders wenn man schnell wieder anfahren muß. Kann jemand helfen od. hat jemand eine Idee??

    Gruß
    Günter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kenny

    kenny
    Mitarbeiter

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    110
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S204 C 220 T CDi
    mal vom Spam ins richtige Forum kopiert. ;)
     
  4. #3 Mustafa, 11.11.2009
    Mustafa

    Mustafa Elchfan

    Dabei seit:
    03.11.2009
    Beiträge:
    78
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    München
    Marke/Modell:
    A170 CDI (W168)
    Ein Ähnliches Problem habe ich auch.
    Wenn ich anfahre mit niedriger Geschwindigkeit und dann das Pedal durchtrete (weil ich schnell Anfahren muss) säuft er ganz kurz ab und läuft wieder weiter.

    Getriebe ist ein 5-Gang Automatik. Fahrzeug ist ein A 170 CDI.

    Manchmal habe ich schon bedenken, vor allem wenn ich wirklich mal schnell über die Kreuzung muss. Das macht er aber nur bei sehr niedriger Geschwindigkeit. 10-25km/h.

    Ist das gefährlich, oder ist das normal? Hatte ich damals bei meinem Fiat Punto Bj. 1998 auch.
     
  5. M.M.

    M.M. Elchfan

    Dabei seit:
    26.01.2009
    Beiträge:
    56
    Zustimmungen:
    4
    Ort:
    Kaiserslautern
    Marke/Modell:
    A170 CDI L
    Hallo,
    hab das schon seit über sechs Jahren, kommt nur ab und zu mal vor.
    Wenn ich das Gaspedal dann direkt loslasse u. wieder durchtrete fährt er ganz normal.
    Gruß
    Markus
     
  6. #5 Mustafa, 11.11.2009
    Mustafa

    Mustafa Elchfan

    Dabei seit:
    03.11.2009
    Beiträge:
    78
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    München
    Marke/Modell:
    A170 CDI (W168)
    Ja genau das meine ich. Ist also nicht schlimm? Weißt du den Grund dafür?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Peter54, 11.11.2009
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Mein A210, gekauft 2007, hat auch das Problem.

    Schnelles abbremsen und bei fast Stillstand wieder kräftig aus´s Gaspedal,
    (an einer Kreuzung, kleine Lücke, schnell raus das klappt noch *ulk*) dann kommt so gut wie gar nichts. *kloppe*

    Panik und mit dem Gaspedal pumpen, ca. 2 sec. "Gedenkminute". *mecker*

    Hätte ich auch gerne gewusst, was da los ist. *kratz*

    Ich habe mich jetzt darauf eingestellt. *beppbepp*

    Einen Versuch bei MB das abzustellen, habe ich gelassen, wird bestimmt nicht billig und den Fehler zu finden, auch nicht einfach.

    Gruß
    Peter
     
  9. M.M.

    M.M. Elchfan

    Dabei seit:
    26.01.2009
    Beiträge:
    56
    Zustimmungen:
    4
    Ort:
    Kaiserslautern
    Marke/Modell:
    A170 CDI L
    Den Grund weiß ich leider nicht, ist aber bestimmt nichts schlimmes, fahr so schon mind.110000 Km. Kommt ja nur selten vor.

    Gruß
    Markus
     
Thema: teilweise schlechte Gas Annahme Automatik
Besucher kamen mit folgenden Suchen
  1. MB w203 Automatik störung bei der Gas annahme

    ,
  2. a170 schlechte gasannahme

    ,
  3. gasannahme automatik

Die Seite wird geladen...

teilweise schlechte Gas Annahme Automatik - Ähnliche Themen

  1. W168 A Klasse Automatik gegen Lancia Ypsilon

    A Klasse Automatik gegen Lancia Ypsilon: Wir fahren seit 2007 als Zweitwagen einen Lancia Ypsilon. Wegen unserem Alter (über 60)und diversen Beschwerden wollten wir ihn nun jedoch gegen...
  2. Gas kommt verzögert...

    Gas kommt verzögert...: Sehr geehrte Community, Es würde mich freuen wenn ihr mir bei folgendem weiter helfen könntet: Vor ein paar Tagen fuhr ich ganz gemütlich mit...
  3. er nimmt jetzt wieder kein Gas an.

    er nimmt jetzt wieder kein Gas an.: Hallo, ich habe ein Problem: A170 CDI , BJ 2001 Diesel Vor 2 wochen konnte ich kein gas geben, wenn das problem auftrat, lief er nur noch 30...
  4. Bitte um Tipps zum Kauf W169 Automatik Bj. 2011/2012

    Bitte um Tipps zum Kauf W169 Automatik Bj. 2011/2012: Liebe Fachleute, wir liebäugeln mit dem Kauf einer gebrauchten A-Klasse und suchen mit etwa folgenden Daten: Bj. 2011 / 2012 Km-Stand: bis 70.000...
  5. A140 wirklich so schlecht?

    A140 wirklich so schlecht?: Hallo, bin neu und möchte mir in nächster Zeit einen A140 kaufen, ist er wirklich so schlecht das ich besser die Finger davon lasse?Grüße Peter
Status des Themas:
Es sind keine weiteren Antworten möglich.