Tempomat defekt, dauernd Limiter Funktion aktiv (A160 Automat)

Diskutiere Tempomat defekt, dauernd Limiter Funktion aktiv (A160 Automat) im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Schönen guten Abend, und hier meine erste Frage als Elchfan :). Vorab, ich habe bereits die Suche benutzt und alle 97 Treffer gesichtet, aber...

  1. #1 Busle Beni, 21.02.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Schönen guten Abend,

    und hier meine erste Frage als Elchfan :). Vorab, ich habe bereits die Suche benutzt und alle 97 Treffer gesichtet, aber keinen passenden Beitrag gefunden. Die Sache ist die, wir haben einen A160 Automatik geerbt welcher mit Tempomat und Limiter ausgestattet ist, Bj. 3/1999. Die Funktion ist mir klar, von beidem. Auch daß der LIM erst aktiv wird (werden sollte) wenn das LIM-Lämpchen nach einmaligem Eindrücken vom Temponat/LIM Hebel leuchtet. Per default ist ja nach Zündung EIN immer erst mal der Temponat aktiv.

    Problem:
    Wenn ich aber - OHNE leuchtendes LIM Lämpchen - einfach bei sagen wir 50km/h am Tempomat Hebel "+" betätige wird IMMER der Limiter aktiv, auch wenn wie gesagt das Lämpchen dazu aus ist. Und ja, das Lämpchen selbst geht auch noch, durch Drücken außen am Hebel kann man das LIM Lämpchen ein- und ausschalten. Also egal ob LIM Lämpchen an oder aus, immer LIM aktiv. "LIM" erscheint dann auch brav im Kombi.

    Ergo geht der Temponat nie, dafür immer und nur der Limitier. Ist sowas bekannt? Meine Eltern (daher kommt er) waren vor vielen Jahren beim Freundlichen und wenn sie sich recht erinnern meinte der das Steuergerät sei hinüber, 800,- EUR+ Kosten. Nur der Hebel kann's nicht sein?

    Sehr ärgerlich ist das Ganze wenn man als Mercedes-Neuling beim Blinken aus Versehen an den Tempomat "+" drankommt (Kreuzung o.ä.) und bei 30km/h dann dummerweise der LIM aktiv wird - ist schon mehrmals vorgekommen.

    Ich bin gespannt was ihr wißt :)

    Grüßle,
    Beni
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Tempomat defekt, dauernd Limiter Funktion aktiv (A160 Automat)

Die Seite wird geladen...

Tempomat defekt, dauernd Limiter Funktion aktiv (A160 Automat) - Ähnliche Themen

  1. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  2. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  3. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........
  4. Tip: Automatik-Getriebe Reiniger nutzen

    Tip: Automatik-Getriebe Reiniger nutzen: Hier sollte eigentlich der Link stehen; ich erhielt aber eine Meldung, daß ich erst 10 Beiträge brauche um dies zu ermöglichen - merkwürdige Sache...
  5. Klimaeinheit ohne Funktion

    Klimaeinheit ohne Funktion: Hallo zusammen, ich bin neu hier, daher erst einmal hallo. Ich habe seit gestern folgendes Problem, die komplette Klimaeinheit gibt überhaupt...