Tempomat Nachrüstung Problem

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Kaschia, 18.12.2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Kaschia, 18.12.2003
    Kaschia

    Kaschia Elchfan

    Dabei seit:
    09.11.2003
    Beiträge:
    26
    Zustimmungen:
    0
    Marke/Modell:
    A190
    Problem beim Verkabeln des Leitungssatzes.

    Motorsteuergerät MSM 2 (ovaler Anschlußstecker)

    die nicht belegten Pin´s des Steckers sind wie es aussieht verschlossen.

    Man kann die Adernendhülsen vom Tempomatleitungssatz nicht stecken.

    Kann mir da jemand weiterhelfen?

    Gruß

    Kaschia
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. s.w.

    s.w. Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    185
    Zustimmungen:
    3
    Ort:
    AB
    Marke/Modell:
    ex. A160 10/97
    hi

    ich kenne zwar dem msm2 stecker nicht, aber bei mir waren auch die unbenutzten steckerplätze abgedichtet.
    du mußt die teile von vorne nach hinten, mit einem geeigneten festen draht o.ä., durchstossen .

    geht etwas schwer aber geht.

    übrigens sollten die leitungen anschliessend wieder mit silikonmasse abgedichtet werden !
     
  4. fossi1

    fossi1 Elchfan

    Dabei seit:
    14.12.2002
    Beiträge:
    115
    Zustimmungen:
    4
    Ort:
    Österreich
    Marke/Modell:
    A140
    Hallo Kaschia

    ..auch bei mir waren die nicht belegten Pins mit Silicon oder kautschukartigen Stoppeln verschlossen - hab' sie aber problemlos nach hinten rausgedrückt !
    Gruß Fossi1
     
Thema:

Tempomat Nachrüstung Problem

Die Seite wird geladen...

Tempomat Nachrüstung Problem - Ähnliche Themen

  1. Nachrüstung Command NTG2.5 in Vormopf bei vorhandenem NTG2

    Nachrüstung Command NTG2.5 in Vormopf bei vorhandenem NTG2: Hallo Ich würde gerne in einen Vormopf W169 mit NTG2 ein NTG2.5 einbauen. Ist das möglich, dass auch dann alles so funktioniert wie es soll ? Was...
  2. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
  3. Anklappbare Spiegel nachrüsten , Kabel vorhanden ?

    Anklappbare Spiegel nachrüsten , Kabel vorhanden ?: Hallo, liegen beim W169 Avantgarde von 2005 im Kabelbaum schon die Leitungen für die Anklappung ? D.h. benötigt man nur die klappbaren...
  4. Problem Temp. Anzeige B200

    Problem Temp. Anzeige B200: Hallo an alle Ich habe ein Problem mit der Temp. Anzeige bei meinem B200 Die Temp. Anzeige geht nicht über 70 Grad auch nach langer Fahrt, obwohl...
  5. Neu im Elchforum und direkt ein (kleines) Problem

    Neu im Elchforum und direkt ein (kleines) Problem: Hallo liebe Leute, meine Name ist Dirk, ich bin 40 Jahre alt und aus Sprockhövel. Nach einem Ausflug geistiger Umnachtung (Citroen C5...) hat...
Status des Themas:
Es sind keine weiteren Antworten möglich.