Tempomat "Teilweise" Defekt

Diskutiere Tempomat "Teilweise" Defekt im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hi Leute! Suchfunktion wurde benutzt, ich hoffe nichts übersehen zu haben!! ;) Wie die Überschrift schon besagt habe ich ein Problem mit...

  1. #1 Chrome18, 30.07.2015
    Chrome18

    Chrome18 Elchfan

    Dabei seit:
    30.07.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Graz
    Ausstattung:
    Elegance, Manuelles 5 Gang Getriebe, Radio 5
    Marke/Modell:
    W169
    Hi Leute!


    Suchfunktion wurde benutzt, ich hoffe nichts übersehen zu haben!! ;)


    Wie die Überschrift schon besagt habe ich ein Problem mit meinem Tempomaten. Dieses sieht wie folgt aus:
    Wenn ich den Motor starte funktioniert der Tempomat IMMER. Wenn ich ihn aber zu oft (ich weiß nicht, wie oft genau ; ist immer unterschiedlich glaube ich) umstelle, also von Tempo 130 auf Tempo 100 oder so wechsle, reagiert der Tempomat nicht mehr (auvh der Limiter). Er lässt sich dann weder aktivieren noch deaktivieren, letzteres geht nurmehr mittels Bremspedal. Wenn ich den Motor abstelle und wieder anmache funktioniert alles wie bisher.

    Von der Werkstatt habe ich nur gehört, sie würden sich das ansehen, ich solle ihn doch für ein paar Tage bei ihnen lassen, was Jobtechnisch leider nicht geht.

    Nun hoffe ich auf Eure Hilfe, vielleicht hatte ja schon jemand von Euch besagtes Problem.

    Danke und Liebe Grüße
    Willi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Tempomat "Teilweise" Defekt

Die Seite wird geladen...

Tempomat "Teilweise" Defekt - Ähnliche Themen

  1. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  2. W168 Diesel Injektoren defekt

    W168 Diesel Injektoren defekt: Hallo erstmal, bin hier ganz neu. Mein w168 cdi mit 45KW stinkt stark nach Diesel im Innenraum. Am Samstag war ich bei einer Werkstatt. Diagnose=...
  3. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  4. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  5. Mein 160 CDI fängt in unregelmäßigen Abständen an zu nageln und geht teilweise aus

    Mein 160 CDI fängt in unregelmäßigen Abständen an zu nageln und geht teilweise aus: Hallo Zusammen: Bei meinem A 160 CDI (260.000 km) tritt seit einiger Zeit folggendes Problem auf: Start - Motor läuft rund. In unregelmäßigen...