Thermostat und Standheizung und Ölschlamm Frage

Diskutiere Thermostat und Standheizung und Ölschlamm Frage im Vaneo W414 Forum Forum im Bereich Der Vaneo; Also über den Schlamm im Öleinfülldeckel habe ich mich mit meinem Mobil1 0W-40 schon lange geärgert. Jetzt habe ich nach langer Pause mal wieder...

  1. #1 Vaneo freund, 25.09.2008
    Vaneo freund

    Vaneo freund Guest

    Also über den Schlamm im Öleinfülldeckel habe ich mich mit meinem Mobil1 0W-40 schon lange geärgert. Jetzt habe ich nach langer Pause mal wieder die Standheizung angeschmissen. Irgendwie so aus langeweile oder was auch immer, habe ich mir das Verbrennungsgeräusch mal näher anhören wollen. Ob es auch keine Startabruch oder sonst was komisches gibt. Es war alles normal. Ich habe dann nochmal vorne aufgemacht und die Temperatur des kleinen Heizkreislaufs mit der Hand am Schlauch geprüft. Das war nicht normal. Irgendwie nur lauwarm. Die Schläuche vom großen Kreislauf direkt am Kühler vorne waren erst oben, dann unten auch warm. Fast gleichwarm wie die vom kleinen Kreislauf. Da stimmt doch was nicht. Kann es sein, das mein Thermostat im kalten Zustand nicht richtig schliest? Der große Kühler vorne darf doch nicht warm werden, oder Irre ich mich? Damit würde doch auch der Ölschlamm und die schlechte Heizleistung im Winter erklärbar sein. Oder?
    Achso, in der Werkstatt glaubt man mir nicht. Der Motor wurde im Stand laufen gelassen und beobachtet ob der Thermostat ordentlich öffnet, also ein Knick in der Temp. Kurve zu sehen ist. Das hat wohl richtig funktioniert. Das andere haben die glaube ich nicht richtig verstanden. Aussage: wenn ein Thermostat normal öffnet ist er in Ordnung. Das will ich nicht so recht glauben.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 04.10.2008
    Vaneo freund

    Vaneo freund Guest

    Uups, der große Kühler wird erst am unteren Schlauch warm, mein Fehler im ersten Bericht.

    Nach langer Suche stecke ich jetzt gedanklich erstmal fest. Was ich nicht verstehe ist die Fliesrichtung vom Kühlwasser bei normalem laufenlassen vom Motor. Erst durch den Motorblock, in die Wasserpumpe, dann zum Thermostaten und wie dann weiter? Kann mir einer das mal der Reihe nach aufzählen? Wo in dem Kreislauf ist denn dann die Standheizung dazwischengeschaltet. Oder läuft die parallel? zwischen was teilt sich und trift sich der große und der kleine Kühlkreislauf.

    Übrigens nach einer Fahrzeit von 25 min. mit Überland und Stadtverkehr am Schluß konnte ich alle Schläuche als kräftig warm aber noch nicht als heiß (85°C brauch ich doch mindestens und sind doch auch brutal heiß) anfassen und festhalten. Es war kein unterschied der Temp. zwischen dem oberen und dem unteren Schlauch z.B. vom großen Kühler für mich zu erkennen. Habt Ihr das mit dem Anfassen auch schon mal so erlebt oder geprüft?
     
  4. #3 funkenmeister, 04.10.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Ich würde mit dem Tester mal schauen wie die Motortemperatur wirklich ausssieht. GGF mit einem IR Thermometer querprüfen. Aber beim ersten anlesen kommt mir das Thermostat in den Sinn. Die Heizung (STH) muss normal über den Motor in den kleinen Kreislauf des Wärmetauschers. Und nicht in den Kühler . Alles andere wäre kontraproduktiv.



    Gruß Funki
     
  5. #4 Vaneo freund, 13.01.2009
    Vaneo freund

    Vaneo freund Guest

    Hat sehr lange gedauert, aber der Meister meinte auch, das der kleine Kühlkreislauf nicht richtig warm wird. Dann haben wir den Thermostaten getauscht. Jetzt ist es so, das es eine deutlichen Temp. differenz zwischen dem kleinen und großen Kühlkreislauf spürbar mit der Hand gibt. Das Wasser wird richtig heiß. Auch hat der gelbe Glibber im Öleinfüllstutzen sich deutlich verbessert.
     
  6. #5 Galaxy510, 23.02.2010
    Galaxy510

    Galaxy510 Elchfan

    Dabei seit:
    20.10.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Baden-Wuerttemberg
    Marke/Modell:
    414, 1.7 CDI, Family
    Ich muss mal diesen alten thread hochziehen. Wie kann man denn grundsätzlich ohne Tester schauen, ob das Thermostat richtig schließt? Welcher Schlauch sollte am Anfang nicht warm werden beim CDI?

    Gruß Andreas
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Bussi

    Bussi Elchfan

    Dabei seit:
    24.10.2005
    Beiträge:
    25
    Zustimmungen:
    0
    Marke/Modell:
    Vaneo Bj2003 1,7 CDi
    Hallo das Thema interessiert mich auch!
    Wie konnte Mercedes auch nur an einer Kühlwassertemp-Anzeige sparen.
    Kann ich immer noch nicht begreifen.
    Wie bekommt man denn frühzeitig mit, wann das Thermostat defekt ist?

    Also wie kann ich das genau testen?
    Bitte nochmal ganz langsam erklären bitteeee :-/
    Danke im Voraus
     
  9. #7 Black Beauty, 26.04.2010
    Black Beauty

    Black Beauty Elchfan

    Dabei seit:
    15.06.2005
    Beiträge:
    250
    Zustimmungen:
    5
    Beruf:
    Techniker
    Ort:
    Stgt / B.-W.
    Marke/Modell:
    S211
    Hallo,

    meist sitzt der Termostat am Ende des oberen Schlauches vom Kühler kommend im Motorblock, damit wird dieser Schlauch erst heiß, wenn der Termostat geöffnet hat.

    Zum Testen morgens kurz bevor man losfährt, den oberen Schlauch kurz anfassen, damit man ein Gefühl für dessen Temp. bekommt. Nach fünf Minuten fahren, kurz anhalten und nochmal fühlen, sollte nicht merklich wärmer geworden sein, nach weiteren zehn / fünfzehn Minuten fahren, kurz anhalten und wieder fühlen. Nun sollte der Schlauch merklich wärmer sein. Ich will nicht sagen heiß, aber er sollte auch nicht einfach nur lau sein.

    Schwierig ist die Anleitung allemal, da alles an der Außentemperatur hängt. Umso Wärmer, desto schlechter die Kühlung, desto schneller das Öffnen des Termostaten.

    Am Schnellsten ist nun mal der Ausbau. Dann sieht man sofort ob der Termostat überhaupt zu ist. Ob er nun richtig Arbeitet, kann man dann in einem aufkochendem Topf sehen, wenn er natürlich drin liegt. *ulk*

    Viel Spaß beim Austesten ;D

    Gruß
     
Thema:

Thermostat und Standheizung und Ölschlamm Frage

Die Seite wird geladen...

Thermostat und Standheizung und Ölschlamm Frage - Ähnliche Themen

  1. Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik

    Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik: Moin, ich bin gerade dabei einen anderen Motor in meinen Vaneo zu häkeln, der neue Motor hat komplett alle Elektronikkomponenten dran mit...
  2. Frage zu Diesel Partikelfilter wegen AGR Ventil?

    Frage zu Diesel Partikelfilter wegen AGR Ventil?: Hallo zusammen! Mir stellt sich Frage welches AGR Ventil ich mir besorgen soll? Es gibt welches für, mit Partikelfilter und welches für ohne!?...
  3. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  4. W168 [verkauft] A140 Automatik schwarz 2001 Standheizung Klima TÜV ...

    [verkauft] A140 Automatik schwarz 2001 Standheizung Klima TÜV ...: Wagen ist verkauft.
  5. Ein paar Fragen zum w168

    Ein paar Fragen zum w168: Hallo Freunde! Ich bin ganz neu hier. Daher erstmal ein paar Dinge zu mir: Fahre seit 3Jahren einen A170(langer Radstand), BJ: 2002, beim Kauf...