W168 (Total-)Ausfall Elektrik

Diskutiere (Total-)Ausfall Elektrik im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Gestern wollte unser Elch über die ZV-Fernbedienung nicht mehr die Türen öffnen - also mit dem Schlüssel die Fahrertür geöffnet; Die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kaihh

    kaihh Elchfan

    Dabei seit:
    07.09.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Gestern wollte unser Elch über die ZV-Fernbedienung nicht mehr die Türen öffnen - also mit dem Schlüssel die Fahrertür geöffnet;

    Die Innenraumbeleuchtung blieb dann auch dunkel;

    Tacho usw., Armaturen- und Radiobeleuchtung, Blinker, Warnblinker, Display im Tacho und Tür Verriegelung funktionslos - die Tachoeinheit hatte werder Licht noch haben die Zeiger etwas angezeigt;

    Funktioniert haben Scheinwerfer, Rück- und Bremslicht, Radio ohne Beleuchtung, die Handschuhfachbeleuchtung und die Beleuchtung des Schalters für die Aussenbeleuchtung;

    Als der Wagen sechs Stunden zuvor abgestellt wurde, war (bis auf eine defekte Abblendglühlampe) noch alles in bester Ordnung...

    Hat jemand eine Idee?


    Danke und Gruß
    Kai
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchvater, 16.12.2008
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    Sicherungen überprüft ???

    Dietmar
     
  4. kaihh

    kaihh Elchfan

    Dabei seit:
    07.09.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Sicherung Nr. 30 im Beifahrerfußraum kurz gezogen und wieder eingesetzt - Steuergerät wieder freundlich:

    ZV "ploppt", Licht geht im Dachhimmel und den Instrumenten an, Intervall des Scheibenwischers und auch der Heckwischer wieder in Ordnung. Blinker und Warnblinker sowie die Zeiger von Tacho, DZM und Tankuhr spielen auch wieder mit mir. Display im Tacho ist auch mein Freund.


    Kleine Ursache - große Wirkung.



    Gruß
    Kai
     
  5. #4 Elchvater, 16.12.2008
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    *thumbup*

    Dietmar
     
  6. #5 Basileus, 17.12.2008
    Basileus

    Basileus Elchfan

    Dabei seit:
    04.09.2006
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Bremen
    Marke/Modell:
    A 160
    Hai,
    Das hatte ich auch schon mal.
    Ich hab die Batterie abgeklemmt und wieder neu angeschlossen.
    kurze zeit später (ca. 1 Monat)sprang er (der Elch) nicht mehr an, weil Batterie war platt.

    nur so als hinweis. weil wenn du schreibst das sicherung 30 sonst I.O. war, muss es ja eine andere ursache geben.

    mfg Basileus
     
  7. kaihh

    kaihh Elchfan

    Dabei seit:
    07.09.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Ja - die Sicherungen 30 ( und 28 ) zu ziehen und wieder einzustecken setzt das Steuergerät auf Null zurück ("Reset");

    die Bosch-Jungs von der Hotline waren relativ schnell im Thema; das sich beim W168 Steuergeräte "aufhängen" ist wohl nicht alltäglich, aber auch nicht zum ersten Mal passiert.

    Gruß
    Kai
     
  8. #7 Basileus, 18.12.2008
    Basileus

    Basileus Elchfan

    Dabei seit:
    04.09.2006
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Bremen
    Marke/Modell:
    A 160
    *pleased2* THX, gut zu wissen.
    Wird gleich unter Notizen in die anleitung geschrieben.
    Spart mir beim nächsten mal das hantieren mit dem Maulschlüssel.

    mfg, Basileus
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 allgäu-blitz, 18.12.2008
    allgäu-blitz

    allgäu-blitz Guest

    An alle Leser,

    das ist ein Paradebeispiel, da sieht man, was ein Elch alles auf Lager hat. Sozusagen mit allen Wassern gewaschen. Mich überrascht hier niemand mehr.
    Ich sag nur "Rotweinmafia", das trifft die Sache am Besten.

    Gruß aus Memmingen *kratz*
     
  11. #9 MichaelSand, 20.04.2009
    MichaelSand

    MichaelSand Elchfan

    Dabei seit:
    20.04.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hatte ADAC vor Ort, der hat den Elch wieder flott bekommen. Hier waren es die Kontakte im Sicherungskasten der Sicherung 18. Kontakte gereingt und mit einem Siilbermittel eingepinselt, Sicherung wieder gesteckt und schon ging es weiter.
     
Thema: (Total-)Ausfall Elektrik
Die Seite wird geladen...

(Total-)Ausfall Elektrik - Ähnliche Themen

  1. Ausfall der Xenon-Scheinwerfer

    Ausfall der Xenon-Scheinwerfer: Hallo zusammen, ich habe einen sporadisch fehlerhaften Scheinwerfer, bei dem ich nicht weiter komme. Zeitweise geht der rechte Scheinwerfer aus...
  2. Elektrischer Aussenspiegel Fahrerseite klappt nicht auf

    Elektrischer Aussenspiegel Fahrerseite klappt nicht auf: Hallo, hab seit ein paar Tagen das Problem, das der elektrische Aussenspiegel auf dern Fahrerseite beim Öffne der Tür nicht mehr aufklappt. Auf...
  3. Elektrische Steuereinheit

    Elektrische Steuereinheit: Guten Tag Meine A klasse bekam folgende Fehlermeldung :P1840 Das Ventil Y3/7y1 pulsweitenmoduliertes Magnetventil 1/4 schaltung ist...
  4. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
  5. W169 .....elektrik "Problemchen"

    W169 .....elektrik "Problemchen": Mahlzeit zusammen !! Ich hätte da ne frage die mich (leider schon nen bißchen) beschäftigt!! Nachdem ich das Original Autoradio ausbauen und...
Status des Themas:
Es sind keine weiteren Antworten möglich.