"Tuckern"

Diskutiere "Tuckern" im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich habe zu meinem Leidwesen einen Ölstandsensor für teures Geld reparieren lassen. Jetzt tuckert mein Elch, als stünde ich neben einer...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Crazyhorst, 18.05.2004
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Hallo, ich habe zu meinem Leidwesen einen Ölstandsensor für teures Geld reparieren lassen. Jetzt tuckert mein Elch, als stünde ich neben einer Yamaha SR500 *thumbdown*
    Kann mir jemand sagen, was die da nicht richtig zusammengesetzt haben? Will da heute noch hin brauche etwas Argumentationshilfe, nicht, daß die hinterher wieder sagen, ooooch, das ist halt so.
    Das hatte ich nämlich beim Lamellendach, das es dann 200km später zerlegt hat... :o *mecker*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Stichwort Ferndiagnose... Mal nach dem Ölstand geschaut? Alle Zündkerzenstecker richtig drauf? Sonstige Steckverbindungen geprüft? nMehr fällt mir dazu grad nicht ein. Nach dem Öl würd ich als erstes sehen.
     
  4. #3 Crazyhorst, 18.05.2004
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Öl ist o.K., Elch war ja wegen dem Sensor in der Werkstatt, aber ich war jetzt da, ist kein Grund um aktiv werden für DC, soll das "Regenerierventil" *rolleyes* :o, sein, das ein "harmloses" Geräusch macht. :-X
     
  5. #4 Mr. Bean, 18.05.2004
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    :o wasndas ???
     
  6. #5 Crazyhorst, 18.05.2004
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Sowas wie die Dilitium Marix der Enterprise? ;D
    Ne, ernsthaft, keine Ahnung...
     
  7. #6 Elchvater, 18.05.2004
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    wenn bei mir der Meister mit sowas kommt, dann bitte ich darum, mir das zu erklären, wie , was , wo.

    Kann es sein, das der Meister dich ......... hat??

    Dietmar
     
  8. #7 Crazyhorst, 18.05.2004
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Klar kann das sein. Aber ich wollte sicher gehen, das nix gefährliches ist, weil ich das Auto momentan dringend brauche (Notdienst). Bald ist Inspektion, dann werde ich auf kostenlose Abhilfe dringen. Aber solange hier keiner eine Ahnung hat, was das Teil ist oder macht, bin ich einfachlauäugig optimistisch... ;)
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. McMart

    McMart Elchfan

    Dabei seit:
    03.06.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A160 - 1999
    Hallo,

    ich hatte ebenfalls nach einem Wechsel des Ölstandsensors ein Geräusch aus dem Motorraum.

    Dieses Geräusch war bei geöffneter Motorhaube deutlich zu hören ( ein Klackern, dachte zuerst, am Keilriemen hätte sich was gelöst ). Es fing zuverlässig ungefähr 30 Sekunden nach dem Anlassen an.

    Die Werkstatt konnte den Fehler beheben; es war nur eine Unterdruckleitung, die sich gelöst/gelockert hat, oder nach dem Tausch nicht richtig befestigt wurde.

    Obwohl das Geräusch beunruhigend war, fand der Meister, man könne das Fahrzeug bis zur Reparatur noch weiter verwenden ( Vorsicht - ich übernehme hier keine Gewähr ). Außer dem Geräusch selbst ist mir keine Funktionsstörung aufgefallen ( kein Leistungsverlust, keine Änderung im Fahrverhalten etc. ).


    Gruß Martin
     
  11. #9 Crazyhorst, 03.06.2004
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Hallo es war eindeutig obengenanntes Regenerierventil, bei der Inspektion eute wurde das behoben. Das Regenerierventil springt irgendwann bei warmem Motor an und saugt die "Luft" aus dem Tank, und extrahiert den Sprit, soll irgendwie umweltfreundlich sein.... *rolleyes*
     
Thema: "Tuckern"
Besucher kamen mit folgenden Suchen
  1. w168 regenerierventil

Die Seite wird geladen...

"Tuckern" - Ähnliche Themen

  1. W168 Servopumpe und ihre Tücken!

    Servopumpe und ihre Tücken!: hi, hab mich lange nicht mehr gemeldet - aber ich brauche wieder einmal euren rat! vor ca. 1 monat wollte ich von einem parkplatz wegfahren und...
Status des Themas:
Es sind keine weiteren Antworten möglich.