W168 Türschloss defekt oder ZV?

Diskutiere Türschloss defekt oder ZV? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen! Mein Vatti hat bei seinem 160 CDI, Bj 1999 folgendes Problem: Von einem auf den anderen Moment konnte man weder mit der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Racingtrack, 12.03.2007
    Racingtrack

    Racingtrack Elchfan

    Dabei seit:
    12.03.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    W168 - 160 CDI
    Hallo zusammen!

    Mein Vatti hat bei seinem 160 CDI, Bj 1999 folgendes Problem: Von einem auf den anderen Moment konnte man weder mit der Beifahrertür noch mit der Fahrertür die ZV betätigen, bzw. alle Türen abschliessen.
    Die beiden Schlösser haben keinen Widerstand mehr und man kann sie einfach 90° nach links oder rechts drehen, nichts passiert.

    Das ganze Auto kann man nur noch über das Schloss der Heckklappe abschliessen! Keine Funkfernbedienung!
    Sind die Türschlösser oder Schliesszylinder defekt?
    Hat jemand schon einmal das gleiche PRoblem gehabt? Hab schon über dei Suche versucht etwas zu finden, war aber erfolglos!

    Für Tips wäre ich dankbar! Ach ja, die ZV funktioniert ansonsten problemlos! Auch von innen alle Türen verammlen geht!

    Grüsse
    Dirk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 12.03.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Das hört sich nach mehr an!

    Ich würde mir erst mal die Schloßnussschalter ( Kontakte) ansehen. Dafür muss aber die Türverkleidung runter.

    Es ist unwahrscheinlich das beide Schließzylinder gleichzeitig defekt gegangen sind.

    Abhilfen:

    Spannungsreset ( 5 Minuten batterie abklemmen) des Fahrzeugs um einen Softwarefehler des Kombinistrumentes auszuschließen.

    Türverkleidungen abbauen und die Schloßnußschalter prüfen.

    Steckverbindungen an den Türtrennstellen prüfen. Aufdrehen Sichtkontrolle zudrehen

    Ich hoffe es reichte zur Verwirrung.

    Gruß Kay
     
  4. #3 fipflip, 12.03.2007
    fipflip

    fipflip Elchfan

    Dabei seit:
    18.01.2004
    Beiträge:
    34
    Zustimmungen:
    1
    Ort:
    Aachen
    Marke/Modell:
    A140
    Ich tippe auf defekte Schließzylinder, obwohl es ein merkwürdiger Zufall ist, dass beide gleichzeitig kaputt gehen.

    Das habe ich auch an der Fahrertür. Auch ich kann den Schlüssel 90° in beide Richtungen drehen ohne Widerstand. Mittlerweile habe ich mich daran gewöhnt, den Wagen mit der Heckklappe zu öffnen und abzuschließen. (Habe auch keine Fernbedienung)

    Die Schlösser wurden einfach nicht mehr für den täglichen Gebrauch ausgelegt, sondern nur noch für Notsituationen, da die Herren (und Damen) bei Mercedes vermutlich davon ausgingen, dass jeder Kunde die Fernbedienung dazubestellen würde. (das ist eine Theorie von mir...)

    Deshalb gehen sie schnell kaputt (bei mir zumindest). Vorher wurde es immer ausgenudelter. Man hat den Verschleiß richtig mitbekommen. Irgendwann hat es beim Schlüsseldrehen "Klack" gemacht und irgendetwas muss gebrochen sein. Seitdem kein Widerstand mehr...

    Die Schließzylinder kosten so 100eur pro Stück - glaube ich.
    Ich war beim Freundlichen und mein Schließzylinder ist definitiv kaputt (sonst nichts). Bisher war es mir aber nicht wert diesen auszutauschen.
     
Thema:

Türschloss defekt oder ZV?

Die Seite wird geladen...

Türschloss defekt oder ZV? - Ähnliche Themen

  1. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  2. Rückfahrlichtschalter defekt

    Rückfahrlichtschalter defekt: Hallo, beim Rückwärtsgang einlegen geht bei mir das Rückfahrlich nicht mehr richtig. Wahrscheinlich ist ja der Rückfahrschalter defekt. Hat...
  3. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  4. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  5. W168 Diesel Injektoren defekt

    W168 Diesel Injektoren defekt: Hallo erstmal, bin hier ganz neu. Mein w168 cdi mit 45KW stinkt stark nach Diesel im Innenraum. Am Samstag war ich bei einer Werkstatt. Diagnose=...
Status des Themas:
Es sind keine weiteren Antworten möglich.