Türschloss hi/re ...

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von heip, 19.07.2014.

  1. heip

    heip Elchfan

    Dabei seit:
    11.05.2012
    Beiträge:
    75
    Zustimmungen:
    7
    Beruf:
    GWS
    Ort:
    ... bei Flensburg ...
    Marke/Modell:
    160 CDI (W168 "Bond"...) , Bj. 5/99, 5-Gang, > 370000 Km
    Hallo liebe Leute,

    nach erfolglosem Gesuche in derselben, möchte ich einen Fehler des
    Türschlosses hi/re beschreiben und um Lösungsvorschläge bitten.

    Ursprünglich ließ sich die Tür nicht mehr schliessen, also einrasten.
    Nach (gefühlten) 1268 maligem zuschlagen rastete sie plötzlich ein,
    ließ sich aber nicht verriegeln, also abschliessen.

    Jetzt hab' ich die Verkleidung ab und somit das ganze Geraffel mehr
    oder weniger sichtbar vor mir. Nach schmieren der Züge ( Türgriffbowdenzug
    und Stift) und der Schubstange lässt sich die Tür wieder zuverlässig
    öffnen u. schliessen, also einrasten, allerdings nur mit dem Aussengriff.

    Allerdings nicht abschliessen, die beiden Züge sind blockiert, stoßen
    beim Versuch sie zu bewegen gegen einen Widerstand (metallisches
    Klicken). Zusätzlich ist der Kindersicherungsstift in der unteren Pos.
    gerastet, schiebe ich diesen nach oben, schnellt er sofort zurück.

    Die Schubstange ist i.O., bewegt sich alles wie es soll.

    Verdammt !

    Bei Onkel Benz ist auch keiner mehr und ich weis nicht weiter ...

    Es ist seeeehr warm hier an der dänischen Grenze, seeehr warm ... .
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DCX2010, 20.07.2014
    DCX2010

    DCX2010 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    244
    Zustimmungen:
    49
    Beruf:
    (Un)Freundlicher! :)
    Ort:
    Rhein Neckar
    Marke/Modell:
    170 Diesel W 168
    00800 17777777 anrufen.
    schicken den Sohn von Tante Mercedes, der hilft dir, auch Sonntag........ egal wie heiß :D

    Gruß
     
  4. heip

    heip Elchfan

    Dabei seit:
    11.05.2012
    Beiträge:
    75
    Zustimmungen:
    7
    Beruf:
    GWS
    Ort:
    ... bei Flensburg ...
    Marke/Modell:
    160 CDI (W168 "Bond"...) , Bj. 5/99, 5-Gang, > 370000 Km
    Na,

    das hat mir gerade noch gefehlt ... ein Schelm. :-)

    Ne Idee hast Du nich' ?

    Effekt ist oben in dem letzten vierzeiligen Absatz beschrieben ... .
     
  5. #4 DCX2010, 24.07.2014
    DCX2010

    DCX2010 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    244
    Zustimmungen:
    49
    Beruf:
    (Un)Freundlicher! :)
    Ort:
    Rhein Neckar
    Marke/Modell:
    170 Diesel W 168
    war ernst gemeint :thumbup:

    wolltest doch Hilfe? Die helfen Gerne!

    Viel Glück
     
  6. #5 Speedy_1304, 24.07.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Warum tauschst Du das Schloss nicht einfach aus? ?(
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mr. Bean, 27.07.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hast du das Schloss schon mal ausgebaut?
     
  9. heip

    heip Elchfan

    Dabei seit:
    11.05.2012
    Beiträge:
    75
    Zustimmungen:
    7
    Beruf:
    GWS
    Ort:
    ... bei Flensburg ...
    Marke/Modell:
    160 CDI (W168 "Bond"...) , Bj. 5/99, 5-Gang, > 370000 Km
    Die Beschreibung dazu klang kompliziert, hab' im Moment wenig
    Zeit, hatte gehofft das läßt sich vermeiden, naja ... .

    Das Hauptproblem ist seit Sa. das Aufleuchten der Ladekontrolle
    bei niedrigen Drehzahlen ... , da bin ich seit heute Morgen dran ... .
     
Thema:

Türschloss hi/re ...

Die Seite wird geladen...

Türschloss hi/re ... - Ähnliche Themen

  1. Nach Ölwechsel kommt Fehlermeldung HI

    Nach Ölwechsel kommt Fehlermeldung HI: Hallo zusammen, ich habe nun einen Ölwechsel bei MAC Oil machen lassen mit Shell Helix ÖL 10 w 40 es wurden 4,5 ltr Öl eingefüllt und der...
  2. Türschloß rattert

    Türschloß rattert: Hallo zusammen, bei meine B Elch ratterte das Türschloß woraufhin ich den Federnsatz bei eBay kaufte. Schloß ausgebaut und bemerkt das die Federn...
  3. W168 Ölstandsanzeige auf einmal auf "HI"

    W168 Ölstandsanzeige auf einmal auf "HI": Hallo, die Ölstandsanzeige "HI" leuchtet seit vorgestern auf einmal auf. Es wurde kein Öl nachgefüllt und der letzte Ölwechsel ist auch schon...
  4. Türgriff / Türschloss Fahrerseite ausbauen

    Türgriff / Türschloss Fahrerseite ausbauen: Hallo liebe Elchfans, Da heute die Technik irgendwie gegen mich ist und ich dieses Thema schon zum 3ten mal jetzt schreibe fass ich mich kurz...
  5. Symbol Ölkanne + HI + Piep

    Symbol Ölkanne + HI + Piep: Jetzt bin ich etwas ratlos, weil ich dazu nichts in der Betriebsanleitung gefunden habe: Gestern auf der Autobahn von Bremen nach Hannover. 160,...