W168 Turboproblem oder?????????

Diskutiere Turboproblem oder????????? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Freunde, mein A 170 CDI Bj.11/2002 macht seit geraumer Zeit Probleme beim Beschleunigen. Von unten herauf zieht er normal, im 5.Gang...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 rainer2112, 30.11.2008
    rainer2112

    rainer2112 Elchfan

    Dabei seit:
    14.11.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ravensburg
    Marke/Modell:
    A170CDI Bj.11/02
    Hallo liebe Freunde,
    mein A 170 CDI Bj.11/2002 macht seit geraumer Zeit Probleme beim Beschleunigen.
    Von unten herauf zieht er normal, im 5.Gang dann geht nichts mehr und er schaltet auf Notbetrieb. Dann ist bei 3000U/min Schluss in allen Gängen. Nach kurzem ausschalten des Motors zieht er dann wieder normal bis zum 5.Gang. Turbolader wurde in der Werkstatt bereits ausgebaut und gereinigt mit Spezialöl hat aber anscheinend nichts geholfen. Wer hat Erfahrungen und Ideen?

    Im voraus Vielen dank für Anregungen
    Rainer
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cryonix, 30.11.2008
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    88
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    1. Gummischlauch zum Drucksensor auf Risse oder dergl. prüfen.
    2. Kompletten Unterdruckstrang von der Vakuumpumpe bis Turbo prüfen
    3. Magnetventil Ansteuerung
    4. Unterdruckverstelldose am Turbo selber
    5. hängende Waste-Gate Klappe
    6. LLK, Saugmodul auf Undichte prüfen
    7. hängendes AGR Ventil
     
  4. #3 rainer2112, 30.11.2008
    rainer2112

    rainer2112 Elchfan

    Dabei seit:
    14.11.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ravensburg
    Marke/Modell:
    A170CDI Bj.11/02
    Vielen Dank.
    Werde alles nachprüfen lassen
     
Thema:

Turboproblem oder?????????

Status des Themas:
Es sind keine weiteren Antworten möglich.