Umgestiegen auf A210 und gleich mal ein paar Problemchen... ;)

Diskutiere Umgestiegen auf A210 und gleich mal ein paar Problemchen... ;) im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Abend an alle, der ein oder andere wird es evtl. schon gelesen haben, seit nun rund einer Woche bin ich Besitzer eines A210 Evolutions.. :)...

  1. #1 Big_Boss, 05.11.2012
    Big_Boss

    Big_Boss Guest

    Guten Abend an alle,

    der ein oder andere wird es evtl. schon gelesen haben, seit nun rund einer Woche bin ich Besitzer eines A210 Evolutions.. :) An sich ein recht gepflegtes Auto, mit 100.000km, Bj. 2002 und manuellem Schaltgetriebe.. Das Auto bzw. der Motor macht sehr viel Spaß, und bin eigentlich sehr zufrieden, wenn da nicht noch so 2-3 (hoffentlich kleinere) Problemchen wären..


    Ich weiß, Ferndiagnose übers Forum ist immer sehr schwierig aber ich schildere es euch trotzdem mal..


    Problem 1:
    Wenn ich die Kupplung durchtrete, höre ich ein Schleifgeräusch, nicht besonders laut aber wenns Radio aus is schon wahrzunehmen.. Egal ob ein Gang eingelegt ist oder nicht... LAsse ich die Kupplung wieder kommen is das Geräusch weg.. Also kurz gesagt:

    Kupplung getreten = Schleifgeräusch da
    Kupplung draussen = kein Geräusch (egal ob Leerlauf oder mit eingelegtem Gang)

    Ich hab schon ne Weile im Netz gesucht, könnte das eventuell das Ausrücklager sein? Und wenn ja, wie aufwändig is ein Tausch beim Elch, mit welchen Kosten kann man grob rechnen?!


    Problem 2:
    Ich denke, da wird mir kaum einer weiterhelfen können, jedoch habe ich noch ein anderes Geräusch, welches (im Vergleich zu meinem alten Elch) nich normal is... Und zwar ein leises geschwindigkeitsabhängiges Geräusch, hört sich auch an wie wenn etwas schleift (evtl. die Bremsen??) Also wenn ich bsp. von 40 auf 0 bremse höre ich wie die Abstände des Geräusches immer größer werden... Es is sozusagen ein ständiges Kommen und Gehen in sehr kurzen Abständen, man kann es sich wie ein Flopp-Flopp-Flopp vorstellen.. Fahr ich schneller machts FloppFloppFlopp, fahr ich langsamer machts Flooopp---Flooopp---Floooopp... xD Lokalisieren ist fast unmöglich..

    Hab auf der Bremsscheibe hinten rechts eine Schleifspur gesehen, nicht direkt auf der Bremsfläche, sondern auf der abgesetzten Achsbefestigung.. Hab mal ein foto gesucht, bei dem es so ähnlich aussieht wie bei mir:

    http://img168.imageshack.us/img168/1904/dsc04606s.jpg

    Hinten links hab ich das nich, nur rechts.. Könnte das vllt damit zusammenhängen?! Und was kann eigentlich an der Scheibe schleifen? Auch wenns nichts mit dem Geräusch zu tun haben sollte, natürlich is das denke ich nicht..

    Naja aber ansonsten is es ein tolles Auto... ;)

    Freue mich schon auf Antworten,

    Gruß Julian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MrX

    MrX Guest

    Hi Julian,

    Betr: Kupplung....mach mal folgendes, um festzustellen, ob die Kupplung generell in der Tat einen weg hat. Leg ersten Gang ein, Hanbremse anziehen, fast die Kupplung derart , dass der Elch hinten runtergeht oder "schleift" die Kupplung und schliest nicht? Mach das nicht zu lange bitte, sonst schmort die Kupplung. Handbremse an ersten Gang, Gas geben und Kupplung langsam raus. Wenn die Kupplung ok ist geht der ganze Elch hinten runter. Wenn er das tut, dann wuerde ich sagen die Kupplung is heile. Was da "schleift" ist ein wimmerndes (nicht laut) wenn die Kupplung getreten ist. Laesst man die Kupplung raus hoert das leise Wimmern auf. Solange die Kupplung greift und Du nicht auf der Kupplung stehst, wuerde ich so weiterfahren. Wir wissen leider nicht, wie der Vorgaenger mit der Kupplung umgegangen ist. Gerade beim 210ner ist die Kupplung empfindlich und sollte tunlichst gut behandelt werden. Wenn Motor kalt niemals die Gaenge reindrengeln. Langsam und genau einlegen und immer beim Gangwechsel die Kupplung voll runtertreten. Wenn an Ampel oder laengerem Halt.... Gang raus und Kupplung raus also loslassen. Das ist fuer das Ausruecklager das beste. Die "Oberschrauber" koennen dies gerne bestaetigen. Wie sieht das denn aus, wenn Du auf der Autobahn faehrst wird das Wimmern oder Schleifen lauter oder leiser oder geht das Schleifengeraeusch weg? Wenn Du mit warmen Motor voll beschleunigst, wimmert oder schleift das dann auch?? So wie Du das beschreibst glaube ich an das typische Kupplungsgeraeusch was ich im Leerlauf habe (sehr,sehr leise) und bei getretener Kupplung ist es weg.

    Betr: Bremsen Schleifspur
    Julian, kannst Du mal bitte, wenn die Zeit erlaubt, Dein eigenes Foto von der Bremsscheibe mit sogenannter Schleifspur hier reinstellen, damit man sehen kann, was da vieleicht verkehrt ist.

    Betr: Flooop and Flop Flop Geraeusch.

    Ich habe den grossen Verdacht, dass da Deine Ashlain Felgen (sind die da drauf oder AMG??) verkehrt montiert wurden. Mercedes hat auf den Ashlain Felgen Warnaufkleber drauf in Deutsch Englisch und Franzoesisch. " Nur fuer Vorderachse" und Nur fuer Hinterachse".
    Wenn die Vorderfelge nach hinten montiert wird schleift der Reifen an der Plastikabdeckung im Radkasten. Beim 210ner kannst Du nicht einfach Felge von vorne nach hinten usw anbringen.

    Hier nochmal die Daten welches ET wo hin gehoert (vorne oder hinten)

    Front alloy wheels: 17x7" ET57
    Wheel part number: MER B66471512
    Additional alloy part number: A1684012402

    Rear alloy wheels: 17x7" ET49
    Wheel part number: MER B66471513
    Additional alloy part number: A1684012502

    Check das mal als erstes bitte

    Also a floop flop kann natuerlich ein Bremsbelag sein, der da schleifft und nicht richtig vom Bremszylinder zurueckgezogen wird. Werden die Felgen waermer als normal?? (Die werden warm aber du koenntest den Unterschied der Waerme von Felge zu Felge fuehlen. Oder im drastischsten Fall ist eine der Bremsscheiben hinueber. Prueff auch mal ob das Reifenprofile und die Reifenwaende innen und aussen in ordnung sind. Keine Wandblaehungen vorhanden? Das koennte auch Flooop Flop machen.

    ODER

    Wheel Bearings. Fahr mal auf ner freien Flaeche Parklplatz oder so links rum oder rechts rum ...ist dieses Floop Flop immer noch da oder wird das staerker? Schlag mal den Lenker nach links und nach rechts ein und fahre wird das Gerauesch des Floop Flop staerker? Nur Wheel bearings wimmern, die machen nicht flooop flop

    Bei meinem 210ner wurden die vorderen Bremsleitungen ausgetauscht und die rechte Seite wurde verdreht angebracht. ( Die wollten mich umbringen!!) Wenn ich nun nach rechts den Lenker einschlug machte es Floop Flop. Schau vorne nach ob die Bremsleitungen nicht verdreht sind und am Reifen scheuern.

    Sonst wuesste ich nicht weiter, was das sonst sein sollte. Noch was gerade in meinen Kopf.....Lass mal nachschauen ob der Keilriemen nicht schlaegt....... d.h. der ist zu loose .

    Tschuess
    MrX
     
  4. #3 Peter54, 06.11.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    754
    Zustimmungen:
    33
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Je nachdem was man unter Schleifgeräusch versteht, kann es auch das Ausrücklager sein.
    Aber wie auch immer, das Getriebe muss dann raus.

    Gruß
    Peter
     
  5. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Guten Tag, was das Floop betrifft. Als erstes würde ich prüfen ob ein Fremdkörper in der Lauffläche des Reifens steckt. Zum Getriebe, schlimm wäre es wenn das Geräusch beim Kupplung treten weg wäre. ( Verschleiß ). Ausrücklager könnte schon sein, sollte aber ihre Werkstatt sofort lokalisieren können.

    mfg. hanna
     
  6. #5 Big_Boss, 07.11.2012
    Big_Boss

    Big_Boss Guest

    Ich glaube, dass Flopp Flopp Problem ist gelöst... Ich hätte das nie gedacht aber Thomas, du hattest Recht! 8| Meine Alshains sind komplett falsch montiert!!! ??? Die für hinten sind links, die für vorne sind rechts! Das Rad hinten scheuert im Radkasten, ich hoffe dass dadurch keine Folgeschäden entstanden sind.. Hattest du das Problem nicht auch mal?? Was musste bei dir erneuert werden??

    Hab jetzt kurzfristig ein Räderwechseltermin morgen Abend bekommen, dann kommen die Winterreifen drauf... Hoffe, dass das Geräusch dann verschwunden ist.. Die Winterreifen sind übrigens auf 16" Alus mit der Teilenummer A1684011002, da ist es ja meines Wissens egal, was vorne und was hinten ist, oder?!^^

    Ich hab auch das mit der Handbremse ausprobiert, der Elch geht sofort nach unten hinten, das leise Schleifen der Kupplung habe ich nur wenn ich die Kupplung durchdrücke... Während der Fahrt oder bei starker Beschleunigung (unter Volllast) schleift auch nichts, nur halt beim Kuppeln (wenn das Pedal wieder gedrückt ist).. Ich glaube von daher, dass hier kein großer Defekt vorliegt, wenn du das schleifen bei deinem (Topgepflegten-) A210 Elch auch hast.. :thumbsup:


    Heute ist mir noch was kurioses passiert:

    Ich fahr nach der Arbeit los, nach 300m geht die Batteriewarnanzeige an... Servo fällt aus, (mal wieder) komische Geräusche... Nach 10 Sekunden höre ich ein lautes "Klack" (eindeutig aus dem Batteriefach unter dem Beifahrersitz), Lampe geht aus und eigentlich alles wieder normal... ?( Hat jemand schonmal so etwas erlebt? Kann das an der Batterie liegen oder eher an der Lichtmaschine? Hab gerade mal nachgeschaut, die Batterie ist jetzt 10 Jahre alt, ich werde da mal ne neue kaufen und hoffe, dass so etwas dann nicht mehr vorkommt...
     
  7. MrX

    MrX Guest

    Hi Julian,
    Danke fuer Deine genauen Antworten.

    Betr: Felgen

    Those frickin idiots!!!!! Koennen die nicht die Aufkleber in den Felgen lesen???? Der 210ner hat verschiedene ET's fuer vorne und hinten, wie Du jetzt auch miterlebt hast.
    Tue mir bitte einen Gefallen und mach bitte folgendes:

    Schau Dir den Radkasten hinten an, wo's geschliffen hat. Wenn der Plastik liner kaputtgegangen ist, bitte ersetzen dringendst. Warum....Weil sonst bei Dir in den Bergen mit Macht das Salz darein kommt. Bevor Du die neue Plastikschale rein machst, bitte alles unten drunter im Radkasten mit Bordel ( wichtig) sauberst !!!! machen....(wegen Rost) kannst auch erst saubermachen, warten bis alles gut trocken ist und mach das schwarze Zeug drauf Theroson oder was halt gut ist....du bist ja an der Quelle. Wenn das Zeugs schoen trocken ist, machst Du die Plastikschale wieder rein. Die hat den Sinn den Kotfluegel innen zu beschuetzen. Vergiss aber nicht jeden Fruehling beiden Schalen hinten runterzumachen, sauber machen, nach Rost schauen und dann wieder die Schalen reinmontieren. Wenn Du das nicht machst ,weist ja, kriegst Du Rostblaeschen aussen und dann wird's teuer. Das wollen wir ja nicht.
    Ja Du hast Recht, als ich kaufte, hatte ich auch die Felgen (Alshains) verkehrt drauf, mit dem Erfolg, dass die linke hintere Radkasten Plastikschale schon so weit runter war, dass dann das Ding total kaputt war. Die haben den Elch mit dem Geraeusch gefahren, was Du hattest, frickin Floop Flloop Flop. Ausserdem waren, wie Du Dich richtig erinnerst, die Alus so kaputt....eine Felge verbogen, die andere hatte einen Sprung drin und to put the cherry on top, die Radbolzen waren auch verkehrt. So zwei Felgen kaputt und die Bolzen verkehrt. Habe dan kurzerhand neue Alshain mit den richtigen Bolzen bestellt und das ganze mit den Pirellis Zero mit den richtigen Bolzen aufzienhe lassen. Die Reifen auf die richtigen Reifendruecke gebracht und dann trecken lassen...d.h Spur einstellen lassen. Dabei konnte ich sofort sehen, dass die Hinterachse, die ja man nicht einstellen kann,ok war. So der Elch lief danach komplett gerade aus und natuerlich alle Felgen wurden sorglich ausgewuchted und die Gewichte wurden natuerlich auf der Innenseite aufgklebt . Lach nicht, ich habe schon Leutchen gesehen, wo die Geweichte draussen auf der Alukante draufgehaemmert wurden.

    So also mach das bitte, wie oben beschrieben....ich bin echt aus dem Haueschen fuer Dich, dass da Idioten sind die nicht lesen koennen. Ich hasse das. Anyway!! Mach bitte sicher, das die Alshains keine Macke haben, also nicht verbogen oder nen Sprung haben. Das kannst Du bei der Arbeit checken lassen. Die Jungs sollen das mal checken und wenn Du willst, gibt es sogar xray instrumente, wo Du das sicher checken kannst, um genau zu wissen, was mit den Felgen los ist. Danke

    Next....Betr: Wintereifen und 16ner. Das kannst Du draufmontieren lassen wie Du willst. Mach aber bitte sicher, dass Du vorher die Spur einstellen laesst.

    Next: Betr. Getriebe "schleifen" Gut Dein feedback sagt mir genau das, was ich bitte von Dir wissen wollte. Da ist nichts falsch. Bei gedrueckter Kupplung "jammert schleift'st" im Hintergrund. Wenn Du loslaesst, ist das Gerauesch weg. Das ist aber so leise, dass da wirklich nichts verkehrt ist. Sollte da wirklich was richtig verkehrt sein, wuerdest Du das richtig hoeren ...dann hast Du richtiges Mahlen und Knarzen und bang ein Gang ist kaputt. Ist mir bei meinen Autorennen schoen haeufiger passiert...aber das ist ja ne ganz andere Situation.LOL Die ganze Gearbox im 210ner ist "lauter" Du hoerst sie manchmal wenn Du schaltest. Aber bitte ...das ist ganz normal. Nur geh mit Kupplung und Getriebe bitte pfleglich um, wie schon erwaehnt.

    Next... Betr. Batterie Warnlampe und Klack.

    Fahre Dein Schmuckstueck auf die Buehne, mach die Abdeckung auf (Phillips schraube), die kannst Du aufklappen, vorne ...dann siehst Du den Keilriemen, Kompressor und LM und den ganzen Rollen Klimbim. Check, dass der Keilriemen und die Rollen ok sind. Wenn ja alles zumachen, mache den Batteriekasten auf und lasse die Batterie pruefen....wenn die Jungs pruefen, pruefen die ja die Spannung und was die LM hergibt. Wenn das am Ende 13.2 V herzeigt ist nichts kaputtgegangen. Wie alt ist den die Batterie? Auch mal zur Vorsicht alle Sicherungen checken. Lass das aber von Deinen Elektrofritzen machen. Eine Sache unwissend an der Elchbatterie oder Sicherungen falsch gemacht, kann wirklich verhehrende Folgen haben, wie hier auf dem Forum schon vorgekommen. Meine es nur gut und sage Dir nicht ,was Du machen sollst.

    Zuletzt allgemeiner Rat fuer Dich:
    Wir wissen nicht, wann und was am Elch an Fluessigkeiten gewechselt wurde. An meinem habe ich alles an Fluessigkeit wechseln lassen d.h:
    Getriebeoel neues mit Mercedes Spec
    Kuehlwasser dto
    Bremsflueesigkeit dto
    Benzinfilter Ich gebrauche Mann Filter aber niemals E10 Benzin damit gebrauchen, der Filter geht kaputt
    Kabinenkohlefilter Gebrauche den von Mann....aufpassen bitte.....das gibtst zwei Versionen einen mit Kohle und einen ohne Kohlefilter. Du brauchst den mit Kohlefilter bitte.
    Oelwechsel mit Mann Oelfilter und Mobil 0/40 5tr. Da passen, um den Dreh 4.5ltr rein. Fahre dieses Oel seit ich den Elch habe und die HWA Leute in Affalterbach haben mir auch gesagt 0/40 Mobile zu gebrauchen. Nein kein grosses Klappern der Hydros und und. Der Elch wird's Dir danken und alles ist paletti.

    Eine Sache noch, check bitte unter alle Umstaenden das Thermostat.....kannst Du ja ueber den OBD2 bei Dir checken. Handy Android usw. Running temp ist 82C. Stop and Go bis rauf nach 97C, wobei dann das System runterkuehlt bis 93c _94 und wenn Du wieder faerst, so um die 82C sich einpendelt. Wichtig, dass das funktioniert.

    Sollte ich was vergessenn haben, lass mich bitte wissen.

    Oh und les mal meine Droehnen Geschichte hier auf dem Forum. Interessante Sache, was letzt endlich droehnte!!!

    Tschuess
    Thomas
     
  8. MrX

    MrX Guest

    @ Big_Boss

    Hi Julian,

    Betr. Batterie.....Oops habe natuerlich ueberlesen, dass die Batterie 10 Jahre alt ist. Sorry. Kann natuerlich sein, dass die hinueber ist und nicht mehr so richtig laed. Nur das Klack macht mich nervous. Kann das sein, dass die Klemmen (Plus und Minus) locker sind? Oder eines der Relais lose sind? Lass das von Deinem Elektrofritzi schecken. Ne neue Batterie waere angebracht, soweit nicht die alte Batterie nichts mehr taugt. Aber das kann der Elektrofritzi ja auch genau checken.

    Lass uns bitte wissen, wie du vorankommst. Danke

    Tschuess
    MrX
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Big_Boss, 09.11.2012
    Big_Boss

    Big_Boss Guest

    Guten Abend,

    so die Winterräder sind montiert.. ;) Auch wenn die Alshains bei mir falsch montiert waren, gibt es bei mir zum Glück (!) keine Beschädigungen, die Plastikabdeckung im Radhaus hinten rechts hat ein paar Schleifspuren aber weiter nichts. Spur ist auch nicht verstellt...

    Das Flopp-Flopp Geräusch ist komischerweise aber noch weiterhin da... :huh:

    Morgen bekommt mein Elch eine neue Batterie, auch wenn das Problem mit der Elektronik seitdem nicht mehr vorkam, nach fast 11 Jahren tausche ich jetzt wegen dem kalten Winter bei uns lieber mal aus.. ;)

    Und Thomas, auch wenn ich im Autohaus arbeite, die Jungs checken an meinem Auto wirklich nicht viel, da es einfach die falsche Marke ist... Wie du hoffentlich weisst, arbeite ich bei Audi...?! :-X :thumbsup: Tobe mich aber den ganzen Tag mit Audis aus und fahre privat deshalb trotzdem lieber A210.. ;)


    Bei meinem Elch ist jetzt übrigens der linke Nebelscheinwerfer gesprungen, bin jetzt auf der Suche nach einem (weil Mercedes ohne Einbau fast 200€ will)... Bei ebay gibt es die neu angeblich schon ab 35€, weiss aber nicht ob das was ist... Wie wird der denn eigentlich eingebaut, kann ich das selbst machen?! Muss die Frontschürze dafür runter?

    Jaja das neue Projekt A210... Aber gut, irgendwann sieht meiner dann auch so aus wie der von Mr X... :)
     
  11. MrX

    MrX Guest

    Ah gut, dass da hinten im Radkasten nicht mehr passiert ist und die Spur stimmt auch. Prima. Ich werd nicht mehr... Floop floop ist immer noch da?? Hmm... Geschwindkeits abhaenig und macht Foop Foop ...es nicht drehzahlmaeesig aber geschwindkeitsabhaengig . Ist das richtig?

    Nehme jetzt an geschwindkeitsmaessiges Floop Floop.
    Fahr den Flitzer auf die Buehne ...bleib drin sitzen und fahr an im dritten Gang, Die jungs unter dir koennen lauschen gehen. Sollte da irgentetwas vorne mit Bremsen oder was auch immer Flop Floop machen, dann weisst Du zumindest es ist nur vorne. Wenn da auf der Buehne waehrend des "Fahrens" kein Flop Flopp ist. dann wird es wohlmoeglich hinten sein. Was Du schon sagtest mit Bremse, macht Sinn. Kannst Du mal mit einem Bremsenspezi Deine Bremsscheiben und die Kloetze reihum pruefen.

    Das naechste waere fuer mich Radlager......aber wo und welche Seite ist nicht einfach. Von welcher Seite kommt dieses Flop Floop her links, rechts, vorne oder mehr hinten???? Wenn Du scharf Kurven machst, ist das Flop Floop weg oder gleich? Wenn Du ploetzlich feste bremst (bitte schau in den Rueckspiegle,,,Nicht vergessen!!!!) hoert das Flop Floop auf ...staerker laut oder weniger oder ganz weg?? Probier mal aus und lass uns wissen. Vieleicht hat einer von unseren "Oberschraubern" noch eine zuendende Idee woher dieses Flop Flop beim Fahren kommt. Kannst Du mal ne Tonaufnahme machen?? Habe ja schon allerhand Gerauesche an 210nern gehoert. Wenn wir dieses Flop Foop hoeren koennen, koennten ja die Meister hier auch schon vieles dazu sagen. Mach mal bitte ne Aufnahme und stell das in youtube rein. Hoffentlich kriegen wir das hin Dich aufden Weg des Besseren zu schicken.

    Ja ich weiss Du bist bei Audi. Was ich oben meinte, war ja "mal eben" diei Spannung und die Ladung der Lichtmaschine zu messen nebst Sicherungen und Relais. Das koennen die Audi Jungs. Damit weisst Du sicher das da nichts verkehrt ist. Natuerlich werden die Jungs nicht alles ueber Deinen 210ner wissen. Das ist mir auch klar.

    Habe am Dienstag einen Termin mit meinen AMG Schraubern, ja alles Mercedes UK und Germany gelernt und super Jungs Hatte dieses fuerchterliche Droehen bei 4.500 - 5000RPM . Endresult: Gebrochene Plastik Kotfluegelverkleidung vorne rechts (bestehend aus zwei Teilen) der hintere Teil hat einen grossen Riss und musizierte schoen vor sich hin. Nun denn,Fehler gefunden und Ruhe wird Dienstag wieder im Elch einkehren.
    Tschuess
    MrX
     
Thema:

Umgestiegen auf A210 und gleich mal ein paar Problemchen... ;)

Die Seite wird geladen...

Umgestiegen auf A210 und gleich mal ein paar Problemchen... ;) - Ähnliche Themen

  1. Schaltknauf-Einlage A210

    Schaltknauf-Einlage A210: Moin! Bei meinem A210 löst sich die Alu-Einlage des Schaltknaufs mit dem gravierten Schaltschema leider auf, habe schmerzhafte Erfahrung dabei...
  2. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  3. Schaltgetriebe A210 das gleiche wie alle Benziner???

    Schaltgetriebe A210 das gleiche wie alle Benziner???: Hallo Elch Gemeinde, ich habe folgendes Problem: Ich fahre eine W168 A210 L mit Schaltgetriebe, bei dem jetzt nach etwas mehr als 100tkm die...
  4. Ein paar Fragen zum w168

    Ein paar Fragen zum w168: Hallo Freunde! Ich bin ganz neu hier. Daher erstmal ein paar Dinge zu mir: Fahre seit 3Jahren einen A170(langer Radstand), BJ: 2002, beim Kauf...
  5. wieder mal neuer TÜV Fazit ...

    wieder mal neuer TÜV Fazit ...: Nach vergessen / Wiederauffinden des Paassworts mal wieder eine Rückmeldung. 1.) Für den Vaneo CDI gab es gerade neuen TüV *elch* *thumbup* mit...