Und noch einer bei dem es vorne "Vibriert"!

Diskutiere Und noch einer bei dem es vorne "Vibriert"! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Mahlzeit Der Krümmel läuft ja jetzt seit einigen Wochen Problemlos auf Stecke und meine Frau kommt immer besser mit ihm zurecht. Ich darf jetzt...

  1. #1 Doc.4matic, 26.10.2013
    Doc.4matic

    Doc.4matic Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    115
    Zustimmungen:
    21
    Ort:
    NU
    Marke/Modell:
    Mercedes ML320(W163), SLK230(R170), C240Tee(W202),2 mal A190(W168), Sprinter 4x4(W906)
    Mahlzeit

    Der Krümmel läuft ja jetzt seit einigen Wochen Problemlos auf Stecke und meine Frau kommt immer besser mit ihm zurecht.
    Ich darf jetzt nur noch am WE zum Tanken und Putzen fahren :rolleyes: :S
    Was mir schon immer aufgefallen ist war das beim Einlegen der Fahrstufe beim Kaltstart etwas im Motorraum Vibriert (also wie ein Klappern nur nicht Metallisch). Ist keine Fahrstufe eingelegt ist alles OK.
    Nun "hängt" der Wandler im kalten ja ordentlich am Motor was dem doch recht dicken Öl an zulasten ist (dass das Diff mit schmieren muss aber anderes Thema) und man hat ja beim Kaltstart auch noch eine etwas erhöhte Drehzahl die das alles noch Verstärkt! Es dürfte sich um den Bereich 1000u/min handeln. Jetzt ist mir noch aufgefallen das es in abgeschwächter Form auch ist wenn der Motor warm ist und man an fährt. Da die Leerlaufdrehzahl bei warmen Motor ja recht niedrig ist "schwingt" nichts mit obwohl D drin ist. Fahr ich jetzt an und komme auf 1000u/min vibriert es kurz und ist dann gleich weg wenn die Drehzahl steigt. Mechanische Defekte schliesse ich aus weil sich so was anders anhört. Es ist viel mehr als wenn ein Plastikteil ordentlich "mitschwingt" aber ich finde nichts :cursing: Ist auch etwas blöde zu suchen weil mit eingelegter Fahrstufe gas geben und den Kopf im Motorraum haben kommt nicht gut. Ist keine Fahrstufe eingelegt und ich gebe Gas ist alles Ruhig *ulk*
    Gibts da vielleicht eine bekannte Stelle die sich gerne so "Darstellt"?

    Danke und schönes WE noch!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bingoman, 27.10.2013
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    465
    Zustimmungen:
    106
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Hallo Doc.4matic

    schaust du hier das Video an. Ich habe den gleichen Fall seit ich den Elch besitze.

    Erspar dir alle Experimente, das Vibrationsgeräusch irgendwie einzudämmen. Ich habe alles erdenkliche probiert, sogar die Motor-/Getriebelager gewechselt. Es ist auch nichts locker gewesen. Und es kommt auch nicht von der Auspuffdichtung!!!
    Höchstens ein neuer Drehmomentwandler, der nicht so stark greift, würde eventuell helfen.

    Bei einer Drehzahl von ca. 1000 U/min unter Last schwingen die ganzen Kunststoffteile der Luftansaugung lautstark mit. In der Warmlaufphase ist das genau der Fall. Die erhöhte Leerlaufdrehzahl wird durch Einlegen der Fahrstufe auf ca. 1000 U/min herabgedrückt und dann rappelt es wie im Video zu hören.

    Akzeptiere einfach das Geräusch!

    Grüße

    P.S.
    Getriebeölspülung hatte ich damals auch machen lassen (279 Euro). Hat bezüglich dem Geräusch null bewirkt!
     
    Doc.4matic gefällt das.
  4. #3 Doc.4matic, 27.10.2013
    Doc.4matic

    Doc.4matic Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    115
    Zustimmungen:
    21
    Ort:
    NU
    Marke/Modell:
    Mercedes ML320(W163), SLK230(R170), C240Tee(W202),2 mal A190(W168), Sprinter 4x4(W906)
    Guten Morgen!

    Hey, genau das habe ich Gemeint!!!! Im Prinzip ist es ja ein Komfort Problem und beim Schaltgetriebe nicht (oder nur wenig) vorhanden Denke ich. Dann muss
    ich das halt so als "Automatik Bonus" bei meinem hinnehmen. Nachdem es wohl ein Standard "Vibrieren" ist bin ich Beruhigt. Dann kann ich das "Geräusche suchen" ohne Probleme auf den Sommer verschieben wenn der Krümel "frei" hat (und mir mal Langweilig ist). Ist halt so das Morgens im Hof wenn man den Wagen startet es Grausam laut wird. Irgendwie nicht Mercedes "Konform" :D

    Also Danke an Dich für die schnelle, Kompetente und Ziel führende Antwort.

    Tschüss und noch einen schönen Sonntag
     
  5. #4 bingoman, 27.10.2013
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    465
    Zustimmungen:
    106
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Mir es eben ein Gedanke gekommen, woher die Geräusche sonst noch kommen könnten.

    Kann durchaus sein, dass es sich um Luftschall aufgrund schwingender (pulsierender) Luft im Ansaugtrakt handelt. Das Problem kennen die Konstrukteure ja, deswegen gibt es im Ansaugtrakt i.d.R. einen Resonator, der eben das verhindern soll. Der Elch hat auch einen solchen Resonator in Form eines Hohlraums. Der sitzt auf der rechten Seite von vorne betrachtet. Er erfüllt er aber nicht seinen Zweck, wenn dem so sein sollte. Wie man unschwer hören kann.

    Ich gebe aber zu, dass ich mich auf diesen Gebiet nicht weiter auskenne!

    Grüße
     
  6. #5 Doc.4matic, 27.10.2013
    Doc.4matic

    Doc.4matic Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    115
    Zustimmungen:
    21
    Ort:
    NU
    Marke/Modell:
    Mercedes ML320(W163), SLK230(R170), C240Tee(W202),2 mal A190(W168), Sprinter 4x4(W906)
    Im Sommer werde ich den mal ohne Luftliterkasten, Schweinwerfer (ein Halter gebrochen muss eh raus), Stossstange usw. (halt alles was er nicht zum laufen braucht) kalt starten und laufen lassen. Vielleicht "stolper" ich ja über das Teil was da Lärm macht. Als Neuwagen haben das die Kunden bestimmt nicht gehabt Denke ich.

    Tschüss
     
Thema: Und noch einer bei dem es vorne "Vibriert"!
Besucher kamen mit folgenden Suchen
  1. beim fahren vibriert es

    ,
  2. mercedes a klasse w168 vorderachse beim fahren vibriert

Die Seite wird geladen...

Und noch einer bei dem es vorne "Vibriert"! - Ähnliche Themen

  1. Lamellendach rechts vorne undicht

    Lamellendach rechts vorne undicht: Hallo zusammen, an unserem Elch haben wir das Problem, dass die erste Lamelle rechts nicht mehr ganz schließt und nun Wasser reintropft. Die...
  2. W168 Beifahrertür und Kotflügel vorne, Mondsilber

    Beifahrertür und Kotflügel vorne, Mondsilber: Hallo, ich suche die og. Teile in gutem Zustand. Mein Standort ist 21244 Nordheide, bei Hamburg. Sie sollten nicht allzu weit entfernt oder eben...
  3. Achsmutter Vorne

    Achsmutter Vorne: Hallo, Kann mir jemand sagen warum ich für meine W168 A160 nur Achsmuttern mit 24mm Gewinde im Netz finde?? Habe aber ein viel kleineres Gewinde...
  4. Einparkhilfe PDC Vorne

    Einparkhilfe PDC Vorne: Hallo, ich möchte beim Elch PDC nachrüsten für vorne und hinten. Hinten ist einfach (hab ich schon mehrfach gemacht bei anderen Modellen). Die...
  5. Lautes Fahr-/Rollgeräusch vorn

    Lautes Fahr-/Rollgeräusch vorn: Hallochen allerseits! Ich habe aktuell folgende neue Problemstellung. Seit August habe ich ein lautes Fahr-/Rollgeräusch vorn. Unmittelbare...