und täglich grüßt das Batterie-Tier

Diskutiere und täglich grüßt das Batterie-Tier im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Ohja, wie sehr habe ich gehofft das Thema für geklärt zu halten... Alles fing damit an, dass die Batterie regelmäßig durch Ruhestrom leer gezogen...

  1. #1 dawnstorm, 19.02.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    Ohja, wie sehr habe ich gehofft das Thema für geklärt zu halten...

    Alles fing damit an, dass die Batterie regelmäßig durch Ruhestrom leer gezogen wurde. Durch ziehen der Sicherungen und Messen des Ruhestromes vermuteten wir das Comand.
    Die Batterie wurde dann gefühlt nicht mehr so schnell leer gezogen jedoch hielt sie trotzdem nicht lange durch.

    Vermutung: Batterie hat das häufige Leerziehen nicht überlebt -> also neue Eingebaut

    Dann war viele Tage Ruhe...selbst nach mehreren Wochen ohne Nutzung startete unser Elch ohne Mucken.

    Am Samstag sind wir dann 45 Minuten gefahren. Wagen abgestellt und für eine halbe Stunde vergessen das Comand abzuklemmen. Später dann wieder 45 Minuten zurück gefahren - dabei das Comand aus gelassen.
    Batterie wurde dabei mit 14,xx V geladen.
    Wagen abgestellt mit etwa 12,5V

    Einen Tag später Wagen umgestellt und es waren nur noch 11,9V vorhanden.

    Heute war die Batterie komplett entladen und hat noch 6V

    Ich vermute, dass es der Sitz (Multikontursitz) die Fehlerquelle sein könnte. Als wir den Wagen Ende letzten Jahres gekauft haben ist mir nach der Reise nach Kauf aufgefallen, dass irgend etwas am Sitz Geräusche verursachte - Surren oder ähnliches, dies trat dann aber nicht mehr auf.

    Vielleicht wird ja durch das Umstellen des Sitzes nach vorne oder hinten das Kabel irgendwie gequetscht.
    Schließlich ist dies das Einzige was wir verstellen. Anders kann ich mir aktuell nicht erklären wieso die Batterie plötzlich so entladen sein sollte wo sie doch davor so gut durchgehalten hat.

    Weiterhin ist letzte Woche 2x der Motorlüfter nach dem Start angesprungen (Motor war kalt) und ist nach ca. 2 Minuten ausgegangen.

    Würde jetzt gerne die Sicherung für den linken Sitz (60 / 67) abklemmen und gucken ob sich etwas verändert.

    Habt ihr noch andere Vorschläge?
    Erkennt der Wagen danach noch ob der Gut angelegt ist? Funktionieren die Airbags noch?

    Danke euch
     
    Obi und Schrott-Gott gefällt das.
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.227
    Zustimmungen:
    2.565
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    ich habe im letzten Dezember eine ähnliche Erfahrung mit unserem C-Klasse Kombi S203 gemacht. Das Auto hat eine 100 AH Batterie und die war innerhalb von zwei Tagen so leer, das das Auto nicht mehr startete. Meine Frau fand das gar nicht gut.

    Die Ursache war das serienmäßige Radio ( Audio 10 CD ). Es hat innerlich nicht abgeschaltet. Wahrscheinlich hat es das Can Bus Signal zum ausschalten nicht mehr richtig verarbeitet oder es hat dies Signal nicht wirklich erhalten.

    Da wir Anfang Januar mit dem Auto nach Dänemark wollten und ich nicht das Risiko einer leeren Batterie eingehen wollte, habe ich das Radio gegen ein handelsübliches Blaupunktgerät ohne Can Bus Anschluß ausgetauscht. Mit Umbau der Radioblende, passendem Adapterkabel und neuer Zündplusleitung vom Zigarettenanzünder funktioniert die Batterie nun seit 8 Wochen wieder tadellos.

    Klaus
     
    Obi, dawnstorm, Schrott-Gott und 3 anderen gefällt das.
  4. Lordi

    Lordi Elchfan

    Dabei seit:
    02.08.2018
    Beiträge:
    13
    Zustimmungen:
    13
    Beruf:
    Elektriker
    Ort:
    Karlsruhe
    Ausstattung:
    7 Zoll Android Radio, 450Watt Soundsystem, Dashcam, Rückfahrkamera
    Marke/Modell:
    W169 A150 Polarstar 150'000 km
    Also ich würde so vorgehn. Ein Ampere Meter nehmen und eine Sicherung rausnehmen ...kontrollieren ob sie noch gut ist.
    Falls ja denn Strom zwischen denn Kontakten am Sicherungskasten Messen ( das Messgerät ist sozusagen die Sicherung )
    Die Messspitzen müssten reinpassen. Vorsicht wenn die Sicherung kaputt war, die besser überspringen,
    du willst ja nicht denn Kurzschlussstrom der Batterie messen :-)
    So gehst du jede Sicherung nach und nach durch und findest hoffentlich denn Stromfresser.

    Aber sei Wirklich Vorsichtig, bau kein Kurzschluss ! !


    PS : Bei mir war es vor Jahren die Lichtmaschine, 1- 2 Dioden waren durchgeschossen. Beim Fahren hat sie geladen und im Stehn entladen
     
    Obi, dawnstorm, Schrott-Gott und einer weiteren Person gefällt das.
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.227
    Zustimmungen:
    2.565
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    kleiner Hinweis:
    Bevor man eine Stromverbrauchsmessung macht sollte man ca. 30 Minuten bei ausgeschalteter Zündung ( am besten sollte der Schlüssel in der Hosentasche sein ) warten. Erst dann sind alle Steuergeräte " eingeschlafen ". Vorher sagt so eine Messung nichts aus.

    Klaus
     
    Obi, dawnstorm, Heisenberg und 2 anderen gefällt das.
  6. #5 dawnstorm, 21.02.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    Danke euch!
    Kann leider die nächsten Wochen nichts am Wagen testen.
    Heute Abend baue ich die bis dahin wieder aufgeladene Batterie ein. Ziehe zusätzlich die Sicherung vom Sitz und wenn wir dann in einer Woche wieder da sind ist die Batterie hoffentlich noch voll :thumbsup:
     
    Obi und Schrott-Gott gefällt das.
  7. #6 dawnstorm, 22.02.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    Gesten Abend Eingebaut, heute Morgen 12,7V. Quasi wie immer und auch wieder nicht. Warten wir mal ab wie es in einer Woche aussieht.

    Die Sicherung 60 war bei mir nicht verbaut. Die Sicherung 67 hat 50A. Kann mir jemand sagen was da am Sitz mit 50A abgesichert werden muss? Klingt ziemlich hoch für mich
     
    Obi gefällt das.
  8. #7 dawnstorm, 06.03.2019
    Zuletzt bearbeitet: 06.03.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    Es gibt Neuigkeiten. Nach einer Woche lag der Wert unverändert bei 12,4V.
    Heute ist meine Frau kurz zum Arzt gefahren und direkt sprang der Motorlüfter an. Als sie wieder zurück zum Auto ging lief der Lüfter immer noch und der Wert lag bei 11,7V

    Ich hoffe sehr, dass es am Lüfter liegt und wir jetzt die Ursache gefunden haben. Kennt jemand die entsprechende Sicherung oder kann den Sicherungsplan einstellen? Könnte so meiner Frau schnell telefonisch helfen ;)

    es ist die sicherung 68 - werde heute Abend den Plan hochladen...sofern meine tochte mir Zeit gewährt :D

    Danke euch
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  9. #8 Heisenberg, 06.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.021
    Zustimmungen:
    7.903
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Da ist was in der Klimsteuerung faul!

    Beim 168er ist es meist wenn entweder das Klimasteuergerät (in der Mittelkonsole) oder der Geber im Klima Trockner einen hau haben! (Trockner voll)
    Ich hatte erst selber Kürzlich das Klimasteuergerät nicht angeschlossen und der Lüfter ist auch gelaufen wie "Jeck" ....und ich habe gesucht wie "Jeck" :pinch:
     
    Obi, Schrott-Gott und dawnstorm gefällt das.
  10. #9 dawnstorm, 06.03.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    Also ich meine den großen Lüfter am Motor der nur angeht wenn dieser zu warm wird. Das Problem hatten wir vor paar Wochen zwei Mal. Da ist dieser aber nach 5 Minuten Fahrt ausgegangen und dann war Ruhe.
     
    Obi und Schrott-Gott gefällt das.
  11. #10 Heisenberg, 06.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.021
    Zustimmungen:
    7.903
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Genau diesen meine ich auch!

    Es hängt alles miteinander zusammen!
    Man(n) glaubt es nicht .... ist aber leider so.
    Ich suche dir heute Abend oder morgen Früh mal die Pläne zusammen.
     
    Obi und Schrott-Gott gefällt das.
  12. #11 thueringer, 06.03.2019
    Zuletzt bearbeitet: 06.03.2019
    thueringer

    thueringer Elchfan

    Dabei seit:
    12.10.2003
    Beiträge:
    267
    Zustimmungen:
    93
    Beruf:
    Industriemechaniker - Fahrwerktechnik
    Ort:
    Nähe Weimar / Erfurt
    Marke/Modell:
    B200
    Hallo,

    falls es der Lüfter ist... bei mir war das Lüftersteuergerät vergammelt. Aber der Lüfter ist mit ausgegangen beim Zündschlüssel abziehen.
    Neuer Lüfter original Bosch bei "3, 2, 1, deins" 173,90 €, Selbsteinbau in deutlich unter 5 Minuten, statt 400,- € + Einbau bei Mercedes.
    Oben am Lüfter ist eine Nase, die rein drücken, Lüfter ein Stück drehen und du hast ihn in der Hand. Noch Kabel umstecken, fertig.

    Gruß
     
    Obi, dawnstorm und Schrott-Gott gefällt das.
  13. #12 dawnstorm, 07.03.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    Danke für eure Hilfe!
    Die Batterie ist doch bei 12,4 /12,3 V da meine Frau die Spannung bei Last - also als der Lüfter lief gemessen hat. Diese lief auch definitiv nach dem Arztbesuch noch.

    Angehängt schon mal der Sicherungsplan vom W169
     

    Anhänge:

    Obi und DonQuixote gefällt das.
  14. #13 dawnstorm, 11.04.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    Seit nun etwa einem halben Jahr haben wir den Elch und sind auf der Suche nach dem Grund der Batterie-Entladung.

    Vor einigen Wochen bat mein Vater mich den SRS Fehler beim Elch meiner Eltern mit meiner Carly-APP zu löschen. Auch hier hatte ich wie bei unserem Elch Probleme den Wagen auszulesen, was früher ohne Probleme möglich war.
    Alles erfolgte ohne laufenden Motor aber mit eingeschalteter Zündung. Nach dem Versuch wurde der Wagen gestartet und in die Garage gefahren. Am nächsten Morgen war die Batterie komplett entladen.

    Nach einem erneuten Versuch des Auslesens, jedoch mit laufendem Motor, war der Wagen am nächsten Tag wieder komplett leer. Mein Vater lud daraufhin die Batterie auf ohne sie abzuklemmen. Diese entlud sich jedoch nach dem Aufladen wieder.

    Also Batterie abgeklemmt und aufgeladen. Jetzt funktioniert auch alles wieder.

    Bei unserem Elch ist mittlerweile die Sicherung fürs Comand und den Sitz wieder drinnen. Das einzige was ich nicht mehr versuche ist das Auslesen bzw. der Gebrauchtwagen Check mit Carly.

    Seit dem läuft alles wieder wie gewohnt (Seit Sonntag 0 Uhr :D).

    Ich denke wir haben den Fehler also gefunden. Keine Ahnung ob bzw. was durch das Auslesen angestoßen wird, dass selbst wenn man den Dongle absteckt die Batterie leer gezogen wird.

    Egal - Hauptsache er läuft nun.

    Nächste Projekte:

    Motor-Check-Up bei Redhead-Zylinderkopftechnik ( Motoröl riecht nach Sprit? - Ölmehrung? und unregelmäßig leicht unrunder Motorlauf im Leerlauf)
    Motorlüfter reparieren / erneuern
    Rost im Motorraum entfernen
    Rost unter der Heckklappendichtung entfernen und diese erneuern
    Panoramaschiebedach-Jalousie reparieren

    Endlich wieder Sachen die mehr Spaß machen - mal davon abgesehen was beim Check-Up raus kommt
     
    Obi und Schrott-Gott gefällt das.
  15. #14 Heisenberg, 11.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.021
    Zustimmungen:
    7.903
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Sag dem Hausherrn (Peter Schumann) er möchte ein Video machen und es auf Youtube Posten ....:D
     
    Obi, Schrott-Gott und dawnstorm gefällt das.
  16. #15 dawnstorm, 11.04.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    war gestern bei ihm und wir hatten ein sehr gutes Gespräch. Warten wir den Kostenvoranschlag ab. Der Elch ist ja für seine Wartungsfreundlichkeit und die großzügigen Platzverhältnisse im Motorraum bekannt 8|

    Unseren Elch auf Youtube zu sehen wäre natürlich richtig stark :D*thumbup*
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  17. #16 Heisenberg, 11.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.021
    Zustimmungen:
    7.903
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    Obi und Schrott-Gott gefällt das.
  18. #17 dawnstorm, 11.04.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    na klar, was glaubst du wie ich auf ihn gekommen bin? Durch deinen Videobeitrag zu einem 169 CDI
    Danke dir :)
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  19. #18 Heisenberg, 11.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.021
    Zustimmungen:
    7.903
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 211780 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181746 (01/2019) ...
    dawnstorm, Obi und Schrott-Gott gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 dawnstorm, 21.04.2019
    dawnstorm

    dawnstorm Elchfan

    Dabei seit:
    28.10.2018
    Beiträge:
    99
    Zustimmungen:
    124
    Ort:
    Köln
    Marke/Modell:
    W169 A200 Turbo - 2005 - 170000km - 6-Gang Handrührgerät
    Hast du hierfür den Motorluftfilterkasten ausgebaut um mehr Platz zu haben? Weiß jemand wie man diesen ausbaut?

    Vielen Dank euch
     
  22. #20 thueringer, 22.04.2019
    thueringer

    thueringer Elchfan

    Dabei seit:
    12.10.2003
    Beiträge:
    267
    Zustimmungen:
    93
    Beruf:
    Industriemechaniker - Fahrwerktechnik
    Ort:
    Nähe Weimar / Erfurt
    Marke/Modell:
    B200
    Hallo,

    nein, hab nur den Lüfter entriegelt und nach oben entnommen. Hatte genug Platz. Den Luftansaugschlauch muss man auch nur ein Stück drehen, dass er am Luftfilterkasten entriegelt. Der Kasten selbst ist auch nur mit 2 Schrauben angeschraubt.

    Seh gerade, dass in der A-Klasse nur wenig Platz ist und der Kasten raus muss: -also Deckel mit Steuergerät abbauen -> 2 Schrauben vorne und hinten aushaken und beiseite legen. Luftschlauch aushaken, am Grill durch drücken, am Kasten durch drehen, dann die 2 Schrauben des Kasten abschrauben, Kabel ausklipsen, Kasten stück kippen und herausziehen. Wenn der Wasserbehälter noch stört, vorne aushaken, rausziehen und beiseite stellen.

    Gruß
     
    Schrott-Gott, dawnstorm, miraculix und einer weiteren Person gefällt das.
Thema:

und täglich grüßt das Batterie-Tier

Die Seite wird geladen...

und täglich grüßt das Batterie-Tier - Ähnliche Themen

  1. Abs Kontrolleuchte leuchtet nach Batterie ausbau.

    Abs Kontrolleuchte leuchtet nach Batterie ausbau.: So nun den. Also, ich habe die Batterie vom meinem Vaneo ausgebaut ,weil sie immer schwach war . (Batterie defekt.). Ab zum Autoteilehandel...
  2. Batterie/ Generator Werkstatt aufsuchen....W169 A200

    Batterie/ Generator Werkstatt aufsuchen....W169 A200: Hallo zusammen, hab schon alle möglichen Foren durchforstet, aber leider nirgends etwas passendes gefunden. Ich hab mir vor 2 Wochen den Wagen...
  3. Batterie ausbauen

    Batterie ausbauen: Ich möchte gerne bei meinem W246 die große Batterie ausbauen. Sie befindet sich vorn rechts im Motorraum, aber ich kann die dünne schwarze...
  4. HILFE Lichtmaschine oder Batterie? :(

    HILFE Lichtmaschine oder Batterie? :(: Hallo Community, ich bin gestern mit meinem Elch gefahren, hatte ALLES an, also wirlich alles. Licht, Anlage, Dashcam, Sitzheizung, Heizung und...
  5. CLK Batterie alle 4 Wochen leer - ist das normal?

    CLK Batterie alle 4 Wochen leer - ist das normal?: Hallo, das Cabrio wird nicht viel gefahren, daher kann es auch vorkommen, dass wir den Wagen mehrere Wochen nicht bewegen. Wenn wir dann fahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden