W169 Und wieder was neues...

Diskutiere Und wieder was neues... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Ja, liebe Elchgemeinde, mein Elch will wohl nicht so, wie ich will, nachdem ich ja jetzt schon das neue AGR-Ventil habe, 4 neue Glühkerzen, geht...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 stern91, 25.12.2009
    stern91

    stern91 Elchfan

    Dabei seit:
    10.06.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Automobilkaufmann
    Ort:
    Gießen / Hofheim a. Ts,
    Marke/Modell:
    A 180 CDI - Classic
    Ja, liebe Elchgemeinde, mein Elch will wohl nicht so, wie ich will, nachdem ich ja jetzt schon das neue AGR-Ventil habe, 4 neue Glühkerzen, geht nun der ich glaube Kältekompressor ist es der unter der Fahrerseite sitzt kaputt und dann starte ich ihn vorgestern Morgen und dabei kamen dann diese Geräusche: http://www.youtube.com/watch?v=YQN27fLc1_s

    und was wird das nun wieder sein? Zu beachten ist auch das Geräusch das kommt, wenn ich vom Gas gehe...

    Zu sagen ist, das Quietschen etc. kommt nur bei einem Kaltstart...

    nach 2 Monaten und 9.000 Kilometern muss ich leider leider sagen, ich bin ein wenig enttäuscht =(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 25.12.2009
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    ich konnte da jetzt keine komischen Geräusche feststellen - für mich klingt ein Diesel im Kaltstart immer komisch :-X ;)
    Aber mal im Ernst - einzig konnte ich ein "Pfeifen" hören... speziell kurz nach dem Gasstoß... ist da evtl. eine Luftleitung vom Ladeluftkühler defekt?
    Hat der Wagen volle Leistung? Zischt er auch wenn er warm ist?

    Was hat das gute Stück denn gelaufen? Ich meine wenn schon 4 Glühkerzen getauscht werden mussten.

    Der Kältekompressor sitzt auf der Beifahrerseite - wie alle Nebenaggregate - und ist das unterste Bauteil.
    Siehe auch hier:
    [​IMG]

    Sternengruß + frohe Weihnachten.
     
  4. #3 General, 25.12.2009
    General

    General Guest

    Du meinst dieses Zischen?
    Oder ist das durch die Aufnahme der Kamera?

    Weil ansonsten hör ich da jetzt so spontan nix besonderes... *kratz*
     
  5. #4 stern91, 25.12.2009
    stern91

    stern91 Elchfan

    Dabei seit:
    10.06.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Automobilkaufmann
    Ort:
    Gießen / Hofheim a. Ts,
    Marke/Modell:
    A 180 CDI - Classic
    aaaalso... nach dem Start, nicht unmittelbar danach aber kurz darauf kommt da so nja nen quietschen, ok auf dem Video hat ers jez nicht so laut gemacht wie am Tag davor, aber nachdem er kurz läuft quietscht es richtig aus dem Motorraum...

    ja das Thema mit dem Zischen... ich war neulich bei mercedes weil es bei der fahrt immer so gezischt hat, aber durchgehend, der gute Mann hat sich das ganze Auto angeschaut hoch runter, hoch runter, haube auf, haube zu, er konnte nichts undichtes o.ä. finden, fahren tut er sich eig. wie immer, ich kann keinen Leistungsverlust feststellen, nur wenn er kalt ist, zieht er nicht wirklich, aber ich glaube das ist normal... seit ich nun bei dem Freundlichen war, hat er es während der Fahrt nicht noch einmal gemacht...

    is nen Elch mit Bj. 01/07 mit nun 59.000 Kilometern aufm Tacho...

    nja dann ist es der Klimakompressor oder sowas, es hat was mit Heizung zu tun, das weiß ich noch, davon habe ich auch ein Video wie sich das anghört, das es immer mehr und immer mehr kaputt geht, man hört es nämlich richtig wie es täglich lauter wird ;) http://www.youtube.com/watch?v=xMUZMgY4TJ8
    man muss sich bei dem Video ganz genau Konzentrieren um es im Hintergrund zu hören, ein leises, wie ein Rascheln gegen Ende vom Video... könnte mal nen neueres Video machen, denn es ist schon lauter geworden ;)
     
  6. #5 Mustafa, 25.12.2009
    Mustafa

    Mustafa Elchfan

    Dabei seit:
    03.11.2009
    Beiträge:
    78
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    München
    Marke/Modell:
    A170 CDI (W168)
    Hört sich für mich(!) nach einer kaputten Spannrolle oder dem Keilriemen an.

    Edit: Wenn du das Geräusch beim Gasgeben hörst, würde ich mal die Turboladerschläuche überprüfen. Könnte ein kleiner Riss drin sein, vor allem bei den Schellen am Ende der Schläuche.
     
  7. #6 General, 25.12.2009
    General

    General Guest

  8. XT98

    XT98 Elchfan

    Dabei seit:
    07.05.2007
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Nordhessen
    Marke/Modell:
    200CDI Avantgarde
    Hab wohl seit längerem auch das Problemgeräusch beim Kaltstart wie stern91.

    Aber halt nicht immer wenn`s kalt is..... *kratz*

    Mein Elch is jetzt 3 Jahre alt und hat schon 71000km hinter sich, und läuft ansonsten wie der Teufel auch ohne Tuning *aetsch*

    Hab nächste Woche einen Werkstatt über Nacht Termin ;)
    Werde dem Meister von euren Vorkommnissen berichten.
    Am Keilriemen oder Stoßdämpfer wird es wohl nicht liegen.

    Stern91 gibt es noch irgendwelche neue Info`s über unser Problem beim Kaltstart?
     
  9. #8 General, 01.01.2010
    General

    General Guest

    Sicher das es nicht am Keilriemen liegt?
    Wieso schließt du das vorab aus?
     
  10. #9 stern91, 01.01.2010
    stern91

    stern91 Elchfan

    Dabei seit:
    10.06.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Automobilkaufmann
    Ort:
    Gießen / Hofheim a. Ts,
    Marke/Modell:
    A 180 CDI - Classic
    also ich habe ja berichtet, das auch meine Klimakomprossor kaputt ist, und da ist ja auch nen Riemen dran, könnte also EVTL. auch von da kommen... hab Anfang Januar Werkstatttermin, wo der getauscht wird, sollen sie sich den Rest auch mal anhören...
     
  11. #10 Landgraf, 02.01.2010
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)

    Hallo,

    wieso auch einen Riemen? *kratz*
    Bei Mercedes haben alle Fahrzeuge seit 1984 (mit Ausnahme der V8 in der S-Klasse bis 1991) nur Keilrippenriemen (Einriementrieb).

    Aber wie Du hier im Forum schon mehrfach mitverfolgen konntest haben wohl gerade die CDIs alle ein kleines Problem mit der Ausrichtung der Lima/des Riementriebs an sich.
    Kein Wunder, sind doch alle CDIs exakt die gleichen Motoren und unterscheiden sich nur durch ihre Peripherie und die Auslegung.

    Sternengruß + viel Erfolg.
     
  12. XT98

    XT98 Elchfan

    Dabei seit:
    07.05.2007
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Nordhessen
    Marke/Modell:
    200CDI Avantgarde
    Hallo,

    zum Thema Motorgeräusche, habe ich heute bei der Kälte mal folgendes probiert:

    Da mein Elch bei kalten Motor und kalten Außentemperaturen seltsame Geräusche aus dem Motorraum vorne rechts (Beifahrerseite) von sich gibt, hab ich mal die Lüftung (keine Klimaautomatic) abgestellt und siehe da.... da Geräusch is weg.... :)
    Lüftung an und das Geräusch is wieder da..... *mecker*

    Kann jemand von Euch Info`s geben was das sein könnte! Dann is es einfacher beim Freundlichen das Prob. vorzubringen.

    Thank`s
     
  13. #12 A200 Coupé, 06.01.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Sprech mal bei MB das ganze an und geb denen das Stichwort "Expansionsventil der Klimaanlage bzw. des Klimakonpressors". Ist ein bekannter akustischer Fehler, der meines Wissens nichts an der Funktion ändert.

    Ich hatte auch so ein zwitschern, pfeifen aus Richtung Armaturenbrett/Beifahrerseite. Die Geräusche waren in meiner Mb Werkstatt bekannt und es wurde ohne Probs ein neuer Klimakompressor eingebaut.

    Allerdings hatte ich da noch Garantie...
     
  14. XT98

    XT98 Elchfan

    Dabei seit:
    07.05.2007
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Nordhessen
    Marke/Modell:
    200CDI Avantgarde
    So, war heute beim Freundlichen, bzgl. Motorgeräusche.

    Es sollte ja das Lager der Keilriemenumlenkrolle sein laut Meister zumindest!!!

    Aber sie da.... Das Elchforum hatte mal wieder recht *daumen*

    Es soll nun doch der Klimakompressor sein..... so wie ich Eure Meinung zu den Motorgeräuschen dem Meister "hintenrum" schon mitgeteilt habe....!

    Das heißt nächste Woche den Elch wieder in die Werkstatt und den Klimakompressor wechseln...... zum Glück alles Gratis.... *thumbup*

    Stern91, gibt es bei Dir schon neue Erkenntnisse?
     
  15. #14 stern91, 14.01.2010
    stern91

    stern91 Elchfan

    Dabei seit:
    10.06.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Automobilkaufmann
    Ort:
    Gießen / Hofheim a. Ts,
    Marke/Modell:
    A 180 CDI - Classic
    aaaalso, ich hab nen neuen Klimakompressor drinnr (nebenbei Tempomat einbauen lassen :-p) mal schauen ob er das Geräusch morgen früh noch tut, expansionsventil wurde auch getauscht 100% kulanz... das andere geräusch ich weiß gar nicht ob ich das iher schon gepostet habe,( ziehe link in einem meinem ersten post) weswegen ich eigentlich da war, welches auch vom kompressor kommen soll, ist aber immenoch da :-s
     
  16. #15 Landgraf, 14.01.2010
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    kommen die Geräusche bei euch immer?

    Ich hatte eine Zeitlang bei betriebswarmer Maschine sehr komische Geräusche... die hört man aber nur wenn man langsam fährt und oder bei Stadtgeschwindigkeiten ausrollen lässt (mit Gang drin).

    Es ist eine Art "Gurgeln" oder "Heulen"... es klingt so als wenn z.B. die Lichtmaschine einen Lagerschäden hätte...

    Kann das vom Klimakompressor kommen?

    Sternengruß.
     
  17. #16 stern91, 15.01.2010
    stern91

    stern91 Elchfan

    Dabei seit:
    10.06.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Automobilkaufmann
    Ort:
    Gießen / Hofheim a. Ts,
    Marke/Modell:
    A 180 CDI - Classic
    "es ist vorbei bei bei bei..." =) musste heute nochmal zum Freundlichen, weil der Monteur gestern vergaß das Expansionsventil zu bestellen, das wurde heute eingebaut, das Kühlmittel etc. eingefüllt und nun ist es still, nur das noch ganz normale diesel "rattern" aaach ich hätte nicht gedacht, das ich das noch erleben darf xDDD ^^

    @ landgraf das Geräusch was du schilderst kenne ich, ich hatte es aber nur wenige male das letzte Mal vor gut nem Monat und deswegen habe ich mich auch nicht weiter drum gekümmert...
     
  18. XT98

    XT98 Elchfan

    Dabei seit:
    07.05.2007
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Nordhessen
    Marke/Modell:
    200CDI Avantgarde
    So, ein neuer Klimakompressor ist drinne.... Kostenlos auf Garantie... ;)

    Aber das Motorgeräusch is immer noch da..... zwar nicht mehr so laut aber wenn man die Heizung auf sehr heiß stellt und die Lüftung an macht.... brummt es immer noch im Motor allerdings nur wenn er nicht auf voller Betriebstemperatur läuft.

    Das sogenannte Expansionsventil wollten die nicht einbauen..... *kratz*

    Weiß einer von Euch wo das Expansionsventil sitzt?

    Werde dann wohl wieder bei MB aufschlagen müssen... *kloppe*
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 A200 Coupé, 23.01.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Meines Wissens ist das nicht einzeln....das Expansionsventil ist im Klimakompressor mit enthalten. Dieses Ventil sorgt mitunter für Pfeifen, Zwitschern, Surren. Deswegen wurde bei mir der Klimakompressor getauscht. Zumindest war das die Erklärung seitens der Werkstatt.
     
  21. XT98

    XT98 Elchfan

    Dabei seit:
    07.05.2007
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Nordhessen
    Marke/Modell:
    200CDI Avantgarde
    Soooo, bei meinem Elch sind nun endlich auch die lästigen Motorgeräusche verschunden..... *thumbup*

    Nachdem der Klimakompressor getauscht wurde, hatte sich fast nicht`s an dem Geräusch im Leerlauf verändert.
    Nun wurde die Keilrippenriemenspannvorrichtung "wow was für ein Wort" :o inkl. dem Keilrippenriemen gewechselt und sie da.... nun läuft und läuft und läuft der Elch wie in alten Zeiten *daumen*
     
Thema: Und wieder was neues...
Besucher kamen mit folgenden Suchen
  1. w169 expansionsventil

    ,
  2. komisches geräusch lüftung w169

Die Seite wird geladen...

Und wieder was neues... - Ähnliche Themen

  1. Aufwartung - Angehöriger einer Neuen - mit diversen Problemen

    Aufwartung - Angehöriger einer Neuen - mit diversen Problemen: Ich bin so frei und starte direkt einen neuen Fred :D. Wer will schickt mich zur Guillotine, wem dies zu übertrieben erscheint möge mir doch nach...
  2. neue Anhängerkupplung mit oder ohne Top Tronic??

    neue Anhängerkupplung mit oder ohne Top Tronic??: Hallo, ich habe einen 170 CDI, Bj. 2002 und möchte eine Anhängerkupplung nachrüsten. Nun werden welche mit und ohne Top Tronik angeboten. Braucht...
  3. W169 Biete Chrom Türpins f. viele Modelle NEU!!!

    Biete Chrom Türpins f. viele Modelle NEU!!!: Hallo, ich habe noch neue Chrom Türpins übrig. Passend für alte A-Klasse sowie das neue Modell, B-Klasse, CLA-Klasse. GLA-Klasse etc. Sie werden...
  4. A150 neu "gebraucht" gekauft, Geräusche auf der Heimfahrt

    A150 neu "gebraucht" gekauft, Geräusche auf der Heimfahrt: Hallo zusammen, ich habe mir einen W169, A150 BJ. 11/2004 gekauft beim Händler. Das Auto hab ich vorher von der Dekra durchchecken lassen, wollte...
  5. W168 neuer? mit hohem Einstieg...

    neuer? mit hohem Einstieg...: Hallo Elchfans, mein A140 Bj. 1999 ist im Mai mit Tüv dran, die Bremse muß komplett erneuert werden hinten mit Radbremszylinder und...
Status des Themas:
Es sind keine weiteren Antworten möglich.