W168 unerklärbarer Quietsch-Piep-Ton!?

Diskutiere unerklärbarer Quietsch-Piep-Ton!? im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Freunde.... Der Elch meiner Mum (A170 CDI; EZ'02 mit knapp 40.000km gelaufen) gibt ein sehr komisches grelles ziependes Geräusch von...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zazu

    zazu Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    681
    Zustimmungen:
    0
    Ort:
    VIE
    Marke/Modell:
    Evo
    Hallo Freunde....

    Der Elch meiner Mum (A170 CDI; EZ'02 mit knapp 40.000km gelaufen) gibt ein sehr komisches grelles ziependes Geräusch von sich...
    Ich versuch das jetzt mal zu erklären!?

    Bei normaler Fahrt (zwischen 60 und 80 km/h) plötzlich dieses Geräusch von beiden Vorderrädern her!? Lange Zeit wieder nichts....dann beim Bremsen wieder...dann beim Anfahren....Gasgeben. Haben mal die Lenkung etwas stärker bewegt und das Geräusch kam und ging je nach Lenkbewegung. Könnte es an den Bremsen liegen? Vielleicht klemmt da was!?
    Das komische, das Quietschen war zunächst sehr sehr leise und mittlerweile wird es lauter, in der Stadt kaum auszuhalten (obwohl der Diesel an sich schon laut is *g*)...Zwischendurch beim Fahren is wieder alles in Ordnung!?

    Weis jemand Rat? :-/
     
  2. Anzeige

  3. #2 SpookyS, 02.05.2005
    SpookyS

    SpookyS Elchfan

    Dabei seit:
    13.04.2005
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Sachsen
    Marke/Modell:
    A 160
    Das könnte evtl von den Bremsen kommen. *kratz* Das ist hier im Forum schon mehrfach geschrieben worden.
     
  4. zazu

    zazu Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    681
    Zustimmungen:
    0
    Ort:
    VIE
    Marke/Modell:
    Evo
    ich kenne mittlerweile schon einige Geräusche (Klappern, Quietschen etc...), aber das is echt heftig...und unter Suche nix passendes gefunden. ;)
     
  5. #4 Landfuxx, 02.05.2005
    Landfuxx

    Landfuxx Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    228
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    Ostwestfalen-Lippe, NRW
    Marke/Modell:
    A 160 CDI
    n'abend zazu,

    ich hatte etwas ähliches an meinem 160 cdi. bei mir war der bremsklotz vorne rechts etwas festgessesn und auch wesentlich weiter abgefahrten als der linke. laß´ das mal prüfen - speziell vorne rechts ( ist so ne macke der a-klasse )

    die beschreibung kommt mir nämlich bekannt vor - exakt wie bei mir.

    gruß, ron.
     
  6. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    96
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Jo, so wars bei mir auch. Richtig nervig....
    Waren dann auch die Bremsen.

    Berichte mal, was es war, wenn du es rausgefunden hast :)

    Mfg,
    moose 8)
     
  7. helge

    helge Elchfan

    Dabei seit:
    24.04.2003
    Beiträge:
    185
    Zustimmungen:
    0
    Ort:
    Hannover
    Marke/Modell:
    BMW 120 dA
    Schließe mich meinen Vorrednern an, das liegt mit Sicherheit an den vorderen Bremsbelägen.

    Gruß,

    Helge
     
  8. zazu

    zazu Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    681
    Zustimmungen:
    0
    Ort:
    VIE
    Marke/Modell:
    Evo
    Danke schööön....werd das dann mal genauer überprüfen...
     
  9. PYRO

    PYRO Elchfan

    Dabei seit:
    07.01.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Beruf:
    MALER/LACKIERER
    Ort:
    KIEL
    Marke/Modell:
    A160cdi >>Poldi
    das geraüsch von den vorderädern habe ich auch bei mir seit kurzem aber erst wenn ich ein paar kilometer gefahren bin und leicht nach rechts lenke total nervig hab aber noch nicht nachgeguckt das mit den bremsbelegen könnte hinkommen aber das problem bei mir ist die rechte radnarbe (ja mensch hab nur stahlfelgen drauf, ich mein die kappe in der mitte ???!?!)
    nach einer zeit heiss ist und die andere gerade mal wenn überhaupt lau warm mein kollege meinte das es evtl das radlager ist!? *kratz*
    weg ist es allerdings für bestimmte zeit wenn ich entweder:

    - die räder zu beiden seiten jeweils einmal ganz einschlage oder ich voll in die eisen gehe
    - während der fahrt ganz leicht die bremse trete

    kein plan was das ist aber wenn die narbe (oder wie auch immer) heiss wird können es ja nicht die bremsbelege seien??!?

    PLEASE HELP!!!!!!!!!! :-[
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 lehrerlustig, 08.05.2005
    lehrerlustig

    lehrerlustig Elchfan

    Dabei seit:
    22.01.2005
    Beiträge:
    584
    Zustimmungen:
    0
    Beruf:
    Lehrer(lustig)
    Ort:
    OSL(O)
    Marke/Modell:
    A 170 CDI LARGE
    Tipp von mir:

    Elchi aufbocken - Rad drehen und auf Schleifgeräusche achten!

    Und da es kein Oldsmobile Regency ist, der mit einer Flasche ikuiku beruhigt werden kann:

    Nerven bewahren! So eine fucki Bremse ist doch ordentlich zu reparieren!

    Greetz
    Lehrerlustig
     
  12. zazu

    zazu Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    681
    Zustimmungen:
    0
    Ort:
    VIE
    Marke/Modell:
    Evo
    So Freunde....

    Der Elch war gestern bei DC. Die Bremsbeläge wurden etwas abgeschliffen und gefettet.
    Der Fritze meinte, von 100 A-Klassen hat eine dieses Quietschen. Von 10 A-Klassen ist bei 7 das Problem ganz behoben, die anderen können wiederkommen.... :-/ *mecker*
    Mal schaun, wat der Elch noch sagt...oder nich... *g*

    Gekostet hat das jetzt 39,44 EUR (inkl. Waschen Innen Außen und Leihwagen; wurde natürlich nicht berechnet). ;)
     
Thema: unerklärbarer Quietsch-Piep-Ton!?
Besucher kamen mit folgenden Suchen
  1. E Klasse nerviges quietschen bei 60 KMH

    ,
  2. mercedes w204 forum klappern beim anfahren

    ,
  3. a klasse einschlag quietsch

    ,
  4. Mercedes w204 Piepen beim anfahren,
  5. w204 quietschen beim anfahren,
  6. w168 leiser piepton
Die Seite wird geladen...

unerklärbarer Quietsch-Piep-Ton!? - Ähnliche Themen

  1. W168 Kupplung - Quietschen? W168, A140

    Kupplung - Quietschen? W168, A140: Moin zusammen, folgendes ist mein Problem bei meinem Elch (w16, A140) . Ich höre in letzter Zeit ein ganz leichtes Quietschen, wenn ich die...
  2. W169 W169, Bj 2004 - unerklärbare Starprobleme

    W169, Bj 2004 - unerklärbare Starprobleme: Hallo Zusammen ich habe die Sufu schon benutzt, aber keine ganz treffenden Themen gefunden. Der w169 meiner Frau zickt in letzter Zeit beim...
  3. W169 Geräusch im Motorraum // Bremsen Quietschen

    Geräusch im Motorraum // Bremsen Quietschen: Moin zusammen, ich habe seit Ende letzten Jahres eine A-Klasse / W169 / Benziner / 95PS / Autotronic / BJ 2012 / Classic / 55.000 km und bin neu...
  4. W168 Pedale quietschen/harken

    Pedale quietschen/harken: Habe Themen im W169 Bereich ohne Lösung gefunden. Deshalb die Frage. Habt ihr Pedale die leicht quietschen und bisschen rückartig zurück gehen?...
  5. W169 Quietschen vorne links - nervtötend

    Quietschen vorne links - nervtötend: Guten Tag in die Runde. Ich habe meiner Mutter kürzlich einen A 150 besorgt weil sie bequemer einsteigen möchte. Aktuell fährt sie einen W124...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden