W168 Unruhig laufender Motor

Diskutiere Unruhig laufender Motor im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo! Seit kurzer Zeit läuft mein Motor im Leerlauf (rote Ampel) sehr unruhig. Ich kenne das Problem eigentlich nur von alten Autos - mein Elch...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Landvogt, 02.06.2004
    Landvogt

    Landvogt Elchfan

    Dabei seit:
    12.05.2004
    Beiträge:
    155
    Zustimmungen:
    0
    Beruf:
    Chef :-)
    Ort:
    Rhein-Main-Gebiet
    Marke/Modell:
    A140 Classic
    Hallo!
    Seit kurzer Zeit läuft mein Motor im Leerlauf (rote Ampel) sehr unruhig.
    Ich kenne das Problem eigentlich nur von alten Autos - mein Elch hat aber gerade mal 40 tKm drauf...

    Woran kann das liegen und was kann man dagegen machen?

    Danke!
     
  2. Anzeige

    schau mal hier: Unruhig laufender Motor. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landvogt, 02.06.2004
    Landvogt

    Landvogt Elchfan

    Dabei seit:
    12.05.2004
    Beiträge:
    155
    Zustimmungen:
    0
    Beruf:
    Chef :-)
    Ort:
    Rhein-Main-Gebiet
    Marke/Modell:
    A140 Classic
    Keiner ´ne Idee ??????
     
  4. #3 Scooby_DooAK, 02.06.2004
    Scooby_DooAK

    Scooby_DooAK Elchfan

    Dabei seit:
    28.05.2003
    Beiträge:
    778
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    Jack A-160
    Also ich hatte mal so was ähnliches.... :(

    Aber da lief der Motor auch während der Fahrt, total unrund! *thumbdown*

    Ab zu DC und die haben dann festgestellt, dass mein Zündmodul einen Schuss hatte! *mecker*

    Fazit: neues Zündmodul+neue Kerzen wurden bei mir verbaut.

    Hat mich dann 350€ gekostet.

    Am besten fahr mal zu DC und lass Dir den Fehlerspeicher auslesen.

    For so long, all the best! :)
     
  5. #4 schnudel6, 02.06.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Mit den Fehlern eines unrunden Leerlauf ließe sich ein eigenes Forum betreiben.
    Von schlechter Wartung über oxidierte Kontakte, defekte Sensoren und Marderbiss e.t.c. ist alles drin.

    Sehr schwer per Ferndiag.

    Klaus
     
  6. #5 Tampaman, 02.06.2004
    Tampaman

    Tampaman Elchfan

    Dabei seit:
    07.07.2003
    Beiträge:
    324
    Zustimmungen:
    0
    Beruf:
    Eishockeyspieler
    Ort:
    Duisburg
    Marke/Modell:
    A-200cdi Avantgarde
    Ich hatte das auch mal aber da ist der Motor nach dem unruigen laufen auch noch aus gegangen.
    Ich glaub das Motor-Steuergerät war kaputt, aber gleichzeitig auch noch das von der AKS.
    Ich weiß nur das das Gerät 450 € kosten sollte...
    Gruß Ken
     
  7. #6 Landvogt, 04.06.2004
    Landvogt

    Landvogt Elchfan

    Dabei seit:
    12.05.2004
    Beiträge:
    155
    Zustimmungen:
    0
    Beruf:
    Chef :-)
    Ort:
    Rhein-Main-Gebiet
    Marke/Modell:
    A140 Classic
    Jetzt muss ich aber nochmal was fragen:
    Habe mich gestern an der roten Ampel total erschrocken!
    Hatte die Kupplung getreten und wollte gerade anfahren, da hat das
    Kupplungspedal (voll durchgetreten) vibriert und ich meinte ich höre einen
    "kleinen Elektromotor" der die Drehzahl hochschraubt.
    Also mein Motor war es nicht, der Drehzahlmesser stand auf unter 1000.

    Was zum Geier war das? Fällt mein Elch auseinander???
     
  8. SemtEX

    SemtEX Elchfan

    Dabei seit:
    19.02.2003
    Beiträge:
    682
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    München
    Marke/Modell:
    MCS
    mal ehrlich: würds dich etwa sehr verwundern?


    das mit dem vibrierenden kupplungspedal (fast wie abs) hab ich auch regelmässig wenn ich längere zeit (ampel, stau,...) drauf stehe.
    Ich sehe das als erinnerung den gang rauszunehmen und von der kupplung zu gehen (it's not a bug, it's a feature) :)

    ciao,

    markus
     
  9. #8 schnudel6, 05.06.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Sprang da vielleicht grad der E-Motor vom Kühlergbläse an?

    Klaus
     
  10. #9 Jessica, 05.06.2004
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Vielleicht ist es ja auch das... klick
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 The real Sinus, 15.06.2004
    The real Sinus

    The real Sinus Elchfan

    Dabei seit:
    15.06.2004
    Beiträge:
    16
    Zustimmungen:
    0
    Beruf:
    Zentralheizungs- und Lüftungsbauer
    Ort:
    Beuren
    Marke/Modell:
    170 CDI
    Mein A hat ein ähnliches Problem, bei mir ist es eine Einspritzdüse.
    Auto läuft bei niedrigen Drehzahlen auf drei Zylindern.

    Grüße
     
  13. #11 Riff Raff, 17.06.2004
    Riff Raff

    Riff Raff Elchfan

    Dabei seit:
    17.06.2004
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Kreis Viersen
    Marke/Modell:
    A190 Ava 2001
    Hatte an meinem auch dieses starke Vibrieren im Leerlauf.
    Irgendwann am 1. Januar leuchtete dann auch noch die Motordiagnoselampe auf...guter Start ins neue Jahr - Danke DC...die Werkstatt hat dann festgestellt, daß der Wagen (früher) 2x kurzzeitig auf 3 Töpfen gelaufen war und sich jetzt auch sonst irgendwie beschweren wollte...
    Es wurden die Zündkerzen getauscht - kein Erfolg, danach haben die das Zündmodul ausgetauscht und alles war gut. Ging dann teilweise auf Kulanz, musste für Kerzen, Prüfen und Modul 135€ bezahlen (bei BJ3/2001, 46tkm).
     
Thema: Unruhig laufender Motor
Besucher kamen mit folgenden Suchen
  1. cbr unruhig laufender motor

    ,
  2. unruhig laufender motor

Die Seite wird geladen...

Unruhig laufender Motor - Ähnliche Themen

  1. W169 Plötzlich starkes vibrieren am Lenkrad und Innenraum, unruhiger Leerlauf

    Plötzlich starkes vibrieren am Lenkrad und Innenraum, unruhiger Leerlauf: Hallo ihr Lieben, ich hab mich vorab schon mal in den einschlägigen Foren kundig gemacht und geschaut, ob es zu meinem Problem bereits Threads...
  2. W168 Schlechtes Kaltstartverhalten unruhiger Motorlauf

    Schlechtes Kaltstartverhalten unruhiger Motorlauf: Hallo zusammen, Wenn mein Elch morgens gestartet wird braucht er drei Versuche und der Lauf des Motors ist unruhig. Wenn er einmal an war startet...
  3. W168 W168, A140 (2002) unruhiger Leerlauf

    W168, A140 (2002) unruhiger Leerlauf: Hallo zusammen, da aus einem anderen Beitrag nicht klar hervorging das ich auch noch dieses Problem habe, schilder ich es noch einmal. Bislang...
  4. W169 Unruhiger Motor

    Unruhiger Motor: Hallo Habe einen 160 CDI Bj.2006 und habe ein Problem manchmal ruckelt er im Stand drehzahlmessser ist unruhig zwischen 900 und 1300 umin dann...
  5. W169 Motor läuft bei Frost unruhig.

    Motor läuft bei Frost unruhig.: Moin liebe Elchgemeinde, der Elch eines Freundes (W169 A150 Automatik BJ 2005 105tsd Km) hat folgendes Problem: Ab und zu wenn die Temperaturen...
Status des Themas:
Es sind keine weiteren Antworten möglich.