W168 Unser W168 (A140) springt leider nicht mehr an

Diskutiere Unser W168 (A140) springt leider nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Unser kleiner Elch springt leider nicht mehr an … Aller Lichter gehen an und es klickt im Motor sonst tut sich aber nichts. Beim Anschieben im...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. et235

    et235 Elchfan

    Dabei seit:
    21.12.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Unser kleiner Elch springt leider nicht mehr an … Aller Lichter gehen an und es klickt im Motor sonst tut sich aber nichts. Beim Anschieben im zweiten Gang springt er sofort an, sobald er aber aus ist geht wieder nichts mehr. Hatte vor einigen Monat schon mal so was – der ADAC hat mir damals einen neuen Akku verkauft. Jetzt ist die Situation wieder ähnlich – der ADAC meint jetzt dass es der Anlasser ist. Nach der Aktion mir dem Akku bin ich mir aber nicht mehr so sicher ob ich den Jungs trauen soll … Wollte mir hier ein Rat holen … Für jegliche Theorien oder andere Ursachen wäre ich sehr dankbar … Edward
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Zümdmodul ist das magische Stichwort ;).

    gruss
     
  4. #3 bombaspain, 27.12.2007
    bombaspain

    bombaspain Elchfan

    Dabei seit:
    27.12.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Rentenanwärter
    Ort:
    Geldern
    Marke/Modell:
    140-168
    Hi Jupp,

    das kommt mir irgendwie bekannt vor...

    Mein A140/168 08/2001 springt nur noch unregelmässig an. Hab ihn vor 2 Jahren aus erster Hand gekauft, nach einem Jahr in Spanien eine komplette Motorsteuerung ausgetauscht und seitdem bin ich in Deutschland und habe nur noch Probleme... Manchmal springt er an, ohne Murren, dann wieder muss ich 40mal den Zündschlüssel drehen, kein Magnetschalter-Klicken, aber die Benzinpumpe arbeitet und a l l e Kontrollleuchten brennen! Hübsch! Grrrrrrr
    Eine aus Golf-Zeiten befreundete Werkstatt tippt auf den Anlasser, bei dessen Austausch allerdings wohl der Motor abgesenkt werden muss...? Kosten=?

    Ich habe eigentlich alles gefahren, was ´nen Stern hat und ich liebe den Kleinen, aber ich weiss wirklich nicht mehr weiter...

    Na ja, viele Grüße
    Franz
     
  5. #4 Mr. Bean, 27.12.2007
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Gerade solche Fehler kann man doch messen. Allerdings muß der Fehler dann auch mal da sein, wenn er in der Werekstatt ist.

    Einfach so würde ich kleine zig Euro investieren.

    Wobei die Werkstatt, wen sie die Prognose stellt, für ihre Fehldiagnose voll haftet. Sie darf nach einer Fehldiagnose also für dich ohne Kosten so lange reparieren, bis der Fehler weg ist ...
     
  6. #5 bombaspain, 02.01.2008
    bombaspain

    bombaspain Elchfan

    Dabei seit:
    27.12.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Rentenanwärter
    Ort:
    Geldern
    Marke/Modell:
    140-168
    Allerdings muß der Fehler dann auch mal da sein, wenn er in der Werekstatt ist.

    Danke Mr. Bean, genau das ist der Punkt !!! Wenn er -wie jetzt bei etwas wärmerem Wetter- anspringt, d.h. Kontakt kriegt, kann man ja wohl nichts mehr messen...

    Vor ein paar Tagen hab ich nach vielen, vielen Fehlversuchen auf die Relais geklopft (nicht gehämmert lol) und beim nächsten Schlüssel-Drehen war er da!!!

    Also weiter versuchen...

    Trotzdem vielen Dank und ein Gutes und Gesundes Neues Jahr!!!

    Franz
     
Thema:

Unser W168 (A140) springt leider nicht mehr an

Die Seite wird geladen...

Unser W168 (A140) springt leider nicht mehr an - Ähnliche Themen

  1. W168 Suche W168 in oasengrün

    Suche W168 in oasengrün: Hallo, ich habe ich letzte Zeit wieder nur still mitgelesen, aber jetzt ist es so weit. Nach dem ich in 1998 eine A-Klasse in oasengrün gefahren...
  2. Mein A170 springt manchmal nicht gleich an

    Mein A170 springt manchmal nicht gleich an: Hallo Elch-Fans,ab und zu springt mein A170 erst nach einigen Startversuchen an,dann,dann läuft er aber ohne Beanstandungen.Dabei ist es egal, ob...
  3. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  4. W168 W168 Anhängerkupplung abnehmbar

    W168 Anhängerkupplung abnehmbar: Suche eine Orig. abnehmbare Anhängerkupplung W168 mit allen was dazugehört. unfallfrei!! raum: BB - S - LEO -PF abholung und...
  5. P0170 W168 hoppelt nur noch

    P0170 W168 hoppelt nur noch: Hallo Leute! Nachdem mein A140 im Winter ein paar Wochen stand, läuft er nur noch wie ein Sack Flöhe. Nach dem Start geht er sofort wieder aus....
Status des Themas:
Es sind keine weiteren Antworten möglich.