W168 Urplötzlicher Motorschaden

Diskutiere Urplötzlicher Motorschaden im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe eine frage wegen meine a 170 cdi erstzulassung 11/2002 104000km, services regelmässig durch DB gemacht, keine probleme bis jetzt. Es...

  1. psaija

    psaija Elchfan

    Dabei seit:
    19.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, habe eine frage wegen meine a 170 cdi erstzulassung 11/2002 104000km, services regelmässig durch DB gemacht, keine probleme bis jetzt.
    Es war -10C draussen. Motor hat beim ersten mal gestartet, und bin losgefahren. Etwa 2km später geht der motor bei der ampel aus. Zuerst dachte ich, dass ich die kupplung zu schnell habe kommen lassen, aber das auto sprang nicht mehr an. Strom war da, aber er hat nicht mal versucht zu starten. Keine warnleuchte hat gebrannt. Als der abschleppwagen kam, war da ca. 0,1l öl auf dem boden. Der techniker hat versucht den wagen zu starten, dann haben plötzlich auch die anzeigen (tank usw) gesponnen. Ein bisschen mehr öl kam raus. Seine diagnose: motorschaden.
    Das auto war eine woche (ca.200km) vorher bei service, hatte ölwechsel usw, und bei service wurden keine probleme festgestellt.
    Ist jemandem schon mal so was passiert? Kann der motor so einfach aufgeben? Es waren keine geräusche, keine schwarze wolke, gar nichts. Der wagen wartet jetzt auf fehlerdiagnose, aber wie gesagt, der techniker meinte, der motor ist hinüber.
    Ich würde alle kommentare sehr schätzen, da ein AT motor sehr teuer sein wird.
    ps. Eine komische sache hier ist, dass da keine 4 liter öl ausgelaufen sind, aber da war auch kein öl mehr im motor (meßstab). Das lässt mich denken, dass die service vergessen hatte, öl einzufüllen, aber dann wiederum hätte ja irgendeine warnlicht leuchten müssen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 19.12.2010
    allgäu-blitz

    allgäu-blitz Guest

    eines kann ich dir ganz sicher sagen: Ein Dieselmotor geht nicht so einfach kaputt. Deinen Angaben zufolge ist evtl. nicht genügend Öl eingefüllt worden. Es wird sich ja noch aufklären. Drücke beide Daumen........
     
  4. #3 cryonix, 19.12.2010
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    KGE = Kurbelgehäuseentlüftung eingefroren? Dann drückt der Blow-By Überdruck das Motoröl überall heraus. Mit Glück ist der Motor nicht hinüber. Für Tieftemperaturen gibt es m.W. einen Umrüst/Nachrüstsatz füe eine beheizte KGE.

    Mal bitte Kipper fragen...
     
  5. #4 westberliner, 20.12.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Hätte auch gesagt, das es mit Glück keiner ist!

    Drück dir die Daumen!
     
  6. #5 rainer2112, 20.12.2010
    rainer2112

    rainer2112 Elchfan

    Dabei seit:
    14.11.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ravensburg
    Marke/Modell:
    A170CDI Bj.11/02
    Hallo,
    sowas hatt ich mit identischem Auto (Baujahr usw.) vor ca 2 Jahren auch schon.
    Wahrscheinlich Motorentlüftung eingefroren und Öl über die messstaböffnung rausgedrückt. Scheint häufig vorzukommen. Da wahrscheinlich kaum mehr Öl im Motor war hat das nochmalige Starten sicher nicht gutgetan............
    Bei mir wurde die Kurbelwellengehäuseentlüftung gereinigt und neues Öl eingefüllt.
    Bin nun 30.000 km gefahren und der Motor scheint immer besser zu werden,
    d.h. läuft wie ne Nähmaschiene.
    Gruß
    Rainer
     
  7. psaija

    psaija Elchfan

    Dabei seit:
    19.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, und danke für die kommentare...
    Wegen nochmalige starten: das auto hat ja nicht gestartet, nicht mal versucht zu starten, da hat nichts in motor gedreht. Beim schlüssel drehen ist einfach nichts passiert, ausser dass die lichter ankamen. Stimmt es, dass beim MB so ein schutz-system ist, das den motor verhindert zu starten, bzw. ein fehl-zustand verursacht, wenn das starten einen schaden verursachen könnte? Weil ein MB werkstatt hatte nichts davon gewusst, andere (wo der wagen jetzt steht) hatte gesagt, dass es wegen diese system halb so schlimm sein wird. Mal schauen was die da rausfinden, es wird bis nach weihnachten dauern, bis sie da anfangen.
     
  8. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... was denn, nach 3 Tagen gibt's nicht mal ne erste Diagnose??? Was ist das denn für ne Werkstatt?

    Viele Grüße, Mirko
     
  9. psaija

    psaija Elchfan

    Dabei seit:
    19.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    So, zeit vergeht und ich bin immer noch nicht klüger. Nur frustriert. Es scheint, dass niemand ne frau ernst nimmt wenn's ums autos geht. Und ehrlich gesagt, technisches verständnis hab ich ich viel.Wenn man (frau) nicht ständigt den hintern kickt, passiert einfach nichts.

    Also: fehlercode war leer
    In Motor war 1.8l motoröl übrig - wo es alles rausgekommen ist, oder hingegangen ist, ist bis jetzt unklar.
    Ölfilter in ordnung.
    Motor lässt sich nicht drehen, ist also total blockiert.

    das Autohaus, wo die letzte service durchgeführt wurde, hat bilder verlangt. Danach galt als diagnostik "Kurbelgehäuseentlüftung teilweise eingefroren". Dadurch hätte das auto angeblich bisschen für bisschen das öl "rausgeschmissen", deswegen gab es kein rauch, kein ölgeruch, keine ölspuren am parklatz oder sonstige warnziechen, bevor es zu spät war.
    Warum keine warnlichter? Theorie 1: Auto wurde nie richtig warm, es wurden nur max 14km pro strecke gefahren in -10...15c. Öldruck wird angeblich nur bei warmen öl gemessen
    Theorie 2: Durch geblockte Kurbelgehäuseentlüftung hat das Auto "gedacht", dass da öldruck ist, es hat nicht "verstanden", dass es in wirklichkeit gasdrucK war.

    Der mechaniker, wo das auto jetzt steht, sagt, dass das eine möglichkeit ist, aber ein menschlicher fehler ist auch nicht ausgeschlossen = dass da ursprünglich zu wenig öl eingefüllt wurde.

    Inzwischen habe ich erfahren, dass das einfrieren von Kurbelgehäuseentlüftung beu VW häufig vorkommt. VW hat 10jahre garantie, sogar austauschmotor wird bezahlt . Mercedes hat so was nicht, wird mir gesagt.
    Weiss jemand, wie man feststellen kann. ob ein auto heizung/heizelemente in der Kurbelgehäuseentlüftung hat oder nicht?
     
  10. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Die Kurbelgehäuseentlüftung friert eigentlich nur ein, wenn sich genügend Wasser im Öl befindet (vor allem durch Kurzstreckenbetrieb). Öl friert nicht ein.
    Da das Öl aber grade gewechselt war, scheidet diese Möglichkeit meiner Meinung nach aus (nach 200km kann nicht so viel Wasser im Öl sein).

    Sehr eigenartig und für mich nicht wirklich erklärbar sind aber die fehlenden Warnungen. Es wird ja nicht nur bei fehlendem Öldruck gewarnt, sondern auch noch bei zu niedrigem Füllstand. Da müssten dann schon zwei Fehler zusammenkommen (sehr unwahrscheinlich).

    Unter dem Strich wird es wohl sehr schwer werden den Fehler zu finden. Falls es zu wenig eingefülltes Öl sein sollte, wird auch dieser Beweis vermutlich kaum möglich sein.

    Für dich stellt sich die Frage wie weiter?
    U.U. ist es irgendwann schlauer einfach einen Schlussstrich zu ziehen, anstatt verbissen einen möglichen Schuldigen zu suchen, dem du eh nicht beweisen kannst, dass er Mist gebaut hat oder der eh nicht mehr zur Verantwortung gezogen werden kann.

    gruss
     
  11. #10 cryonix, 16.01.2011
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Meiner bescheidenen Meinung nach kann es sehr wohl sein, dass auch nach einen kurz zuvor gemachtem Ölwechsel die KGE einfriert. Richtig ist im neuen Öl kein Wasser, wie Jupp schon sagt. Aber der wasserhaltige Schleim sitzt noch in den Schläuchen und hat eine Konsistenz wie Butter.

    Was mich wundert - wo sind die ca. 2,2 Liter Öl? Die müssten per Überduck irgendwo hinausgespuckt worden sein und deutliche Spuren hinterlassen haben! Wenn es z.B. durch die Messtaböffnung hinausdrückt, wäre der gesamte Motorraum voll Öl.

    In der unteren Motorverkleidung müsste das noch Monate später in Pfützen drin stehen.
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Naja Schleim bildet sich nur da, wo keine Strömung herrscht und es kalt ist, auch im laufenden Betrieb. Da bleibt eigentlich nicht viel mehr als der Einfüllstutzen und ein paar andere Ecken. Aber nicht so viel, dass es nach einem Ölwechsel noch zu signifikanten Wasseansammlungen kommt.

    gruss
     
  13. #12 dtunjic1, 16.01.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    Das selbe war bei mir im letzten Winter ......Oel samt dem Oelstab raus....zum Glueck ist der Motor heil geblieben!Ich habe bei DB angerufen und den Vorfall geschildert und sie werden es nicht glauben ich war laut deren Aussage der Erste mit so einem Problem!!!!Klar dass die nicht zugeben wollten...wir haben Mist gebaut!Ich kann nur wiederholen...alle sollten vorsorglich diese Entlueftung reinigen!Bei mir war der Entlueftungschlauch fast ganz zu!Man kann das selbst machen..dauert nicht lange und kann eine menge Kopfschmerzen verhindern!Ich frage mich nur wenn die schon beim Mercedes von der Schwachstalle wissen warum die bei der Inspektion diese Entlueftung nicht vorsorglich reinigen!Ich vermute etwas, wage es aber nicht laut zu sagen!
     
  14. #13 Vaneo freund, 16.01.2011
    Vaneo freund

    Vaneo freund Guest

    Ho ho, kein Platz für Schleimreste. Dann schau mal genau hin, was da für Mengen drinn sind. Der Ölwechsel ändert dort überhaupt nix. Klick. Der Schleim bleibt erstmal.
     
  15. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.361
    Zustimmungen:
    50
    Wo steckt denn dieser Entlüftungschlauch ??
     
  16. #15 Andy2008, 17.01.2011
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    ...das sehe ich genauso.

    Aber jetzt mal wirklich zur Sache, wenn ich mein Fahrzeug aus der Wartung hole und 200Km später die Karre stehen bleibt.... und es wird festgestellt, das der Motor blockiert ist, des weiteren nur noch 1.8L Motoren-ÖL vorzufinden sind...na, dann hört doch der ganze "Spass" auf....

    Wenn es da keine vernünftige Regelung geben sollte, ist dieser Fall sicher wieder was für unsere "Wegelagerer".....

    So "Fertze" wie "eingefrorene Motorentlüftung" lass ich absolut nicht gelten, hier haftet der Hersteller, bzw. der "Wartungs-Meister".

    Gruss
    Andy *FReiburg*
     
  17. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Und der löst sich nach einem Ölwechsel urplötzlich und sorgt dafür, dass nach 200km die Entlüftung zufriert?

    Vergiss es!

    gruss
     
  18. mups

    mups Elchfan

    Dabei seit:
    16.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A140
    Jetzt bin ich ganz heiß drauf, den Entlüftungschlauch bei mir zu überprüfen. Wo sitzt er eigentlich?
     
  19. #18 dtunjic1, 17.01.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    Falk
    Schau doch mal im Forum...bin mir nicht sicher entweder ist der Beitrag von Hayamann oder Elch-Breueder......die haben alles mit Bildern belegt!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. mups

    mups Elchfan

    Dabei seit:
    16.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A140
    Hier
     
  22. #20 Vaneo freund, 17.01.2011
    Vaneo freund

    Vaneo freund Guest

    @jupp

    nein warum sollte er. Aber meinst du der Schleim in dem Entüftungsschlauch ist wegen dem Wechsel weg? Auf dem Foto ist ja nur der Ventildeckel zu sehen. Aber HIER ist in dem gleichen Beitrag ein par Postings weiter der Entlüftungsschlauch (die Vollastentlüftung) zu sehen. Der ist auch zu. Ob der Zugefroren war und das Öl deswegen oben raus ist kann ich auch nicht sagen. Auf der gleichen Seite deutlich weiter unten habe ich noch den Link zur Vollastentlüftung (und dem Skandinavien Packet dafür) bei mir drinn. Der Fehler warum das Ding zufriert ist also offiziell MB bekannt.
     
Thema: Urplötzlicher Motorschaden
Besucher kamen mit folgenden Suchen
  1. kurbelgehäuseentlüftung eingefroren?

    ,
  2. kurbelgehäuseentlüftung mercedes a klasse

    ,
  3. motor diagnose warnleuchte oel kurbelgehäuse

Die Seite wird geladen...

Urplötzlicher Motorschaden - Ähnliche Themen

  1. w168 motorschaden motortausch

    w168 motorschaden motortausch: Hallo, Mein Nachbar hat es nun mit seiner "Top gepflegtenn" a Klasse auch erwischt - steuerkette Er hat ein a140 bj 2000. Tauschmotor a140 450...
  2. Motorklang A210 , Motorschaden ??

    Motorklang A210 , Motorschaden ??: Hallo, es handelt sich um einen A210, EZ. 2002, mit 177tkm laut Tacho. Extrem merkwürdiger Motorklang, wenn man davor steht und die Augen...
  3. W414 Vaneo "La Vida" 1,7CDI - EAD528 - Bj.03 MOPF - Motorschaden

    Vaneo "La Vida" 1,7CDI - EAD528 - Bj.03 MOPF - Motorschaden: Verkaufe meinen Vaneo "La Vida" Baujahr 09.2003 MOPF mit km 217400 wegen Motorschaden vorzugsweise an Bastler es wurden zwar noch alle vier...
  4. A170 CDI Motorschaden - verkaufen oder Motor austauschen?

    A170 CDI Motorschaden - verkaufen oder Motor austauschen?: Hallo! Ich bin neu hier im Forum und würde mich über ein paar Meinungen zu meinem Problem freuen. Ich habe letzten Sommer die A Klasse...
  5. Motorschaden? Was kann es sein?

    Motorschaden? Was kann es sein?: Hallo, ich habe da ein Problem mit meiner A-Klasse. Ich bin mit dem Wagen auf der Autobahn unterwegs gewesen und wollte gerade abfahren, als der...