Vaneo 1.7 CDI durch Automatik abgewürgt

Diskutiere Vaneo 1.7 CDI durch Automatik abgewürgt im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo, habe jetzt schon viele Postings über Fehler im Zusammenhang mit dem Automatikgetriebe gelesen, aber "mein" Problem noch nicht gefunden:...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Hallo,

    habe jetzt schon viele Postings über Fehler im Zusammenhang mit dem Automatikgetriebe gelesen, aber "mein" Problem noch nicht gefunden:

    Unser Vaneo 1.7 cdi Automatik (Bj 2004 , 65.000 km WDB4147001N241613) - mit dem wir bisher sehr zufrieden waren - zeigt seit ca. 3 Monaten eine unangenehme "Ausfallerscheinung":

    Nach dem problemlosen Kaltstart nagelt der Motor gleichmäßig vor sich hin. Wird die Fahrstufe eingelegt, hat der Wagen einen extrem deutlichen "Vorwärtsdrang", der Motor wird sehr laut, läuft aber weiter. Fahre ich jetzt ca. 1 km im Stadtverkehr und bremse den Riesenelch erstmals in den Stillstand, wird der Motor manchmal regelrecht abgewürgt.

    Manchmal bedeutet in diesem Zusammenhang "nach ca. jedem dritten Kaltstart". Ist Motor und Getriebe halbwegs warm, gibt es keinerlei Probleme; der Wagen schaltet weich, zieht problemlos und beim Anhalten an Kreuzungen wird der Kraftschluss zwischen Motor und Getriebe so weit unterbrochen, dass der Motor nicht nennenswert belastet wird.

    Was evtl. noch wichtig ist: Wir haben sicherheitshalber (der Wagen läuft ausschließlich im Kurzstreckenbetrieb) zum Jahreswechsel den normalerweise erst bei 80.000 km fälligen Getriebeölwechsel zusammen mit einer normalen Wartung bei einem Mercedes Vertragshändler machen lassen. Kurz danach wurde der Motor zum ersten Mal "abgewürgt". Deshalb hatte ich den Wagen letzte Woche erneut bei Mercedes. Ich vermutete, dass evtl. zu viel oder das falsche Getriebeöl eingefüllt, oder ein Update aufgespiet wurde: Ölstand => OK; keine Fehler im Fehlerspeicher abgelegt; kein Softwareupdate aufgespielt.

    Heute habe ich den Wagen erneut "abgewürgt". Das belastet das Getriebe, den Motor und meine Nerven!

    Hat jemand ähnliche Probleme mit seinem Automatikgetriebe?
    Was kann ich tun?

    Viele Grüße
    Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter W., 22.03.2009
    Peter W.

    Peter W. Elchfan

    Dabei seit:
    29.10.2008
    Beiträge:
    151
    Zustimmungen:
    0
    Beruf:
    Irgendwas mit Medien
    Ort:
    Köln
    Marke/Modell:
    A 170 CDI L
  4. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Danke für den Link. Abgesehen von der Tatsache, dass unser Wagen nur 1/3 der Laufleistung auf dem Buckel hat, passt das sehr gut. Vielleicht ist auch unser Wandler "verharzt".

    Da unser Problem direkt nach einem Getriebeölwechsel aufgetreten ist, kann auch nicht ausgeschlossen werden, dass das falsche Öl nachgefüllt wurde. In beiden Fällen könnte eine Getriebespühlung Abhilfe bringen. Was haltet Ihr davon?

    Kann die Diagnose "Wandler defekt" durch das Auslesen von Betriebsdaten abgesichert werden? Störungsmeldungen liegen ja nicht an. Und Das Getriebe arbeitet ja ansonsten einwandfrei.

    Gruß Thomas
     
  5. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Hallo,

    ich habe jetzt die Rechnung vom Getriebeölwechsel herausgekramt: Es wurden 3,5 Liter ATE M12 berechnet.

    Im Internet habe ich gefunden, dass ARAL ATE M12 die Mercedes-Freigabe 236.12 erfüllt. Aber für den Automaten im VANEO ist nach meinen Recherchen nur Öl mit der Freigabe 236.10 erlaubt.

    Kann mir das jemand bestätigen?

    Meine Mercedes-Vertragswerkstatt hat meine bisher vage Vermutung, dass bei dem Ölwechsel etwas schief gelaufen sei könnte, noch letzte Woche mit den Worten "Bei uns doch nicht! Als Mercedes Werkstatt verwenden wir selbstverständlich nur die originalen Schmierstoffe" abgeschmettert.

    Bin mal gespannt, wie der Meister kontert, wenn ich Ihn mit meinem neuen Kenntnisstand konfrontiere.

    Gruß Thomas
     
  6. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Der Mercedes-Vertragshändler hat soeben zugegeben:

    Das von ihm eingefüllte Öl "Aral ATE M12" ist für A-Klasse und den Vaneo nicht freigegeben!

    Der Meister glaubt zwar nicht, dass ein Zusammenhang zwischen dem "hochwertigen, aber nicht freigegebenen Öl" und dem Schaltverhalten besteht, aber:

    Glauben = Nicht Wissen !

    Das Getriebe wird deshalb am Freitag auf Kosten der Werkstatt "umgeölt". Ich hoffe, dass der Riesenelch danach wieder wie gewohnt schaltet und nicht schon im Stand wie ein Blöder mit den Hufen scharrt.

    Gruß Thomas
     
  7. #6 Vaneo freund, 26.03.2009
    Vaneo freund

    Vaneo freund Guest

    Autsch, das ist aber wirklich blöd. *kloppe*

    Wieviele Km bist du jezt damit gefahren? So ruiniert dir deine Werkstatt dein Getriebe. Das war schon mal im Forum. such mal danach. Ich kann mich nicht erinnern, was daraus geworden ist.
     
  8. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Hallo,

    wir sind ca. 3.000 km mit dem falschen Getriebeöl gefahren.

    Das Getriebe wurde vor einer Woche komplett "umgeölt", aber nicht mit einem Reinigungszusatz gespült. Jetzt ist das von Mercedes freigegeben Öl im Getriebe und im Wandler. Der Wagen schaltet seitdem deutlich weicher.

    Aber: Im kalten Zustand wird der Motor beim ersten Abbremsen unverändert abgewürg!

    Im Speicher wird kein Fehler abgelegt. Ein kurzzeitiges, sofwaremäßiges Abschalten der Wandlerüberbrückungskupplung über die Diagnose brachte keine Verbesserung.

    Der Mercedes-Meister vermutet: "Der Wandler ist im kalten Zustand zu steif oder der kalte Motor hat zu wenig Kraft. Das Getriebe ist auf jeden Fall okay". Er will sich jetzt im Werk schlau machen.

    Die Fehlersuche wird durch den Umstand erschwert, dass er nur bei kaltem Motor und Getriebe auftritt. Ist der Wagen einmal halbwegs warm, tritt der Fehler den ganzen Tag nicht mehr auf. Der Vaneo fährt dann prima.

    Was haltet Ihr für die Ursache?

    Gruß Thomas
     
  9. #8 Vaneo freund, 05.04.2009
    Vaneo freund

    Vaneo freund Guest

    Was hat sich denn geändert nach dem die Wandlerüberbrückungskupplung rausprogrammiert wurde?
     
  10. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Es hat sich überhaupt nichts geändert, was bei den niedirgen Dehzahlen auch vorhersehbar war. Die Wandlerüberbrückungskupplung wird bei höheren Drehzahlen von der Elekrtonik zugeschaltet. Der Meister wollte nur sichergehen, dass die Elektronik nicht spinnt und die Kupplung schon im Stand zuschaltet. Das scheint nicht der Fall zu sein.

    Gruß Thomas
     
  11. #10 Vaneo freund, 06.04.2009
    Vaneo freund

    Vaneo freund Guest

    Naja ist doch schon mal eine wichtige Erkentniss. Was soll der nächste schritt sein?
     
  12. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Der nächste Schritt wird wohl ein teuerer Schritt sein:

    Der Mercedes-Meister hat nun nach Rücksprache mit dem Werk zwei mögliche Fehlerquelen "fixiert".

    Entweder
    die Wandlerüberbrückungskupplung defekt => neuer Wandler kostet ca. 1.500 € incl. Einbau

    oder

    Die EHS ist defekt => Austausch des EHS kostet ca. 1.500 € incl. Einbau.


    Das besonders unangenehme an der Angelegenheit:
    Er kann den Fehler nicht genauer eingrenzen, so dass zu befürchten ist, dass nach dem Austausch des ersten Bauteils auch noch das Zweite ausgewechselt werden muß! Eine Rücktausch der dann unnötig getauschen Bauteile ist wirtschaftlich nicht sinnvoll, da beim Wandlertausch die Einbaukosten das Niveau der Materialkosten erreichen bzw. das EHS nicht zurückgegeben werden kann. Das EHS muß extra bestellt werden und ist dann exakt und unwiederruflich für das jeweilige Fahrzeug kodiert.


    Da die Ölspühlung (allerdings ohne Reiniger!) den Fehler nicht beseitigt hat, bin ich recht ratlos und überlege jetzt welchen "Reparaturversuch" ich in Auftrag geben soll.

    Gruß Thomas
     
  13. #12 Vaneo freund, 16.04.2009
    Vaneo freund

    Vaneo freund Guest

    Wie bei den meisten Reparaturversuchen hast Du nicht das Risiko der Falschen Diagnose. Wenn du den Auftrag gibst das dein Getriebe Repariert werden soll, aber der Werkstatt nich sagst was Sie machen müssen, ist es Ihr Problem wenn Sie dir das falsche einbauen. Tritt der Fehler nach der Rep. immer noch auf Zahlst Du nix. Nur wenn du beim Auftrag sagst/steht was die Werkstatt für ein Teil machen muß ist es dein Problem, du wolltest ja extra das haben. *kratz*

    Oh man Bean wo bist du. Der war da deutlich fitter wie ich in den Rechtsfragen. (Suchfunktion benützen)
     
  14. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Hallo Vaneo Freund,

    theoretisch hast Du sicher recht, aber die Jungs von Mercedes sind schlau:

    Schon vor der Auftragsvergabe zeigen sie an, dass unter ungünstigen Voraussetzungen der Fehler erst nach Tausch des EHS und des Wandlers beseitigt sein wird (ca. 3.000€). Erst wenn nach dem Tausch beider Teile der Fehler immer noch vorhanden ist, kann ich auf Erfüllung der "Fehlerbeseitigung" drängen,


    Übrigens: Selbst bei 25° Außentemp. murkst sich der Riesenelch beim Ersten Halt nach kurzer Fahrstrecke ab. Ist das Getriebe warm, ist Alles in bester Ordnung!

    Gruß Thomas
     
  15. #14 Vaneo freund, 17.04.2009
    Vaneo freund

    Vaneo freund Guest

    Also an der Motorkraft kann es ja wohl nicht liegen. Aber mal ehrlich, bei einem Ölteilwechsel wie ihn MB original macht ist ja immer noch von deiner falschen Plörre ein nicht unerheblicher Schluck drinn. Was soll das? Wie wollen Die den Rest noch da rausbekommen? Da hilft dir doch nur eine Ölspülung schau doch mal auf der Homepage von Tim. Da findest du bestimmt eine Werkstatt die dir helfen kann. Sag bescheid, ob dir deine Werkstatt bei den Kosten hilft. Dabei ist die Frage, ob die Rep. deines Getriebes/Wandlers nicht so oder so von der Werkstatt getragen werden müsste.
     
  16. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Hallo,

    gestern wurde der Wandler getauscht. Heute, nach dem ersten Fahrversuch, sieht die Sache nicht schlecht aus. Zumindest wurde der Motor nicht mehr abewürgt. Auffällig ist, dass das Getriebe deutlich ruppiger schaltet. Ich hoffe, dass sich die Steuerung nach einigen Fahrten besser auf die neuen Gegebenheiten adaptiert.

    Gruß Thomas
     
  17. #16 großerKleiner, 24.04.2009
    großerKleiner

    großerKleiner Elchfan

    Dabei seit:
    19.12.2007
    Beiträge:
    75
    Zustimmungen:
    5
    Ort:
    Oberpfalz/Amberg
    Ausstattung:
    E400 Elegance
    Marke/Modell:
    W212
    Dann bleibts hoffentlich auch so. Drücke dir mal ganz fest alle Daumen, dass es das denn auch tatsächlich war.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Vaneo freund, 24.04.2009
    Vaneo freund

    Vaneo freund Guest

    Und wer Zahlt? schließlich ist es nicht dein Fehler das die das falsche Öl reingefüllt haben.
     
  20. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Hallo Vaneo Freund,

    wahrscheinlich muss ich die Rechnung übernehmen!

    Ich kann nicht beweisen, dass die Wandlerüberbrückungskupplung durch das falsche Öl "gestorben" ist. Es ist auch aus meiner Sicht wahrscheinlicher, dass der Fehler auch mit dem richtigen Öl aufgetreten wäre.

    Gruß Thomas
     
Thema: Vaneo 1.7 CDI durch Automatik abgewürgt
Besucher kamen mit folgenden Suchen
  1. vaneo 1.7cdi automatik 2004 oil motor

Die Seite wird geladen...

Vaneo 1.7 CDI durch Automatik abgewürgt - Ähnliche Themen

  1. Lima Wechsel W414 1,7 CDI Klima

    Lima Wechsel W414 1,7 CDI Klima: Hallo, Ich brauche einen Rat. Die Batterie Lampe leuchtete nach dem anlassen des Motors, zusätzlich ging die Servolenkung nicht mehr. Erreger...
  2. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  3. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  4. W168 A Klasse Automatik gegen Lancia Ypsilon

    A Klasse Automatik gegen Lancia Ypsilon: Wir fahren seit 2007 als Zweitwagen einen Lancia Ypsilon. Wegen unserem Alter (über 60)und diversen Beschwerden wollten wir ihn nun jedoch gegen...
  5. Camping-/Bettgestell für Vaneo zu verkaufen

    Camping-/Bettgestell für Vaneo zu verkaufen: Selbstbau-Campinggestell speziell für den Mercedes vaneo zu verkaufen. Zusammengeklappt passt das Gestell hinter die Sitzbank. Wenn die Sitzbank...
Status des Themas:
Es sind keine weiteren Antworten möglich.