Vaneo keine Leistung mehr ab ca100Kmh

Diskutiere Vaneo keine Leistung mehr ab ca100Kmh im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo habe seit kurzen ein Problem mit meinem Vaneo 1,7CDI Automatik Bj.10/2004, bei ca 120hkm kam auf einmal keine Leistung mehr damit er...

  1. karle

    karle Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    Vaneo 1,7CDI
    Hallo

    habe seit kurzen ein Problem mit meinem Vaneo 1,7CDI Automatik Bj.10/2004,

    bei ca 120hkm kam auf einmal keine Leistung mehr damit er schneller wird, allso fuhr ich nur noch mit ca 100hkm weiter nach Hause, am nächsten Tag startet er wie gewohnt, fährt in der Stadt ganz normal beschläunigt auch gut, fahre ich aber wieder Autobahn merke ich das ab ca 100hkm keine Leistung mehr da ist, bei 120hkm geht dann im KI die EPC und Motorleuchte an, kann auch nicht schneller als 120hkm fahren, wenn ich wieder in der Stadt bin und nur bis ca 80hkm fahre ist alles ganz normal zieht gut weg, auch die Kontrollleuchten im KI gehen aus, aber sobald ich wieder über 100hkm kommen keine Leistung und Kontrollleuchte wieder an.Was könnte das sein, möchte nicht gleich zu MB und nach Fehler suchen lassen, da biste gleich ein vermögen los. Kennt jemand so ein verhalten? Danke schon mal im voraus. Gruß Karle
     
  2. Anzeige

  3. #2 CarClean, 06.09.2012
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    54
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    aber um diesen Schritt wirst du nicht herum kommen.
    Es gibt bestimmt einige die dir auch was dazu schreiben, nur ist es die Frage ob das bei deinem Fall auch zutritt!!??
     
  4. #3 Wolfgangfox, 08.09.2012
    Wolfgangfox

    Wolfgangfox Elchfan

    Dabei seit:
    27.06.2012
    Beiträge:
    103
    Zustimmungen:
    92
    Beruf:
    Im Un-Ruhestand
    Ort:
    Dingelstädt
    Marke/Modell:
    W169 A200 Avantgarde mit Autogas und Sprinter 313 CDI Campingbus
    Sieht ganz so aus, als wenn der Turboschlauch einen Riss hat.
    Bei höherer Leistungsabforderung steigt natürlich auch der Ladedruck und drückt den Riss auseinander. Der Ladedruck geht dann verloren und eine Geschwindigkeitssteigerung ist nicht mehr möglich. Bei normalen Drehzahlen, wie im Stadtverkehr üblich, ist der Riss wieder leidlich dicht und nichts zu merken.
    Das Dumme ist nur, dass im Stand bei laufendem Motor und offener Haube nicht so ein hoher Ladedruck zu erzeugen ist, um die undichte Stelle zu finden.
    Da hilft nur ausbauen und kontrollieren.

    Gruß Wolfgang
     
  5. karle

    karle Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Marke/Modell:
    Vaneo 1,7CDI
    war nun doch bei MB Werkstatt die machten einen Kurztest sowie Ladeluftsystem auf Dichtheit prüfen, Unterdruck nach Fehlercode prüfen, Unterdruckschlauch von Saugrohr zum Saugrohrdruckgeber erneuern war undicht. Hat 150,-€ gekostet,defekter Schlauch hat 5,50€ gekostet. Soll nun alles wieder OK sein, wills mal hoffen.

    Grüße Karle
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Vaneo keine Leistung mehr ab ca100Kmh
Besucher kamen mit folgenden Suchen
  1. mercedes w168 diesel hat keine leistung www.elchfans.de

    ,
  2. mercedes a automatik keine Leistung

    ,
  3. wie wird der Unterdruck beim Vaneo erzeugt

    ,
  4. wie verhält sich mercedes vaneo cdi 1.7 wenn der abgas ruckfuhrung ventil defekt ist?,
  5. mb a klasse diesel wenig leistung,
  6. mercedes vaneo 1 6 keine Leistung,
  7. mercedes vaneo hat keine leistung,
  8. unterdruckanschluss vaneo diesel,
  9. mercedes benz vaneo 1.7 cdi keine Leistung,
  10. vaneo 1.7 keine Leistung,
  11. cdi 1.7 hat kaum kraft,
  12. a klasse keine leistung,
  13. vaneo1.6 keine leistung,
  14. mercedes vaneo leistung,
  15. a klasse a100 kmh keine leistung,
  16. unterdruckschlauch vaneo 1.9,
  17. unterdruckschlauch vaneo
Die Seite wird geladen...

Vaneo keine Leistung mehr ab ca100Kmh - Ähnliche Themen

  1. Vaneo W414 tieferlegen. Tips Tricks und Fakten.

    Vaneo W414 tieferlegen. Tips Tricks und Fakten.: Bin mal gespannt, was sich hier alles zusammen trägt. Persönlich weiß ich was von: Sachs Domlager Eibach Dämpfer H&R Federn 40mm/40MM und...
  2. Vaneo w414 Auslesegerät gekauft

    Vaneo w414 Auslesegerät gekauft: Scheiß die Wand an. Das macht mehr Sinn als so ein Gerät zukaufen. Hab eins gekauft extra für Vaneo Mercedes und was war ging nicht. Gut dachte...
  3. Motorenölanzeige brennt ab und zu

    Motorenölanzeige brennt ab und zu: Motorenölanzeige brennt ab und zu Habe erneut einen A160 gekauft, nach ca. 10 Min. kommt die Kontrollampe und geht auch wieder weg, der Oelstand...
  4. Vaneo - Sing-Sing

    Vaneo - Sing-Sing: Tja, nachdem ich nun schon mehrfach darauf hingewiesen wurde, daß man mich in letzter Zeit beim Telefonieren über meine FSE im Vaneo (eine Nokia...
  5. W168 Mittelschaltung A168 und 414 Vaneo Neu

    Mittelschaltung A168 und 414 Vaneo Neu: Neue Mittelschaltung für die A-Klasse A168 und den 414 Vaneo. Abhilfe bei ausgeschlagenem Schaltstock. Nr. A1683600809 Org. Verpackt... Preis...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden