Vaneo W414 Gebläse Innenraum geht nicht mehr.

Diskutiere Vaneo W414 Gebläse Innenraum geht nicht mehr. im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo, ich habe seit geraumer Zeit das Problem mit der nicht funktionierenden Innenraumlüftung. Es funktioniert demzufolge auch nicht die...

  1. Ulukay

    Ulukay Elchfan

    Dabei seit:
    17.08.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    W414 1.9
    Hallo,
    ich habe seit geraumer Zeit das Problem mit der nicht funktionierenden Innenraumlüftung.
    Es funktioniert demzufolge auch nicht die Klimaanlage und Standheizung.
    Die Angebote der Werkstätten zur Reparatur gehen bei 1500Euro los.
    Mein Problem ist, dass ich noch nicht mal rausfinden kann, wie ich überhaupt an den Lüfter ran komme.
    Muss ich dafür das komplette Amaturenbrett ausbauen?
    Wo sind die dazu gehörigen Bauteile (Vorwiderstand, Steuergerät etc).
    MfG Ulukay
     
  2. Anzeige

  3. #2 Heisenberg, 18.08.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    3.458
    Zustimmungen:
    4.135
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Ja, *aha*
    Nein! Der Lüfter ist von außen zugänglich. Hast Du schon mal den Innenraum Filter (Pollen-filter) gewechselt? Direkt darunter ist der Lüfter verbaut und mit wenigen Handgriffen und ein bisschen Schrauberei hast du das Ding in deinen Händen.
    Steuergerät ist = Klimabedingung. Der Regler ist im Innenraum / Luftansaugkasten verbaut. Es gibt zwei (2) Versionen von diesem Bauteil ......
    Hätte, Würde, Könnte dein Profil ausgefüllt sein ...
    lililinks.jpeg

    Könnte ich dir sagen welcher.
    Einbau Ort:
    https://www.elchfans.de/threads/geblaese-funktioniert-nicht-mehr-auf-allen-stufen.31883/

    https://www.elchfans.de/threads/geblaese-funktioniert-nicht-mehr-auf-allen-stufen.31883/#post-387209
     
  4. H100

    H100 Elchfan

    Dabei seit:
    05.08.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Niederlaende
    Marke/Modell:
    Vaneo 1.9 Ambiente
    Hi,

    Sorry for not writing in German.

    Does the fan work when it is on full and not on other settings? Then the resistor may be broken..
    You may want to check this page: http://www.aclassinfo.co.uk/mypage.61.htm
    The web pages from Albert Rowe are great.
    I had this problem with my Vaneo some years ago and I had to change the resistor Part no A168 820 00897
    See app. half way the web page.
    Hope this helps.

    Best regards,
    Harm
     
  5. GgG

    GgG Elchfan

    Dabei seit:
    27.08.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    ich hatte vor einiger Zeit das gleiche Problem. Während einer längeren Fahrt schwächelte plötzlich die Klimaanlage UND der Propeller für die Innenraumbelüftung. In der Werkstatt wurde die Kühlflüssigkeit für die Klimaanlage geprüft. Gefunden: 175 ml, Soll: 500 ml. Nach Einfüllen von neuer Kühlflüssigkeit (70 Euro) waren die Klimaanlage und die Innenraumbelüftung wieder in Ordnung und arbeiten einwandfrei.
    Gruß
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Vaneo W414 Gebläse Innenraum geht nicht mehr.

Die Seite wird geladen...

Vaneo W414 Gebläse Innenraum geht nicht mehr. - Ähnliche Themen

  1. ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus

    ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus: Hallo, ich bin neu hier, möchte mich kurz vorstellen, habe schon die vierte A Klasse (W168), immer 170 CDI´s, bin begeistert von dem...
  2. Öl total unrein + unerträglicher Gestank im Innenraum

    Öl total unrein + unerträglicher Gestank im Innenraum: Hey Leute, bin seit gut 1,5 Jahren Besitzer einer alten A-Klasse und überhaupt kein Schrauber. Eher zwei linke Hände mit meinen 21 Jahren. Nun...
  3. Fanfare geht nicht - Hupe neu+Sicherung neu -Relais klickt-???

    Fanfare geht nicht - Hupe neu+Sicherung neu -Relais klickt-???: Hallo liebe Elch-Fans & Profis, seit letzter Woche hupt mein Schatz nix mehr. Fanfare ausgetauscht, Sicherung neu, Relsis klickt, wenn man am...
  4. Abblendlicht, Beleuchtung Kombiinstrument defekt - geht nicht

    Abblendlicht, Beleuchtung Kombiinstrument defekt - geht nicht: Liebe Elchfans, Ihr habt mir bis jetzt immer super weitergeholfen, wenn es um Probleme bei meinem PreMopf A190 BJ.2000 ging. Leider komme ich...
  5. A160 startet nicht mehr-K3 Relais nicht vorhanden??

    A160 startet nicht mehr-K3 Relais nicht vorhanden??: Servus, auch ich muss mich heute mal wieder melden. Vor kurzem habe ich mir einen A160 (Bj.2002) zugelegt, und dieser fuhr bis auf ein klopfen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden