Vaneo Zündschloss nur bis Stufe 1

Diskutiere Vaneo Zündschloss nur bis Stufe 1 im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo zusammen, ich bin seit gestern stolzer Besitzer eines Vaneo Trend.Das leidige Thema der Türkontakte und Kabelbrüche in den Schiebetüren habe...

  1. #1 Vaneo-Trend, 06.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo zusammen,
    ich bin seit gestern stolzer Besitzer eines Vaneo Trend.Das leidige Thema der Türkontakte und Kabelbrüche in den Schiebetüren habe ich mir bereits angelesen und konnte es wieder herstellen.

    Nach eine Brücke auf den 2 und 4 Kontakt habe ich festgestellt das ein Kabel an der Schiebetür der Fahrerseite defekt war.(und zwar der untere)Als ich die Türverkleidung dann abnahm und den Türkontakt herausnahm war das 2.Kabel wohl auch schon so überansprucht das es auch abbrach.Nun war mein Denken ob es eine spezielle Kabelbelegung für den Schalter gab? Nach Anruf beim freundlichen Stern sagte mir der Elektromeister das es egal sei wie ich die Kabel anlöte.Gesagt getan,war auch schnell gemacht und die ZV funktioniert wieder so wie sie soll.

    Ich muss dazu sagen der Wagen stand durch den ausgebauten Türkontakt ca 2 Stunden mit voller Innebeleuchtung.
    Dann das böse Erwachen.
    Schlüssel rein und nur noch bis zur 1 Stufe zu Drehen....
    Habe versuchten die Batterie zu überbrücken, da ich dachte die Spannung sei abgesckt und das Schloss vieleicht elektronisch blockiert sei....aber nichts tut sich Schlüssel nur bis erste Stufe.
    Ich hoffe mir kann jemand helfen

    Gruss Hans Gerd
     
  2. Anzeige

  3. #2 Vaneo freund, 08.12.2012
    Vaneo freund

    Vaneo freund Guest

    Möglicherweise hast du das Lenkradschloss einrasten lassen. Bitte Versuche doch durch abwechselndes drehen am Lenkrad in beide Richtungen das Lenkradschloss wieder zu entspannen. Dabei den Schlüssel mit der rechten Hand vorsichtig versuchen in die Stufe 2 zu drehen.
     
  4. #3 Vaneo-Trend, 08.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Lenkrad läst sich frei drehen.Bei Einrasten des Lekrades im Schloss lässt es sich auch leicht in Schlüsselstellung 1 wieder entriegeln.Aber Schlüsselstellung 2 und 3 ist blockiert.
     
  5. #4 Vaneo freund, 08.12.2012
    Vaneo freund

    Vaneo freund Guest

    Dann helf mir mal. Schalter oder Autom. und was geht nicht. Blockiert der Schlüssel, oder lässt er sich drehen und es kommt keine Reaktion?
     
  6. #5 Vaneo-Trend, 09.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Schaltwagen, Sclüssel blockiert nach Schlüsselstellung 1.Diese ist wohl sehr leichtgängig.Habs heute mit Balistol versucht...keine Änderung. Denke da muss nen neuer Schließzylinder her.
     
  7. #6 flockmann, 09.12.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    647
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ich flaube nicht dass Dein Problem am Schliesszylinder liegt. Wenn dieser seinen Dienst versagt kriegst Du den Schlüssel gar nicht reingesteckt oder Du kannst den Schlüssel gar nicht drehen. Wenn das Zündschloss beim Vaneo wie beim W168 aufgebaut ist könnte es die Elektrikplatte sein. Die wird mit dem Schlüssel verdreht und ist aus "hochwertigem" Kunststoff. Evtl ist da was gebrochen und klemmt jetzt. Du müsstest nur mal das Zündschloss von hinten her zerlegen. Nach jedem "Abbau" eines Bauteiles den Schlüssel mal probieren. Dann hast Du den Problemverursacher.
    Grüsse vom F.
     
  8. #7 Vaneo-Trend, 09.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Also sollte ich erst mal eine neue Kontaktplatte bestellen und einbauen und nicht den Schließzylinder??

    Gruss Hans Gerd
     
  9. Dörni

    Dörni Elchfan

    Dabei seit:
    13.10.2012
    Beiträge:
    94
    Zustimmungen:
    23
    Beruf:
    Kraftfahrer und Mädchen für alles ^^
    Ort:
    (NRW) Oberhausen
    Ausstattung:
    Classic mit Halbautomatischer Kupplung ( AKS )
    Marke/Modell:
    Mercedes W168-A140
    Moin moin

    Kann es sein dass die Batterrie leer oder zu schwach ist?
    Das war bei meinem Elch der Fall und man konnte den Zündschlüßel nur bis Stufe eins schalten und rastete nicht mehr ein.
    Lade mal die Batterie auf und versuche es dann noch mal.

    Grüße aus Oberhausen
    Marc
     
    Vaneo-Trend gefällt das.
  10. #9 flockmann, 09.12.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    647
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Dachte eigentlich eher daran dass Du das Zündschloss zerlegen solltest und nach dem Abbau von einem Teil das Schloss prüfen. Wenn es dann mal wieder geht hast Du das defekte Bauteil und das solltest Du dann besorgen und verbauen. Ich halte nicht viel von der "Versuch-Irrtum" Methode. Die kostet im Normalfall nur viel Geld.....auch wenn man damit natürlich auch ans Ziel kommt.
    Grüsse vom F.
     
  11. #10 Vaneo-Trend, 09.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Daran habe ich auch gedacht ,weil das Blockieren des Zündschlosse genau nach der Reperatur der Türkontakte an der Schiebetür(Kabelbruch,ZV hat gesponnen) auftrat.Die komplette Innentaumbeleuchtung war dann natürlich gut 1,5 h an.
    Aber ich glaube da gibts keine eletronische Sperre bei Spannungsverlust im Zündschloss,zumindest bei meinem Vaneo Bj. April 2004 nicht.Trotz allem habe ich mal überbrückt keine Änderung.

    Gruss Hans Gerd
     
  12. #11 Vaneo-Trend, 10.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Und jetzt das vollkommen verrückte!!!
    Ein Bekannter von mir hat sich beim freundlichen Stern Unterlagen zum Zündschloss ausgedruckt.Darin steht das der Schließzylinder beim Vaneo nicht zerstörungsfrei auszubauen wäre.Ein neues Lenkschloss wäre dann auch fällig.Das ist ja wohl ein Witz.Da dieser Mann ehemaliger Meister vomm freundlichen Stern ist aber schon im Rentenalter wird er wohl trotzdem wissen das der Zylinder noch in Stellung 1 auszubauen ist?
    Schon verrückt was DC in den Unterlagen schreibt.Aber er sagete das das so da drin stände......

    Grüsse Hans Gerd
     
  13. #12 surveyor, 10.12.2012
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    35
    Marke/Modell:
    ML270CDI
    Dieses Problem hatte ich auch schon mal mit meinem Vaneo...

    Geholfen hat eine Reinigung des Zündschlüssels mit Fettlöser.

    (der Schlüssel sollte penibel sauber und trocken sein)

    Achtung! -> keinesfalls Fettlöser oder Kontaktspray in das Zündschloß sprühen. Dies wird - über kurz oder lang - zu Elektrik-Probs führen.
     
  14. #13 Vaneo-Trend, 10.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Ich hatte es vorgestern mit Balistol mal nen Stündchen versucht.Immer wieder den Schlüssel mit nem Zewa abgrieben,pechschwarz war der feine Abrieb darauf...oder jemand hat es vllt vor meiner Zeit mit Graphit versucht.Aber speziell gereinigt habe ich den Schlüssel nicht.Die beiden Ersatzschlüssel funktionieren aber auch nicht.Alle nur bis Schlüsselstellung 1.Im laufe der Woche werde ich den ganzen "Kram" wohl Stück für Stück zurückbauen um an den Fehler zu gelangen.

    Gruss Hans Gerd
     
  15. #14 Vaneo-Trend, 11.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Ist das zu glauben.Beim Scliießzylinder den Schlüssel auf Stellung 1 und ne viertel Umdrehung nach links an der Kappe aber das Ding kommt nicht raus.Fummeln ,wackeln ,drehen,leichtes Rütteln,nichts tut sich....Ich krieg noch die Kriese ...schmunzel .Da war das mit dem Schweißdraht beim W124 ja total entspannt.

    Was mache ich falsch???


    Gruss Hans Gerd
     
  16. #15 Schrott-Gott, 11.12.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.890
    Zustimmungen:
    2.358
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Überbrückt womit? Wenn Deine Batterie ziemlich leer oder alt ist oder auch nur sehr kalt, bringt ein Überbrücken nicht unbedingt eine ausreichend höhere Spannung zustande.
    Nur die Kapazität steigt dadurch natürlich so, dass es zum Starter-Durchdrehen reicht.
    -
    Ich dät jetzt mal die Batterie messen:
    "Eine andere Möglichkeit ist das Messen der Batteriespannung im Ruhezustand (Ruhespannung). Dazu ist keine Demontage erforderlich. Die meisten Geräte werden einfach an die Starterbatterie angeklemmt. Zu beachten ist dabei, dass diese Messung erst durchgeführt werden kann, wenn sich die Batterie beruhigt hat, d. h. etwa 2 Stunden nach der letzten Ladung/Fahrt/Entladung. Die beruhigte Batterie zeigt bei Vollladung eine Spannung von 12,65 Volt. Die Spannung sollte nicht unter 12,53 Volt absinken, das sind ca. 85 % der vollen Ladung. Bei 12,24 Volt ist die Batterie halb geladen, bei 11,89 Volt ist sie fast entladen. Sollte sie noch weiter entladen werden, kann sie auch bei nachfolgender Vollladung nur einen Teil ihrer ursprünglichen Kapazität erreichen."
    -
    Und dann auf jeden Fall: Aufladen und nach Anweisung nochmal messen. Also 2 Stunden nach dem Volladen mit einem modernen automatischen Ladegerät (Ca. 20 Euro bei Lidl,Aldi,Penny,Netto,etc.).
    Find ich jetzt sinnvoller als alles zu zerlegen und nachher hängts doch an der Batteriespannung!
     
    Vaneo-Trend gefällt das.
  17. #16 Vaneo-Trend, 11.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Schrottgott,
    Die Batterie hat volle Leistung.Daran liegt es aber nicht das ich den Schlüssel nur bis Sclüsselstellung 1 bekomme,oder sehe ich das jetzt völlig falsch und hat der Vaneo ne elekronische Sperre bei kurzeitigem Spannungabfall das der Schlüssel über Stufe 1 nicht mehr dreht?
     
  18. #17 Schrott-Gott, 11.12.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.890
    Zustimmungen:
    2.358
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Eben das weiß ich nicht!!
    Aber um das Auszuschließen würde ich die Spannung Messen.
    Ich kann nur vom W 168 A160 Benziner berichten, dass ich zwei absolut tote Fahrzeuge mit neuen Batterien bestückt wieder zum Laufen brachte.
    Und dass diese "kaputten" Batterien problemlos im Fiesta IV Automatik meiner Mutter und in meinem Porsche 924 seit einem Jahr weiterhin ihren Dienst verrichten.
    Werte ich als Hinweis darauf, dass da doch besondere Empfindlichkeiten vorhanden sind bei diesen Fahrzeugen.
    -
    -
    Dies scheint doch ein ernst zu nehmender Hinweis genau darauf zu sein!
    Oder wie siehst Du den Beitrag von Marc?
    -
    Woher weißt Du das? Hast Du einen elektrochemischen Impedanz Spektroskopie Test gemacht?
    Oder zumindest die Spannungswerte, die ich angegeben hatte, nachgemessen?
     
  19. #18 Vaneo-Trend, 12.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Schrottgott,
    also wenn das wirklich so ist hänge ich da morgen früh noch mein Bosch - Lader dran und messe vorher die Spannungen.
    Ich habe einen Elektromeister bei Mercedes angerufen um dies auszuschließen, der mir erst sagt das das tatsächlich sein könnte das die Innenraumbeleuchtung über 2 Stunden wärend der Türkontaktreperatur die Spannung soweit runtergezogen habe, das das Schloss blockiere.Beim zweiten Anruf beim freundlichen Stern fragte er noch mal nach was das denn für ein Auto wäre und ich sagte ein Vaneo von 2005 . Dann sagte er, der hätte ja noch keine elektronische Zündschloss ,also müsste ein mechanische Problem vorliegen und es läge zu 99 % am Schliezylinder.Bei der Kontaktplatte einen mechanichen Defekt das dass Schloss blockiere hätte er noch nicht gehabt.Schloss also bestellt.
    In meiner Verzweiflung nen "Altmeister" und Nachbar von Mercedes gefragt und er sich an den Schließzylinder gemacht.Der kriegt ihn auch nicht raus.
    Das verrückte ist ...ich hab das echt nicht für möglich gehalten mit der Spannung,aber das ist das erste was ich morgen prüfe.
    Und ich Dussel kenne ja eigentlich die Spannungs und Kapazitätsprobleme, aber nur aus dem Flugmodellbau in Verbindeung mit hochsensieblen Polymer-Akkus die extrem hohe kurzfristige Leistungen erbringen und die nur computergestützt geladen und anbalanciert werden,aber das dadurch das Schloss blockieren könnte...wie werden sehen und ich berichte morgen abend.

    Wie sagt man so schön ...manchmal kann man gar nicht so dumm denken wie es kommt.
    Dank euch schon mal für die nette Hilfe.

    Wenn das dann geht fress ich nen Besen und werde drei Werkstätten wo ich das Problem geschildert habe samt dem "Altmeister " mal nen Besuch abstatten.


    Grüsse Hans Gerd
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Vaneo-Trend, 12.12.2012
    Vaneo-Trend

    Vaneo-Trend Elchfan

    Dabei seit:
    06.12.2012
    Beiträge:
    17
    Zustimmungen:
    0
    So; Spannung gemessen.
    11.92 V ;-(
    Ladegerät ist dran.
     
  22. #20 Peter54, 12.12.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    831
    Zustimmungen:
    129
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    320i - e46 - M52/TU - 06.05.2000- 200.000 km
    War wohl nix mit: Batterie hat volle Leistung. ?(
     
Thema: Vaneo Zündschloss nur bis Stufe 1
Besucher kamen mit folgenden Suchen
  1. wo es 60 zündschloß nur Stufe 1 möglich

    ,
  2. darf man kontaktspray in lenkradschloss sprühen

    ,
  3. vaneo zündschloss war herausgerissen

    ,
  4. zündschlüssel 10 mal drehen vaneo
Die Seite wird geladen...

Vaneo Zündschloss nur bis Stufe 1 - Ähnliche Themen

  1. W414 Biete Gepäck- / Sicherheitsnetz für Vaneo

    Biete Gepäck- / Sicherheitsnetz für Vaneo: Hallo, ich biete ein originales Gepäck- oder Sicherheitsnetz für den Vaneo an. Es befindet sich in einem perfekten Zustand, hat keine Schäden und...
  2. Passen die AMG-Felgen vom W168 auf den Vaneo

    Passen die AMG-Felgen vom W168 auf den Vaneo: Hi.. Ich muss nochmal ein bisschen frischen Wind in das ziemlich tote Vaneo-Unterforum bringen... Ich könnte an o.g. Felgen kommen. Passen die...
  3. W414 1-Din Chinakracher?

    1-Din Chinakracher?: Nabend Leute, ich überlege dem Vaneo ein kleines Upgrade zu spendieren bezüglich des Autoradio's - der Head-Unit. Der angepinnte Thread ist leider...
  4. PDF Sammlung für den Vaneo

    PDF Sammlung für den Vaneo: Der Vaneo ist ja quasi ein Elch Clone, aber dennoch gibt es ein paar Unterschiede in der Kontaktierung und im E-Plan bereich. Diese werde ich so...
  5. Frage Reparaturkosten Ausfall des 1. Zylinders

    Frage Reparaturkosten Ausfall des 1. Zylinders: Hallo, W169, A170, Bj. 2006, ca. 160tKM Laufleistung beim Beschleunigen sehr starkes Ruckeln und Leistungsabfall (zumindest gefühlt). Diagnose...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden