Ventilator (Motor), Waschwasserpumpe und Parklicht ...

Diskutiere Ventilator (Motor), Waschwasserpumpe und Parklicht ... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; moin leute :D eigentlich wollte ich von dem einen stern zurück zu den vier ringen, aber wie es mal so im leben kommt, fand ich einen weiteren...

  1. #1 tomeinstern, 02.09.2015
    tomeinstern

    tomeinstern Elchfan

    Dabei seit:
    19.06.2014
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Lübeck
    Ausstattung:
    Elegance, Sitzheizung, tropenschwarz metallic (Code 160)
    Marke/Modell:
    A200 CDI Diesel Schaltgetriebe 6 Gänge 147.000 km
    moin leute :D

    eigentlich wollte ich von dem einen stern zurück zu den vier ringen, aber wie es mal so im leben kommt, fand ich einen weiteren stern A200 CDI W169), der mir gefällt. gebraucht gekauft. jetzt ein paar tage später möchte mein stern mich ärgern und ich hoffe auf ein paar nützliche tipps :]

    der bordcomputer zeigt: Parklicht vorne links an ... das bedeutet wahrscheinlich lampenwechsel ... ich dachte, das dann wenigstens die rechte parkleuchte funzt, aber pustekuchen ... n praktischer tipp wäre sehr freundlich ...

    der bordcomputer zeigt des weiteren das Kühlmittel symbol UND der Ventilator läuft nun ständig ( ich hab die sicherung gezogen, sonst saugt der mir in 30 min. die batterie leer). also: reicht ein kühlmitteltaustauch? den würde ich in einer freien MB werkstatt machen lassen. wo befindet sich eigentlich der kühlmittelbehälter? oder muss das ein "relais" oder so getauscht werden? wo sitzt dieses relais? ich hab hier und da in den foren etwas von 250 - 400 tacken reparaturkosten gelesen.

    tja und zu guter letzt scheint die waschwasserpumpe nicht mehr zu funzen. gerade mal kein geräusch, wenn ich wasser auf die frontscheibe spritzen will, null pumpengeräusch (heck funzt) ...

    ich bitte herzlich um hilfe und tipps :thumbsup:

    lg tomeinstern
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lofty

    Lofty Elchfan

    Dabei seit:
    29.08.2015
    Beiträge:
    15
    Zustimmungen:
    2
    Ort:
    UK
    Ausstattung:
    w169 A150 Classic eco start and parktronic ,park assist, electric mirrors
    Marke/Modell:
    Mercedes A class t
    Auf dieser Seite wird es Ihnen helfen, die restistor lokalisieren, ist es ein gescheiterter restor die Ursache des Gebläses, um die ganze Zeit laufen wird.
    http://www.aclassinfo.co.uk/mypage.61.htm
    Ich bin sicher, Sie werden das restorr in der gleichen Position wie auf dem W168 finden
    erhaben


    Use this page it will help you locate the restistor , it is a failed restor that is causing the blower to run all the time.
    http://www.aclassinfo.co.uk/mypage.61.htm
    I am sure you will find the restorr in the same location as on the w168
    Lofty
     
Thema:

Ventilator (Motor), Waschwasserpumpe und Parklicht ...

Die Seite wird geladen...

Ventilator (Motor), Waschwasserpumpe und Parklicht ... - Ähnliche Themen

  1. Motor 1.7cdi

    Motor 1.7cdi: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  2. Motor 1.7cdi 90grad Schlauch

    Motor 1.7cdi 90grad Schlauch: Hallo zusammen, bin neu hier im Vaneo -Forum und fahre ein Vaneo Ambiente 1.7cdi mit 5gang Getriebe. Da ich in mehrere Forums nicht mein problem...
  3. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  4. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  5. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...