W168 Ventilator

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von pinkiller, 03.02.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 pinkiller, 03.02.2007
    pinkiller

    pinkiller Elchfan

    Dabei seit:
    22.03.2004
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    A160
    Hallo Leute,
    habe leider seit heute ein Problem mit meinem 168iger. Wenn ich ihn starte fängt der Ventilator an zu laufen, geht dann irgend wann wieder aus und zwischendurch wieder an. Hat einer einen Tipp für mich? :-/
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cryonix, 04.02.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Welcher Ventilator?
    Das Innenraumgebläse (Heizung/Klima) oder der Kühlerlüfter?
     
  4. #3 pinkiller, 04.02.2007
    pinkiller

    pinkiller Elchfan

    Dabei seit:
    22.03.2004
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    A160
    Der Kühlerlüfter!
     
  5. #4 cryonix, 04.02.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    vermutlich die Alubox vor dem Klimakühler. Fahrerseitig.
    Kostet meiner Erinnerung nach um 120 Eu.
    Wenn Du in Köln wohnst, kannste zum Testen eine von mir geliehen haben

    Cryonix
     
  6. #5 pinkiller, 04.02.2007
    pinkiller

    pinkiller Elchfan

    Dabei seit:
    22.03.2004
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    A160
    Ich werde mal nachsehen ob es die Alubox ist, wenn ja würde ich gerne auf dein Angebot zurück kommen, bevor ich 120€ ausgebe. Berichte später darüber.
    Schonmal Danke!
     
  7. #6 shadow139, 04.02.2007
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    könnte auch wasser im lüftersteuergerät ( ALU - Box) sein.
    hatte ich bei meinem auch mal. dann läuft der lüfter auch wie er will.

    gruss shadow139
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ventilator

Die Seite wird geladen...

Ventilator - Ähnliche Themen

  1. Ventilator (Motor), Waschwasserpumpe und Parklicht ...

    Ventilator (Motor), Waschwasserpumpe und Parklicht ...: moin leute :D eigentlich wollte ich von dem einen stern zurück zu den vier ringen, aber wie es mal so im leben kommt, fand ich einen weiteren...
  2. Bremskontakt vorne und Ventilator/Lüfter geht sofort an

    Bremskontakt vorne und Ventilator/Lüfter geht sofort an: Hallo Zusammen, bei der A Klasse meiner Frau geht seid kurzer sofort nach dem starten der Ventialtor/Lüfter an wenn die A Klasse etwas gestanden...
  3. Motorlüfter/ Ventilator läuft mit der vollen Leistung, Fehlercode: P0118

    Motorlüfter/ Ventilator läuft mit der vollen Leistung, Fehlercode: P0118: Hallo, nachdem ich bei meiner A-Klasse die Ansaugbrücke ausgebaut hatte, läuft seitdem der Ventilor nach dem Motorstart. Im Fehlerspeicher ist...
Status des Themas:
Es sind keine weiteren Antworten möglich.