W168 Ventilklappern nach Kaltstart A140

Diskutiere Ventilklappern nach Kaltstart A140 im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo @all, Die Suchfunktion hat mir nicht so richtig weitergeholfen. Beim ersten Kaltstart nach ein paar Stunden Standzeit klappern bei meinem...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fz73

    fz73 Elchfan

    Dabei seit:
    01.09.2003
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Sachsen
    Marke/Modell:
    A 140 meteorgrau
    Hallo @all,

    Die Suchfunktion hat mir nicht so richtig weitergeholfen.

    Beim ersten Kaltstart nach ein paar Stunden Standzeit klappern bei meinem A140 die Ventile/Hydrostößel (?) so ca. 1-2 Sekunden lang, bis der Motor eben ein paar Umdrehungen gelaufen ist. Danach läuft der Motor eigendlich seidenweich. Logisch, das Öl hat dann den Kopf erreicht und tut dort seine Arbeit.
    Ist das bedenklich oder kann ich´s ignorieren ? Unschön klingt das allemal, und wenns auch nur dieser kurze Moment nach dem Kaltstart ist, stört es mich irgendwie.
    Ich hab in versch. Beiträgen von Additiven gelesen, die das unterbinden sollen. Weiß jemand mehr darüber?
    Mit den Ölwechselintervallen nehm ich es eigendlich mehr als genau, alle 10 tkm kommt die Brühe + Filter raus.
    Gelaufen ist das Fahrzeug 56000 km, ich nehm immer Shell Helix 10W40, das sollte lt. Bedienungsanleitung auch reichen.

    Danke für eure Antworten
    MfG
     
  2. Anzeige

  3. #2 Crazyhorst, 24.06.2004
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Hm, du klingst so sicher, was die Ursache der Geräusche angeht. darf Dich fragen, wieso Du so sicher bist?
     
  4. fz73

    fz73 Elchfan

    Dabei seit:
    01.09.2003
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Sachsen
    Marke/Modell:
    A 140 meteorgrau
    @ Crazyhorst
    Motorentechnik ist mir (Hobbymäßig) nicht ganz fremd, ich denke schon daß das klackern vom Ventiltrieb in Zylinderkopf her rührt. Typische Sache eigendlich, aber ich lasse mich natürlich gerne eines besseren belehren falls Du eine Andere Idee hast.

    MfG
     
  5. #4 Crazyhorst, 24.06.2004
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Nein, habe ich nicht, wollte nur wissen, wieso Du das denkst. Weil die Götter vor die Reparatur die richtige Diagnose gesetzt haben...
     
  6. fz73

    fz73 Elchfan

    Dabei seit:
    01.09.2003
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Sachsen
    Marke/Modell:
    A 140 meteorgrau
    das stimmt allerdings.
    Ich bin mir aber ziemlich sicher was meine Diagnose angeht, es klingt so wie ein Ventilklackern nun mal klingt, keine Ahnung wie ich das anders beschreiben soll. Ich denke, Du weißt, was ich meine.

    MfG
     
  7. TB206

    TB206 Guest

    ein wenig ist normal, bis der Druck für die Hydrostößel aufgebaut ist.

    Ist bei mir vorhanden, Okoetters kenne ich auch, der klappert meiner Meinung nach sogar etwas länger und lauter als meiner, danach ist aber alles in Butter. Wenn es nicht schlimmer wird, ist auch nichts wirklich dran.
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Ventilklappern nach Kaltstart A140
Besucher kamen mit folgenden Suchen
  1. a 140 klappert bei kaltstart

    ,
  2. mercedes a140 ventile klappern

    ,
  3. mercedes 280 klapert kurz bei kaltstart

    ,
  4. a140 klappert nach dem Start ,
  5. w168 motor klappert,
  6. klackern beim A 140 motor www.elchfans.de,
  7. mercedes w168 a140 ist beim kaltstart am klappern,
  8. ein ventil klapert bei meine a 140
Die Seite wird geladen...

Ventilklappern nach Kaltstart A140 - Ähnliche Themen

  1. W168 Cdi 160 Raucht vereinzelt bei Kaltstart

    Cdi 160 Raucht vereinzelt bei Kaltstart: Mein 168 cdi 160 raucht bei Kaltstart. Ursache?
  2. W414 Sekundärpumpe Kaltstart Lufteinblasung

    Sekundärpumpe Kaltstart Lufteinblasung: Hi Vor einiigen Wochen neue Sekundärpumpe eingebaut. Alles war super alles hat funktioniert. Dann eines Tage an die Bank gefahren (Geld holen...
  3. W168 Vibrationen nach dem Kaltstart

    Vibrationen nach dem Kaltstart: Hallo zusammen, habe es endlich geschafft mir einen A210 zuzulegen. Das Auto gefällt mir sehr gut und natürlich hab ich auch schon Fragen :D Nach...
  4. W169 Komisches Geräusch beim Kaltstart

    Komisches Geräusch beim Kaltstart: Hallo, Wir haben seit 2020 einen W169 BJ.2005 der macht komische Geräusche beim Kaltstart, hört sich etwa so an wie beim Schaltwagen, wenn man...
  5. W414 Vaneo 1,9 Abgastest nicht bestanden und ruckelt beim Kaltstart.

    Vaneo 1,9 Abgastest nicht bestanden und ruckelt beim Kaltstart.: Mein Vaneo 1,9 (AutGtr) hat Abgastest bei DEKRA nicht bestanden und ruckelt beim Kaltstart. Fehlercode war P0170. Ich habe folgendes gemacht:...
Status des Themas:
Es sind keine weiteren Antworten möglich.