Verbrauch Leerlauf / Heizwirkung Motor

Diskutiere Verbrauch Leerlauf / Heizwirkung Motor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; So, ich hätt mal wieder ein Paar Fragen: Zuerst wollte ich mal wissen, ob mir jemand eine verlässliche Auskunft bzgl. des Verbrauchs im Leerlauf...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Emelfeat, 18.09.2005
    Emelfeat

    Emelfeat Elchfan

    Dabei seit:
    24.03.2005
    Beiträge:
    1.195
    Zustimmungen:
    0
    Beruf:
    Fahrer Blut- und Organtransport DRK
    Ort:
    Mainz
    Marke/Modell:
    A 160 CDI AMG
    So, ich hätt mal wieder ein Paar Fragen:


    Zuerst wollte ich mal wissen, ob mir jemand eine verlässliche Auskunft bzgl. des Verbrauchs im Leerlauf bezogen auf Liter/Stunde beim Diesel angeben kann. Habe die Suche schon benutzt, es gab aber verschiedene Beiträge mit verschiedenen Angaben... *kratz*


    Desweiteren habe ich mich jetzt, wo die Temperatur wieder sinkt, gefragt, ob die Heizwirkung der Klimaanlage sich auf den Verbrauch auswirkt. Dürfte ja eigentlich nicht, da ja die Wärme des Motors genutzt wird oder? *kratz*


    Vielen Dank schonmal im Vorraus!!! *thumbup*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Da das hier niemand nachgemessen haben wird, wirst du wohl auf diese Frage nur geschätzte Antworten bekommen können. :(
    Im Prinzip nicht. Kühlen und Heizen sind ja zwei voneinander unterschiedliche Systeme. Jedoch besitzt dein CDI einen Zuheizer und der verbraucht Sprit. Hast du einen Pre-Mopf so sind das (wenn er läuft) 0,7 Liter/Stunde unter Volllast (Teillast die Hälfte). Ich kenne die Leistung der Zuheizung des Mopfs leider nicht, aber da wird man auch mit 0,2-0,3 Liter/Stunde rechnen müssen.

    gruss
     
  4. #3 Emelfeat, 18.09.2005
    Emelfeat

    Emelfeat Elchfan

    Dabei seit:
    24.03.2005
    Beiträge:
    1.195
    Zustimmungen:
    0
    Beruf:
    Fahrer Blut- und Organtransport DRK
    Ort:
    Mainz
    Marke/Modell:
    A 160 CDI AMG
    Ok, Danke schonmal! *daumen*

    Also die Angaben im Leerlauf die ich bis jetzt gelesen habe, waren einmal 0,3 l/h und einmal 0,7 l/h... was kommt denn Deiner Meinung nach besser hin?

    Ja, habe einen Vormopf. Der Zuheitzer ist doch aber nicht die ganze Zeit an sondern nur kurz nach dem Start um den Motor schneller auf Betriebstemperatur zu bringen oder? Es wird doch nicht über den Zuheizer wärme herein gebracht oder weiß ich das falsch... *kratz*
     
  5. #4 Webking, 18.09.2005
    Webking

    Webking Guest

    Also ich würd sagen eher 0,7 l/h.
    Bei den VW und Audi 1.9 TDIs zeigt die Momentanverbrauchsanzeige bei warmem Motor 0,7 l/h.
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ich denke auch, dass 0,7 Liter/h realistischer sind.
    Stimmt, aber bei mir läuft er, je nach Außentemperatur, manchmal 20 min und mehr. Bei Stadtfahrten ist das mitunter dann fast immer.
    Beim Pre-Mopf heizt der Zuheizer das Kühlwasser, welches dann wiederum über einen Wärmetauscher den Innenraum heizt. Beim Mopf wird der Innenraum direkt elektrisch mittels eines Heizwiderstandes und eines Gebläses erwärmt.

    gruss
     
  7. #6 Emelfeat, 18.09.2005
    Emelfeat

    Emelfeat Elchfan

    Dabei seit:
    24.03.2005
    Beiträge:
    1.195
    Zustimmungen:
    0
    Beruf:
    Fahrer Blut- und Organtransport DRK
    Ort:
    Mainz
    Marke/Modell:
    A 160 CDI AMG
    Das bedeutet also, dass wenn das Kühlwasser, sprich der Motor, warm ist, wird eigentlich nur noch Energie für das Gebläse benötigt, die wärme kommt jedoch vom Motor und diese ist ja ohnehin vorhanden (Vormopf)... ist das so richtig?

    Den Zuheitzer hatte ich letzten Winter oft abgeschaltet, wird ja bei Kurzstrecke auch empfohlen. Woran merke ich eigentlich ob er läuft? Ich kann mich von letztem Winter nicht mehr richtig erinnern woran das sichtbar/hörbar war... :-/ *kratz*
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Richtig
    Also ich lasse ihn eigentlich immer an, auch auf Kurzstrecken, denn es schont den Motor doch. Wenn man den Motor ausmacht hört man ihn deutlich, denn er läuft nach.

    gruss
     
  9. #8 Emelfeat, 18.09.2005
    Emelfeat

    Emelfeat Elchfan

    Dabei seit:
    24.03.2005
    Beiträge:
    1.195
    Zustimmungen:
    0
    Beruf:
    Fahrer Blut- und Organtransport DRK
    Ort:
    Mainz
    Marke/Modell:
    A 160 CDI AMG
    Aaaaaaaales klar, thx für eure Hilfe!!! :) *thumbup*
     
  10. #9 alex1086, 19.09.2005
    alex1086

    alex1086 Elchfan

    Dabei seit:
    06.01.2005
    Beiträge:
    618
    Zustimmungen:
    0
    Ort:
    Biberach
    Marke/Modell:
    A180 CDI+A200 Turbo
    ja, den hört man schon, mir haben bis die woche auch noch einen 2. premopf elch gehabt, der hat immer geräusche gemacht, die uunbeschreiblich waren... als ober gleich in die luft fliegt :D
     
  11. #10 Webking, 19.09.2005
    Webking

    Webking Guest

    Das ist kein Problem solange die Heizung hin und wieder mal min. 30 min läuft.
    Wenn die Heizung immer nur kurz läuft, beginnt sie zu verrußen.
    Durch eine Laufzeit von mehr als 30 min wird sie in der Regel jedoch wieder freigebrannt.
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Und wie soll man das bewerkstellingen? Mal schnell im tiefsten Winter nach Lappland hochfahren und dann während der größten Kälte den Motor im Leerlauf dahintuckern lassen und hoffen, dass der Zuheizer die Ausschalttemperatur nicht in 30 min erreicht? :) :-X

    gruss
     
  13. #12 Emelfeat, 19.09.2005
    Emelfeat

    Emelfeat Elchfan

    Dabei seit:
    24.03.2005
    Beiträge:
    1.195
    Zustimmungen:
    0
    Beruf:
    Fahrer Blut- und Organtransport DRK
    Ort:
    Mainz
    Marke/Modell:
    A 160 CDI AMG
    *LOL* das habe ich mich auch grad gefragt... ;D

    Aber ich denke Webking bezieht diese Aussage auf sich, da er einen Mopf hat. Bei uns dürfte das in der Tat etwas kompliziert werden... :)
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Hä?
    Das glaub ich nicht. Bei einem Mopf macht das ganze ja überhaupt keinen Sinn mehr :). Bei einer rein elektrischen Heizung kann da doch nichts verrußen. Und auch die schaltet sobald das Kühlwasser warm ist auf die Wärme des Motors um.
    Bei dir ... nicht bei mir ... ich habe das Ding zur Standheizung aufgerüstet und kann es manuell so lange laufen lassen wie ich lustig bin. *aetsch*

    gruss
     
  15. #14 Emelfeat, 19.09.2005
    Emelfeat

    Emelfeat Elchfan

    Dabei seit:
    24.03.2005
    Beiträge:
    1.195
    Zustimmungen:
    0
    Beruf:
    Fahrer Blut- und Organtransport DRK
    Ort:
    Mainz
    Marke/Modell:
    A 160 CDI AMG
    Hm... *kratz* hast ja recht! Dann kann ich mir auch nicht erklären wie er es meinte. Höchstens vielleicht das man ab und zu mal 30 Minuten fahren sollte und nicht immer nur Kurzstrecke?




    Das ist natürlicht echt nicht schlecht!!! *thumbup* Ist das jetzt so zu verstehen, dass das Kühlwasser dann quasi vor dem losfahren schon warm ist? Wäre ja eine sehr motorschohnende Maßnahme... *daumen*
     
  16. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Mag sein. Nur ist nach ca. 20 min. der punkt des Abschaltens erfahrungsgemäß bei mitteleuropäischen Wintertemperaturen erreicht. :-/

    So siehts aus! Kann ich nur empfehlen nachzurüsten, wenn noch ca. 600€ übrig sind.

    gruss
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 alex1086, 20.09.2005
    alex1086

    alex1086 Elchfan

    Dabei seit:
    06.01.2005
    Beiträge:
    618
    Zustimmungen:
    0
    Ort:
    Biberach
    Marke/Modell:
    A180 CDI+A200 Turbo
    joa lohnt sich wirklich, nur bei mir hats gleich mal das doppelte gekostet, weil die mopfs ja keinen solchen zuheizer mehr haben, also musste alles neu rein :(
     
  19. #17 Webking, 24.09.2005
    Webking

    Webking Guest

    Wenn die Standheizung keine Standheizung sondern "nur" ein dieselbetriebener
    Zuheizer ist, geht es bei uns natürlich nicht sie 30 min laufen zu lassen.

    Diese Aussage mit dem Verrußen bei kurzen Laufzeiten habe ich vom Bosch-Dienst.
    Steht auch glaub im Handbuch unserer Webasto *kratz*.

    Auf jeden fall sollte die Heizung hin und wieder nicht nur kurz sondern
    etwas länger laufen.
    Bei einem Zuheizer gestaltet sich dies jedoch durchaus schwierig.
     
Thema:

Verbrauch Leerlauf / Heizwirkung Motor

Die Seite wird geladen...

Verbrauch Leerlauf / Heizwirkung Motor - Ähnliche Themen

  1. Niedrigster Verbrauch bei welcher Geschwindigkeit - A210L manuell

    Niedrigster Verbrauch bei welcher Geschwindigkeit - A210L manuell: Hallo, habe die letzten Tage öfter Langstrecke fahren müssen, der Verbrauch ist bei mir bei 9.98L/100km auf die letzten 6770km (habe den Wagen...
  2. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  3. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  4. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  5. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
Status des Themas:
Es sind keine weiteren Antworten möglich.