verliere Kühlwasser am Thermostat/Kühlwasserregler

Diskutiere verliere Kühlwasser am Thermostat/Kühlwasserregler im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo Bin seit zwei Monaten Vaneofahrer. Hab nur durch mitlesen im Forum einiges über mein Auto gelernt. Jetzt hab ich ein gröberes Problem und...

  1. #1 robomato, 17.10.2014
    robomato

    robomato Elchfan

    Dabei seit:
    30.07.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Schweiz
    Ausstattung:
    Automat
    Marke/Modell:
    Mercedes Vaneo DCI 1.7
    Hallo

    Bin seit zwei Monaten Vaneofahrer. Hab nur durch mitlesen im Forum einiges über mein Auto gelernt.
    Jetzt hab ich ein gröberes Problem und würde mich über euren Rat freuen.

    Ich war heute Mittag unterwegs, Verkehr lief zäh und war kurz vor dem Stillstand und schalt zu früh auf "Parkstellung". Das Auto bleibt abrupt stehen und schaukelt einmal vor und zurück.
    Bin normal weitergefahren und gedacht ok das war nicht so toll fürs Auto. Am Feierabend mach ich mich auf den Heimweg und entdecke nach zwei drei Kilometern das Kühlmittelwarnlampe orange aufleuchtet.
    Das hatte ich vor ein paar Wochen schon einmal und hab es mit nachfüllen von destiliertem Wasser gelöst. Als ich Heim komme sehe ich dann Dampf aus Motorhaube kommen, Motorhaube auf und was sehe ich da,
    in der Gegend beim Kühlmittelthermostat spritzt es raus. Nach dem Abkühlen hab ich dann mal Wasser nachgefüllt was gleich wieder an der besagten Stelle ausgetreten ist und weiter unten als kleiner Strahl in den Boden versickert.

    Was könnte da passiert sein ? Hat das vielleicht mein "Stopper" ausgelöst und was meint Ihr wie soll ich vorgehen um den Schaden wieder zu reparieren ?
     
  2. Anzeige

  3. #2 flockmann, 19.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    653
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Thermostat erneuern? Sofern der Kühlmittelverlust von da kommt...
    Grüsse vom F.
     
Thema:

verliere Kühlwasser am Thermostat/Kühlwasserregler

Die Seite wird geladen...

verliere Kühlwasser am Thermostat/Kühlwasserregler - Ähnliche Themen

  1. Hat irgendwer in letzter Zeit Mahle/Behr-Thermostate verbaut?

    Hat irgendwer in letzter Zeit Mahle/Behr-Thermostate verbaut?: Nabend... Ich hab ja damals am Vaneo, und vor ca. 2 Wochen am W210 von meinem Paps, die Thermostate/Kühlwasserregler erneuert. Dabei hab ich auf...
  2. Heizung wird nicht heiß - wie teste ich das Thermostat?

    Heizung wird nicht heiß - wie teste ich das Thermostat?: Hallo liebe Elchgemeinde! Nachdem mein Heizung nur noch (gefühlte) 21 Grad warm wird, habe ich mir bei eBay eine gebrauchte Regelungseinheit...
  3. Thermostat defekt oder nicht

    Thermostat defekt oder nicht: Hallo, liebe zusammen, Von 5 Minuten bis 10 Minuten nach dem Motorstart war die Wassertemperaturanzeige 50 Grad. Die Außentemperatur war 4 Grad....
  4. Welches Kühlwasser

    Welches Kühlwasser: Leider sind alle Themen zum Kühlwasser die gepasst hätten bereits geschlossen. Ich habe nun entnommen, dass der W168 5,4 bzw. 5,7 Liter Kühlwasser...
  5. Thermostat defekt ?

    Thermostat defekt ?: Schönen Abend in die Runde, ich habe seit kurzem ein Problem mit der Kühlwasser-Temperatur. Der Temperatur geht hoch auf , wie schon immer 60...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden