W168 Verzögerte Gasannahme

Diskutiere Verzögerte Gasannahme im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo !! Hatte heute bei meinem Elch das Phänomen, dass er bei jedem Schaltvorgang (Schaltgetriebe), erst nach ca. 3 bis 5 Sekunden wieder Gas...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Besolder, 23.01.2006
    Besolder

    Besolder Elchfan

    Dabei seit:
    14.09.2004
    Beiträge:
    236
    Zustimmungen:
    0
    Beruf:
    Verwaltungsbeamter
    Ort:
    Bochum
    Ausstattung:
    das große Kreuz
    Marke/Modell:
    A250
    Hallo !!

    Hatte heute bei meinem Elch das Phänomen, dass er bei jedem Schaltvorgang (Schaltgetriebe), erst nach ca. 3 bis 5 Sekunden wieder Gas angenommen hat. Selbst im Leerlauf, Gas getreten und nach kurzer Zeit hat er es angenommen. Sowohl im Kalt- als auch im Warmbetrieb. Nachdem ich bei DC war wo der Wagen dann neu gestartet wurde war alles wieder in Ordnung. Auch gerade nachdem er 4 Stunden ausgekühlt war sprang er super an und fuhr einwandfrei.

    Der DC Typ meinte könnte der Luftmassenmesser sein!?

    Hat jemand sch Erfahrung mit so einer Erschgeinung gemacht???
     
  2. Anzeige

    schau mal hier: Verzögerte Gasannahme. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. magejo

    magejo Elchfan

    Dabei seit:
    18.06.2003
    Beiträge:
    716
    Zustimmungen:
    8
    Ort:
    Weißenburg, Franken, Bayern ;)
    Marke/Modell:
    B180CDI
    ggf. sollte man auch den Turbolader ueberpruefen. Genau so hat´s bei mir auch angefangen - und danach wurde festgestellt, das der Turbo defekt ist. Bekomm am Freitag einen neuen. (1000 Euro + 70 AWs = knapp 1500 Euro, zahlt aber Mercedes..)
     
  4. #3 Besolder, 23.01.2006
    Besolder

    Besolder Elchfan

    Dabei seit:
    14.09.2004
    Beiträge:
    236
    Zustimmungen:
    0
    Beruf:
    Verwaltungsbeamter
    Ort:
    Bochum
    Ausstattung:
    das große Kreuz
    Marke/Modell:
    A250
    Tja, ist ein Benziner, hätte ich vielleicht erwähnen sollen!!!!
     
  5. magejo

    magejo Elchfan

    Dabei seit:
    18.06.2003
    Beiträge:
    716
    Zustimmungen:
    8
    Ort:
    Weißenburg, Franken, Bayern ;)
    Marke/Modell:
    B180CDI
    haette ja Dein Profil sehen koennen,....
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    434
    Marke/Modell:
    keiner mehr; C250CDI
    Naja da bleibt wohl nur abzuwarten und zu hoffen, dass das nicht noch einmal passiert.

    gruss
     
  7. #6 kaiserlein, 23.01.2006
    kaiserlein

    kaiserlein Elchfan

    Dabei seit:
    07.01.2003
    Beiträge:
    99
    Zustimmungen:
    0
    Beruf:
    Elektroniker
    Ort:
    Gau-Algesheim
    Marke/Modell:
    C250 CGI BE T-Modell
    Das Phänomen hatt ich vor kurzem auch. War nach Abschalten der Zündung und neu Starten auch wieder weg. Kam dann in der Folge leider wieder und einmal ausgeerechnet während der Fahrt als ich auf der BAB gerade zum Überholen angesetzt hatte... Außerdem ging im KI die "Motorlampe" an. Nach dem Auslesen des Fehlerspeichers war klar, dass der elektronische Geber des Gaspedals kaputt war. Teil ausgewechselt - alles wieder o.K.
    Kostenpunkt mit Einbau ca. 170,--€
     
  8. #7 makki83, 08.05.2006
    makki83

    makki83 Elchfan

    Dabei seit:
    27.04.2006
    Beiträge:
    21
    Zustimmungen:
    0
    Beruf:
    Versicherung
    Ort:
    Schweiz
    Marke/Modell:
    a190
    dieses problem besucht mich von zeit zu zeit leider auch. habe meinen baby benz auch einmal in die mercedes garage gebracht, diese konnnten jedoch beim auslesen keinen fehler festtellen.hat jemand eine ahnung an was diese verzögerte und verringerte gassanahme liegen kann? bei mir ist niemals eine Motorlampe aufgeleuchtet und am gaspedal kann es sicher auch nicht liegen.
     
  9. #8 Besolder, 17.11.2006
    Besolder

    Besolder Elchfan

    Dabei seit:
    14.09.2004
    Beiträge:
    236
    Zustimmungen:
    0
    Beruf:
    Verwaltungsbeamter
    Ort:
    Bochum
    Ausstattung:
    das große Kreuz
    Marke/Modell:
    A250
    Tja, nun isses wiedr da.

    Den ganze Sommer war Ruhe. Aber seit letzter Woche ist es wieder da. Bei jedem Gangwechsel dauert es nach dm Einkuppeln 2-3 Sekunden bis das Gas wieder angenommen wird. Ich denke auch nicht, das es am sensor vom Gaspedal liegt. Dann wäre ja nicht so lange Ruhe gewesen.

    Bei DC war ich auch seinerzeit. Die haben den Fehlerspeicher ausgelesen und da stand nichts drin. Hat mich nur ne Menge Geld gekostet die Prozedur. Ich denke ich warte ab, denn das was defekt ist muss ja irgendwann ganz hin sein, Vielleicht habe ich auch wieder Glück und es verschwindet bald wieder für ein halbes Jahr.

    Obwohl es nervt ganz schön wenn man nur fahren kann wie ein alter Opa. denn mal fix losfahren oder beschleunigen ist nicht drin wenn man immer ein paar Sekunden warten muss bis was passiert.

    Hat denn jemand ne Ahnung wo genau der Gassensor sitzt, ob er ne Steckverbindung hat und wo am Motor die Steckverbindung hinführt? Vielleicht ist da ja eine Verbindung am Gammeln und hat mit der Herbstlichen Luftfeuchtigkeit zu kämpfen. Da wär es vielleicht mit etwas Kontaktspray wieder getan.

    Vielen Dank für eure Mithilfe
     
  10. #9 elch2000, 17.11.2006
    elch2000

    elch2000 Elchfan

    Dabei seit:
    09.09.2003
    Beiträge:
    1.506
    Zustimmungen:
    2
    hallo ;)

    hatte auch monatelang probleme mit der gas annahme *heul*

    auf dem weg zum jahrestreffen musste ich mehrfach das feld von hinten

    aufholen *mecker* *mecker*

    die ersten überprüfungen gaben keine anhaltspunkte(fzg war betriebswarm)

    aber beim 3-4 auslesen und überprüfung der alten protokolle wurden :-/

    unregelmässigkeiten bei der lamda regelung gefunden :o :o

    sonde neu elch happy *daumen* *daumen*

    mfg elch2000
     
  11. Gerrit

    Gerrit Elchfan

    Dabei seit:
    27.01.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Beruf:
    Fahrzeuglackierer
    Ort:
    Lüdenscheid
    Marke/Modell:
    A 190 Elegance
    Das Problem habe ich auch bei meinem a190 :-/
    3-4 sec früher gas geben beim anfahren dann in den 2. gank keine gasannahme für 3-4 sek...
     
  12. #11 [BrainAngel], 09.04.2007
    [BrainAngel]

    [BrainAngel] Elchfan

    Dabei seit:
    13.04.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    Informatikkaufmann
    Marke/Modell:
    A160 Classic
    hab nen a 160 benziner bj 99.
    gleiches prob.
    verzögerte gasannahme, aber nach ein zwei mal neustarten gehts wieder einwandfrei.
    das problem kommt und geht wies lust hat.
    wie viel hat der austausch der lambdasonde gekostet?

    grüße
     
  13. #12 [BrainAngel], 17.04.2007
    [BrainAngel]

    [BrainAngel] Elchfan

    Dabei seit:
    13.04.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    Informatikkaufmann
    Marke/Modell:
    A160 Classic
    Nun ist endgültig hinüber, Neustarten bringt acuh nix mehr.
    Wird dann wahrscheinlich kein problem mehr für die Werkstatt sein herauszufinden was es ist.
     
  14. #13 michael0177, 09.11.2009
    michael0177

    michael0177 Elchfan

    Dabei seit:
    03.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Elektroniker für Betriebstechnik
    Ort:
    Wendland
    Marke/Modell:
    A190 Avantgarde
    Hallo, ich habe meinen Elch (A190) erst seit 3 Tagen und habe erst gedacht das wär normal mit der verzögerten Gasannahme, weil ich das so ähnlich mal in einem VW T5 hatte. aber ist schon bissel merkwürdig dass das Gas erst nach ein paar Sekunden kommt!
    Weiß schon jemand mehr zu dem Thema???
    Wär nett wenn ihr das mal posten könntet.

    Gruß Michael
     
  15. #14 allgäu-blitz, 09.11.2009
    allgäu-blitz

    allgäu-blitz Guest

    ich kenn eine verzögerte Gasannahme auch nur vom TDI, um den "Bonanzaeffect" zu verhindern. Kann aber auch keine Idee beitragen, was da beim 190er faul ist.
     
  16. #15 michael0177, 09.11.2009
    michael0177

    michael0177 Elchfan

    Dabei seit:
    03.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Elektroniker für Betriebstechnik
    Ort:
    Wendland
    Marke/Modell:
    A190 Avantgarde
    naja ich weiß halt nicht ob da wirklich was faul ist... hab den elch ja erst 3 Tage. Vielleicht muss ich mich dran gewöhnen.... versetzt Kupplung und Gas betätigen... geht einigermaßen.

    Michael
     
  17. #16 Mr. Bonk, 09.11.2009
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Hhmmm... also mein A190 hatte keine verzögerte Gasannahme von 3 bis 4 Sekunden nach dem Einkuppeln. *kratz* Das wäre ja auch noch schöner gewesen, denn dann hätte man ja gleich einen A140 kaufen können. ;)

    Als ersten Schritt empfiehlt sich ggf. wohl wirklich das Auslesen des Fehlerspeichers, da es ja scheinbar mehrere Gründe für dieses Problem geben kann.
     
  18. #17 westberliner, 09.11.2009
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    6
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Also der Elch hat eine leicht verzögerte Gasannahme, das liegt wohl aber da dran, weil alles elektronisch ist. Ich hatte mich auch dran gewöhnen müssen, als ich vom 6n umsteigen musste, wo die Drosselklappe direkt am Pedalzug hing und enstprechend es sofort Anzug gab.

    Aber bei dir hört sich das doch schon ein wenig zu lange an. Irgendwo muss der Fehler wohl an der Elektronik beim Pedal liegen hätte ich gesagt oder bei der Drosselklappensteuerung.
     
  19. #18 michael0177, 09.11.2009
    michael0177

    michael0177 Elchfan

    Dabei seit:
    03.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    Elektroniker für Betriebstechnik
    Ort:
    Wendland
    Marke/Modell:
    A190 Avantgarde
    nee also wenn das so ist dann ist wohl doch alles normal, weil das halt alles elektronisch ist. Ich bin nämlich auch bis jetzt(Lancia Y) nur Drosselklappensteuerung per Seilzug gewohnt und die kommt ja wie gesagt direkt.
    Es ist nicht sooo extrem langsam... muss morgen mal gucken wei lange, ich glaub nicht mal ne sekunde, aber es ist anders (ungewohnt)...

    Danke für eure Antworten
    Michael
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 westberliner, 09.11.2009
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    6
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Wo ich vorhin vom Schwimmbad heimfuhr, hab ich extra an dich gedacht und mal geschaut wie lange:

    Ist höchstens 1 Sekunde. Aber fahr doch mal im 2 oder 3. Gang bei 3500 rpm, geh vom Gas und dann gib mal Gas, dann wirst du kaum was bemerken....(wahrscheinlich fällt mir das auch kaum auf deswegen)
     
  22. #20 Mr. Bonk, 09.11.2009
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    In Deinem Beitrag oben waren es noch ein paar Sekunden... jetzt ist es nicht mal mehr eine. ;D

    Am besten wirklich noch mal genau beobachten. ;)
     
Thema: Verzögerte Gasannahme
Besucher kamen mit folgenden Suchen
  1. w168 verzögerte gasannahme

    ,
  2. verzögerte gasannahme

    ,
  3. w203 schlechte gasannahme

    ,
  4. c250 w204 langsame gasannahme,
  5. mercedes benz a 140 nimmt verzoegert gas an,
  6. verzoegerte gasannahme a 160 bj 99,
  7. mercedes cdi gasannahme,
  8. gründe für verzögerte gasannahme,
  9. verzögerte gasannahme mercedes,
  10. 270 cdi verzögerte gasannahme,
  11. b klasse verzögertes anfahreb,
  12. mercedes w168 gasannahme,
  13. vw t5 schlechte gasannahme,
  14. vw t5 gasanahme,
  15. corsa c langsame gasannahme bei gangwechsel,
  16. a 180 cdi verspätete gasannahme,
  17. A190 nimmt nach ein paar km verzögert gas an,
  18. w168 aitomatik gasamnahme träge,
  19. extrem verzögerte gasannahme beim Mercedes ml,
  20. a classe w168 verzögerte gassanhame ,
  21. w204 gasannahme,
  22. Mercedes w168 gasannahme teilweise verzögert,
  23. gasannahme verzögert,
  24. verzögerte gasannahme e Gaspedal,
  25. vw t5 verzögerte gasannahme
Die Seite wird geladen...

Verzögerte Gasannahme - Ähnliche Themen

  1. W168 P0120 verzögerte Gasannahme

    P0120 verzögerte Gasannahme: moinsen, wie ich im Nachbarthread ja schon schrieb, hat mein A160 seit Kurzen das Problem der verzögerten Gasannahme. Dies kam zuerst bei...
  2. W168 Fehler p0120 nimmt verzögert Gas an

    Fehler p0120 nimmt verzögert Gas an: Hallöchen Und zwar habe ich das Problem das mein Elch Baujahr 2001 (w168 mit 125 PS Benziner Motor)verzögert das Gas annimmt Das tritt auf...
  3. W168 Gas kommt verzögert...

    Gas kommt verzögert...: Sehr geehrte Community, Es würde mich freuen wenn ihr mir bei folgendem weiter helfen könntet: Vor ein paar Tagen fuhr ich ganz gemütlich mit...
  4. W168 Motor ruckelt und verzögerte Gasannahme beim A190

    Motor ruckelt und verzögerte Gasannahme beim A190: Mein A190 hat jetzt 190.000km und bin immer noch sehr zufrieden. Trotzdem habe ich folgendes Problem: Mein Auto ruckelt im unteren...
  5. W168 Beim Gasgeben dreht der Motor nach Vollgas verzögert hoch

    Beim Gasgeben dreht der Motor nach Vollgas verzögert hoch: Beim Gasgeben dreht der Motor nach Vollgas verzögert hoch Hallo, ich habe einen A 160 W168. Bei diesem Fahrzeug habe ich einen Ölwechsel mit...
Status des Themas:
Es sind keine weiteren Antworten möglich.