Vibration Vaneo

Diskutiere Vibration Vaneo im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo, ich habe jetzt das gleiche Problem wie Vanman, leider gab es hierauf keine Antwort. Ich habe nach ca.10 Minuten normaler Fahrt auf der...

  1. #1 mercy100, 02.08.2013
    mercy100

    mercy100 Elchfan

    Dabei seit:
    02.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Warendorf
    Marke/Modell:
    Vaneo 1,7 CDI Family silbermetallic
    Hallo,

    ich habe jetzt das gleiche Problem wie Vanman, leider gab es hierauf keine Antwort.

    Ich habe nach ca.10 Minuten normaler Fahrt auf der Bundesstraße, eine massive Vibration im vorderen Bereich, spürbar am Lenkrad, Fahrersitz usw. Vibration hält ca.1-2 Minuten an, ohne Leistungsverlust auch das lenken des Vaneo geht ohne Probleme. Nach Reduzierung der Geschwindigkeit ist es dann wieder weg. Der Fehler ist nicht reproduzierbar und tritt auch nicht immer auf
    Was könnte das sein? Reifen sind neu, Bremsen neu, alles wurde überprüft.
    Die Werkstatt kann nichts finden. Der Fehlerspeicher ist leer.
    Vielen Dank und Gruß


    Mercy 100
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mercy100, 02.08.2013
    mercy100

    mercy100 Elchfan

    Dabei seit:
    02.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Warendorf
    Marke/Modell:
    Vaneo 1,7 CDI Family silbermetallic
    Hallo Mr. Bean, Danke für den Hinweis! Hatte ich in der Not das Ausfüllen ddes Profils vegessen ;-))

    Ich hoffe, jetzt wird mir jemand helfen können.
     
  4. #3 Mr. Bean, 02.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Vielen Dank! *daumen*
     
  5. #4 Mr. Bean, 02.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Seeehr schwierig zu finden.

    Was passiert wenn man auskuppelt?

    Was passiert wenn man nur ganz leicht auf der Bremse steht. Dabei nicht langsamer wird?

    Passiert das in allen Gängen?


    Muss irgend ein Lager sein *kratz*
     
  6. #5 atlantic, 02.08.2013
    atlantic

    atlantic Elchfan

    Dabei seit:
    30.12.2009
    Beiträge:
    168
    Zustimmungen:
    17
    Ort:
    Bayern
    Marke/Modell:
    Vaneo 1,9 ambiente
    mein Tip:

    Eines der Radlager :-X nur welches :whistling: :whistling:

    Ich habs als Poltern und leichtes Schütteln hinten gehabt, und siehe da es war wirklich eines der hinteren Radlager.
     
  7. #6 Peter54, 02.08.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Ich Tippe auf Antriebswelle. :]

    Gruß
    Peter
     
  8. #7 215 030, 05.08.2013
    215 030

    215 030 Elchfan

    Dabei seit:
    11.06.2011
    Beiträge:
    30
    Zustimmungen:
    5
    Ort:
    Ostallgäu
    Ausstattung:
    Schaltgetriebe, APS 30, Klimaanlage, Tempomat
    Marke/Modell:
    Mercedes Vaneo 1.9 Imagination
    Hallo ,

    ich hatte das gleiche Problem bei meinen beiden Vaneos.
    Sowohl mit Sommer- als auch mit Winterreifen. Wobei das Problem eher mit Winterreifen auftrat(Conti ???).
    Da alles nach kurzer Zeit wieder von selbst verschwand, habe ich auch noch nicht in der Werkstatt nachgefragt.

    Grüße

    215 030
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 mercy100, 11.10.2013
    mercy100

    mercy100 Elchfan

    Dabei seit:
    02.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Warendorf
    Marke/Modell:
    Vaneo 1,7 CDI Family silbermetallic
    So, die Ursache ist gefunden. Die hintere linke Feststellbremse hat ab und zu blockiert. Neue Bremsbacken rein und alles wieder gängig gemacht. Das war´s. Jetzt hat der Spuk ein Ende :D
     
  11. #9 flockmann, 11.10.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Hmmm dann hat die Überprüfung wohl die Feststellbremse ausgeschlossen...
    Grüsse vom F.
     
Thema: Vibration Vaneo
Besucher kamen mit folgenden Suchen
  1. mercedes vaneo vibriert

    ,
  2. vaneo vibriert

Die Seite wird geladen...

Vibration Vaneo - Ähnliche Themen

  1. Camping-/Bettgestell für Vaneo zu verkaufen

    Camping-/Bettgestell für Vaneo zu verkaufen: Selbstbau-Campinggestell speziell für den Mercedes vaneo zu verkaufen. Zusammengeklappt passt das Gestell hinter die Sitzbank. Wenn die Sitzbank...
  2. Servopumpe Vaneo gleich mit w168 ?

    Servopumpe Vaneo gleich mit w168 ?: Mus an meinem Vaneo die Servopumpe weckseln. Kann ich auch eine vom W168 nehmen ? Brauch ich 3 oder 4 Anschlüsse?
  3. Probleme mit Vaneo Gebläsemotor

    Probleme mit Vaneo Gebläsemotor: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  4. Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik

    Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik: Moin, ich bin gerade dabei einen anderen Motor in meinen Vaneo zu häkeln, der neue Motor hat komplett alle Elektronikkomponenten dran mit...
  5. MB A180 CDI Starke Vibrationen beim Stehen

    MB A180 CDI Starke Vibrationen beim Stehen: Also habe von meinem Vater einen A180 CDI Baujahr 2005 bekommen mit 208000 km. Was mir aufgefallen ist, jedes mal wenn ich kein Gas gebe oder an...