W168 Vibrationen durchs Fahrzeug

Diskutiere Vibrationen durchs Fahrzeug im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo, hab in letzer Zeit das Problem das die Automatik bei meinem 170 CDI (2002) vom 1. in den 2. Gang sehr unruhig schaltet. Es fühlt sich an...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 christian, 13.10.2005
    christian

    christian Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    Student (Wirtschaftsrecht)
    Ort:
    Maxdorf (bei Ludwigshafen/Rh.)
    Marke/Modell:
    A 170 L CDI
    Hallo,

    hab in letzer Zeit das Problem das die Automatik bei meinem 170 CDI (2002)
    vom 1. in den 2. Gang sehr unruhig schaltet.
    Es fühlt sich an als ob im Getriebe die Zahnräder nicht richtig ineinander laufen und wenn man vom gas geht oder zuviel gas gibt bzw. die Drehzahl hält geht auch mal ein schweres vibrieren durch das ganze Auto.
    Hatte das auch schonmal jemand? Und wenn ja was könnte dies sein?

    Danke für die Antworten

    Gruss Christian
     
  2. Anzeige

    schau mal hier: Vibrationen durchs Fahrzeug. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    Hängt es denn sicher deiner Meinung nach mit dem Getriebe zusammen?
    Für mich hören sich einige der Symtome eher nach ein/mehereren defekten Injektoren an. :-/

    gruss
     
  4. #3 christian, 13.10.2005
    christian

    christian Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    Student (Wirtschaftsrecht)
    Ort:
    Maxdorf (bei Ludwigshafen/Rh.)
    Marke/Modell:
    A 170 L CDI
    kein leider nicht sagen woher es genau kommt. Aber wollte es halt so beschreiben das so ein starkes vibrieren durch das fahrzeug geht.
    Und du meinst das die Injektoren nicht richtig arbeiten? Wird dann zu wenig Diesel eingespritzt? Oder was ist an denen kaputt.

    Werde dann aber da wohl DC aufsuchen.

    Aber schon mal danke für den tipp das es auch daher kommen kann.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    Naja es kann einer sein oder mehrere. Das kann man aber recht einfach bei DC aus dem Fehlerspeicher auslesen lassen. Die Defekte selbst können vielfältig sein, von zu wenig Kraftstoff bis zu viel und nicht richtig zerstäubt. Auch können in der Dichtung Undichtigkeiten entstehen die zu einem unrunden Lauf führen können. Leider sind die Dinger nicht wirklich billig. :-/

    gruss
     
  6. #5 christian, 13.10.2005
    christian

    christian Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    Student (Wirtschaftsrecht)
    Ort:
    Maxdorf (bei Ludwigshafen/Rh.)
    Marke/Modell:
    A 170 L CDI
    Okay dann mal Danke. Und ich werde mal die Werdstatt anfahren.
     
  7. #6 andreas64, 13.10.2005
    andreas64

    andreas64 Elchfan

    Dabei seit:
    13.10.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Moin Mädels,

    ich habe dieses sehr deutliche und unangenehme Vibrieren auch festgestellt. Bei meiner A-Klasse (200 cdi, Automatik, EZL 02/05, bisher 30000 km) tritt es nur dann auf, wenn sehr behutsam Gas gegeben wird und zwischen 1000 und 2400 Touren. Z.B. im Stop and Go Verkehr und sonstigem dichten Verkehr. Bei Leistungsforderung läuft er störungsfrei.

    Meine Vermutung lag von Anfang an beim Getriebe. Der Wagen war mehrere Tage in der Werkstatt. Unter anderem wurde der Turbolader auf Garantie getauscht, nicht aber das Getriebe.

    Tatsächlich ist es jetzt besser, aber kann keinesfalls als vollständig repariert gelten. Ich habe bereits für nächsten Mittwoch einen weiteren Termin und bin gespannt, ob nun doch das Getriebe getauscht wird. Sollte auch der zweite Reparaturversuch fehlschlagen, werde ich wohl an eine Wandlung denken müssen.

    Ich melde mich nach der Reparatur wieder.

    Viele Grüße
    Andreas
     
  8. #7 christian, 13.10.2005
    christian

    christian Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    Student (Wirtschaftsrecht)
    Ort:
    Maxdorf (bei Ludwigshafen/Rh.)
    Marke/Modell:
    A 170 L CDI
    Alles klar, ich werde dann nach meinem Aufenthalt in der Werkstatt auch berichten!!!

    Gruss Christian
     
  9. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Hallo,

    habe das selbe Problem.Klingt vielleicht blöd,aber lass mal die Zündkerzen wechseln,damit war mein Problem schon behoben.Das ganze Auto hatte gewackelt und nur noch Leistung auf drei Zylindern.

    Gruss aus Bayern
     
  10. Fritz

    Fritz Elchfan

    Dabei seit:
    18.05.2003
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    EDV Techniker
    Ort:
    Donnersbergkreis
    Marke/Modell:
    A 180 CDI
    @MA140tze Du bist der Erste der an einem CDI Dieselmotor ein Zündkerze findet
    für die 169er 200er CDIS gibts eine Softwareupdate das das beheben soll. Bei den 168er 170er Motoren denke ich an einen Defekt eines oder mehrerer Injektoren.
     
  11. Maaze

    Maaze Elchfan

    Dabei seit:
    17.10.2005
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    Disponent
    Ort:
    Sachsen (L),jetzt Bayern (A)
    Marke/Modell:
    A140 ///AMG
    Sorry,bin von einem Benziner ausgegangen.

    Hatte beim Fahren Probleme das keine Leistung mehr da war,Fehlerauslese ergab das er nur auf drei Zylindern läuft,machte sich durch starkes Rucken aufmerksam.

    Weißt Du ob das nur an den Zündkerzen liegen kann,war schon dreimal in der Werkstatt,bei 1. mal haben die nix gefunden,beim 2. mal wurde die Zündspule gewechselt,was das Problem aber nicht abstellen konnte,beim 3. mal haben die die Zündkerzen gewechselt.Jetzt läuft er erstmal,aber die Werkstatt will mir noch ne Benzinpumpe andrehen.Muss das noch unbedingt sein.Der hat mir gesagt wenn trotz wechseln der Benzinpumpe das Problem weiterhin auftritt muss das Steuergerät erneuert werden.

    Ist das alles so richtig.

    Wäre nett wenn Du antworten würdest.

    Gruß aus Bayern
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    Never touch the running system!
    Solange er jetzt läuft würde ich keine Werkstatt ranlassen. Wenn das Problem aber wieder auftritt bleibt dir wohl nichts anderes übrig. :-/

    gruss
     
  13. #12 andreas64, 25.10.2005
    andreas64

    andreas64 Elchfan

    Dabei seit:
    13.10.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Moin Mädels,

    ich hatte ja eigentlich schon für letzte Woche einen neuen Zwischenstand angekündigt. Leider hat sich alles etwas verzögert. Kurz bevor ich das Fahrzeug in der Werkstatt abgeben wollte, kam der Meister auf die Idee, den Werksinspekteur zu bestellen, da an dem Fahrzeug mittlerweile schon zu viel gemacht werden musste. Dieser Inspekteur hatte sich aber bis heute nicht gemeldet. Auf meine Rückfrage hat dann wohl die Werkstatt nochmals Kontakt mit der Zentrale aufgenommen.

    Nunmehr habe ich das Fahrzeug erneut abgegeben. Am morgigen Tag soll die Fahrzeugdiagnose während der Fahrt durchgeführt werden. Ob dafür irgendwelche besonderen Messgeräte angeschlossen werden, habe ich nicht hintergfragt. Ich bin auf jeden Fall wiedermal gespannt, was dabei nun heraus kommt.

    Ich melde mich wieder, wenn ich Näheres weiß.

    Gruß
    Andreas
     
  14. Stevie

    Stevie Elchfan

    Dabei seit:
    27.10.2005
    Beiträge:
    1
    Zustimmungen:
    0
    @andreas64;

    ich habe nahezu das gleiche Problem - Vibrationen zwischen 2000 und 2300 U/min nach einem Turboladertausch.

    Mein Elch war schon 2x deswegen in der Werkstatt, aber es wurde nix gefunden und somit brummt und vibriert er auch heute noch.

    Anfang der Woche habe ich mit einem befreundeten Schrauber gesprochen; er meint, das liegt am Entkopplungselement im Auspuff, beim Turboladertausch haben die nicht aufgepasst und den geschrottet.

    Was meinen die anderen - möglich??

    Andres wie sieht das bei Dir aus, schon ne Ursache gefunden??

    Ich werde nächste Woche jedenfalls hin zu meiner NL und um endgültige Behebung bitten ....... es nervt!!! *mecker*
     
  15. #14 andreas64, 28.10.2005
    andreas64

    andreas64 Elchfan

    Dabei seit:
    13.10.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Moin Mädels,

    heute wollte ich mein Fahrzeug wieder abholen. Ich wollte.......
    Leider ist aber trotz des Austausches irgendeiner Steuerungseinheit für das Automatikgetriebe der Fehler immernoch vorhanden. Die Werkstatt hat mir das Fahrzeug gar nicht erst ausgehändigt und mir solange den Leihwagen gelassen (220 cdi, C-Klasse).
    Der eine Meister meint es läge am Automatikgetriebe, was auch meine Meinung ist. Der andere Meister meint es sei der Motor. Eine Prüffahrt mit angeschlossenen Messgerät ergab, dass im Getriebe Schlupf ist.

    Was nun als nächstes versucht werden soll, weiß ich noch nicht. Wahrscheinlich werde ich am Monatg mehr erfahren. Da dieser Fehler nicht der einzige ist, denke ich mittlerweile über eine Wandlung nach und habe dies auch heute unserem Verkäufer mitgeteilt. Er will sich "kümmern".

    Bisher festgestellte Mängel:
    + Quietschen vom rechten hinteren Stoßdämpfer bei 2800 km - wurde beseitigt.

    + Quietschen des Kofferraumschlosses , ich glaube das war bei ca. 10000 km - wurde beiseitigt.

    + Klappern im Dachhimmel - wurde mit dem zweiten Versuch beseitigt.

    + Fahrersitz hat gewackelt - wurde behoben.

    + Schwarze Folie der Fahrertür wirft blasen - wurde mit dem zweiten Austausch beseitigt.

    + Display schaltet immer dann nicht mehr hell, wenn man im Dunkeln den Motor abstellt und vor dem Neustart den Wagen nicht verschließt. Wäherend der Fahrt funktioniert die Hell-Dunkel-Schaltung einwandfrei - bisher nicht beseitig, trotz Software-Erneuerung. Das ist sehr ärgerlcih, wenn man z.B. im bewaldeten Bereich an einem Bahnübergang den Motor abstellt und später weiterfährt. In der anschließenden Helligkeit kann man dann kaum etwas erkennen.

    + Rückspiegel klappen beim Durchfahren der Textilwaschanlage nach vorn und wedeln dann lustig hin und her - Halterung wurde ohne Erfolg ausgetauscht.

    + Wassereinbruch durch das rechte Mikro der Freisprechanlage. Anlage hat keinen Schaden genommen. Der Ablauf des Lamellenschiebedaches wurde angeblich verändert. Ich konnte es bisher nicht überprüfen (das Wetter ist im Moment einfuch zu gut dafür).

    + Naja, und eben das beschriebene Ruppel/Ruckeln/Vibrieren.

    Ich bin vorher Skoda gefahren, da ist man einiges gewohnt. Ich hatte aber für 33.000 Euro eine bessere Qualität erwartet.

    Ich melde mich bei neuem Sachstand.

    Einstweilen beste Grüße in die Welt der unbekannten Gesprächspartner

    Andreas
     
  16. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 christian, 01.11.2005
    christian

    christian Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    Student (Wirtschaftsrecht)
    Ort:
    Maxdorf (bei Ludwigshafen/Rh.)
    Marke/Modell:
    A 170 L CDI
    Servus,

    wollte nur mal vorab bescheid geben das mein Elch Morgen zu DC für die Inspektion kommt. Natürlich habe ich besonders drauf aufmerksam gemacht das der Elch stark viebriert. Mal schaun was nun rauskommt.

    Gruss Christian
     
  18. #16 christian, 03.11.2005
    christian

    christian Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    Student (Wirtschaftsrecht)
    Ort:
    Maxdorf (bei Ludwigshafen/Rh.)
    Marke/Modell:
    A 170 L CDI
    hallo Leute,

    Heute Mittag bekam ich einen Anruf von meiner DC Werkstatt. Das Problem ist gelöst. Ich bekommen jetz eine neues Getriebe!!
     
Thema: Vibrationen durchs Fahrzeug
Besucher kamen mit folgenden Suchen
  1. auspuff entkopplungselement

Die Seite wird geladen...

Vibrationen durchs Fahrzeug - Ähnliche Themen

  1. W168 Vibration / Resonanz / Brummen...ich kanns nicht finden!!

    Vibration / Resonanz / Brummen...ich kanns nicht finden!!: Hallo! Eine genaue, zielführende Antwort zu bekommen, erwarte ich nicht. Dazu gibts wahrscheinlich zu viele Möglichkeiten... Nachdem vor zwei...
  2. W168 Vibrationen bei 2500-3500 U/MIN Automatik

    Vibrationen bei 2500-3500 U/MIN Automatik: Hallo zusammen, seit einige zeit hat die A Klasse meiner Frau Vibrationen beim anfahren Zwischen 2500-3500 U/MIN dann ist alles wieder gut....
  3. T245 Vibrationen

    Vibrationen: Hallo, fahre einen 200 Turbo mit CVT (Autotronic), habe unter (Last) ein Ruckeln/Vibrieren das durch das gesamte Auto geht. Ölwechsel der...
  4. W168 Seltsame Vibrationen

    Seltsame Vibrationen: Hallo, ich habe ein merkwürdiges Problem. Unsere A-Klasse vibriert. Ich fahre so ca. 140 auf der AB, gemütlich hat. Seit einiger Zeit habe ich...
  5. W168 A160 Geräusche ,Vibration

    A160 Geräusche ,Vibration: Hallo. Habe bei meinem A160 ,Handschaltung folgendes Problem. Wenn ich im 3ten Gang 40kmh fahre , fühlt es sich so an als würde man untertourig...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden