Vibrierender Motorblock normal?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von räuber kalle, 20.03.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 räuber kalle, 20.03.2006
    räuber kalle

    räuber kalle Elchfan

    Dabei seit:
    09.09.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Marke/Modell:
    a-190 avantgarde
    Hallo, habe seit heute, glaub ich zumindest, ein kleines Problem, Alles fing damit an, daß ich im Leerlauf im Auto den Motor hörte, was ich sonst eigentlich nicht kannte (zwar nicht laut, aber doch deutlich wahrnehmbar). Allgemein ist der Motor im Leerlauf aber auch von außen lauter als sonst.

    Also Motorhaube auf und :o :o :o da virbrierte der Motorblock (also das gesamte Teil in der "Mitte") munter hin und her. Das letzte Mal, als ich selbst die Motorhaube bei laufendem Motor auf hatte ist leider schon ein wenig her. Ich weiß ehrlich gesagt nicht, ob das normal ist (für nen Benziner), aber wenn man da ne Münze draufgelegt hätte, wär die beim ersten Mal schon unten gewesen.

    Ansonsten ist aber alles "normal". Keinerlei Leistungsverlust und auch keine ungewohnlichen Erscheinungen wie Qualm ausm Auspuff oder so. Und wenn man fährt, hört man vom Motor auch nicht mehr als sonst. Fahren ist auch wie immer. Wagen selbst vibriert / wackelt auch nicht.

    Nur halt dieser doch sehr sichtbar vibrierende, ratternde Motorblock im Leerlauf macht mir irgendwie Angst (bei warmen Motor sogar deutlich mehr als bei kaltem).


    Kann sich da vielleicht irgendwas an der Motoraufhängung gelöst haben, wodurch der Motor jetzt mehr Spiel zum Hin und Herwackeln hat?


    Na ja, morgen geht es mal wieder nach einer hoffentlich einigermaßen durchschlafenen Nacht zu DC. *heul*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tom160

    Tom160 Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    75
    Zustimmungen:
    1
    Beruf:
    monteur
    Ort:
    oö-linz
    Marke/Modell:
    a-160 avantgarde
    Hallo hatte das gleiche prob.
    Wenn die Haube offen ist schau mal links unten da siehst du
    ein silbernes Gussteil wo von oben noch eine Strebe drauf geht-
    Im unterem Drittel.Motor braucht ned an sein,greif mal am Luftfilterkasten
    und wackle hin und her und achte auf die stelle wo die strebe von oben auf das Gussteil geht,genau da reist es.

    Wenn es das ist!!!!!!!
    Dann lass dir von MB nicht denn gleichen scheiss erzählen wie ich ,das es das
    Teil nur in Verbindung mit nem anderem gibt.Denn das andere teil ist die andere Seite was bei mir nicht defekt war.
     
  4. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus,

    die Beschreibung liest sich genau wie bei meinem Elch -- Rütteln im Leerlauf, nicht immer, und dann "tanzt" der Motor da drin regelrecht.

    @Tom160: Könntest du evtl. mal ein Foto machen von dem Gußteil (bzw. der Stelle im Motorraum), damit ich das bei mir auch wiederfinde? Weil der Freundliche hat schon bei zwei Versuchen nichts gefunden, und noch hab ich Garantie...

    Viele Grüße, Mirko
     
  5. #4 Me@Home, 27.03.2006
    Me@Home

    Me@Home Elchfan

    Dabei seit:
    17.02.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    A140
    hi zusammen,
    an meinem a140 (bj.02) habe ich seit neuestem das selbe problem!?!?!
    laut dc alles normal bei der a-klasse!!!! *mecker*
    nur fast schon so wie ein diesel inzwischen :(
    könnt ihr mir sagen, wie diese silber gussteil heisst?
    damit ich das den idis von dc mitteilen kann,...
    danke und lg
    rs
     
  6. Tom160

    Tom160 Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    75
    Zustimmungen:
    1
    Beruf:
    monteur
    Ort:
    oö-linz
    Marke/Modell:
    a-160 avantgarde
    [​IMG]





    Da siehst du jetzt das Teil wo der Punkt drauf ist,und das Kabel drüber läuft
    da geht von oben die strebe drauf und genau da bricht es.
    Also motor am luftfilterkasten hin und her bewegen und auf das Teil genau achten.

    mfg. thomas
     
  7. miburk

    miburk Elchfan

    Dabei seit:
    10.01.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 170 (W169)
    Das gleiche Problem hab ich bei der neuen A-Klasse nun auch. Bin am Dönerstag beim Dealer, da der erste meinte mit neuer Software wäre das behoben (frage mich nur, was die software mit mechanischen schwingungen zu tun hat, aber nu gut)
     
  8. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo,

    das silberne Teil dürfte ein Motorlager sein.

    Gruss Joerg
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Danke für das Bild.

    Falls das Motorenlager gerissen sein sollte, wird das meinem Haus-und-Hof-Mechaniker auffallen -- er hat meinen Elch nämlich heute komplett ausgeweidet... (Kupplung)

    Viele Grüße, Mirko
     
  10. #9 Mr. Bonk, 29.03.2006
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Also Tom160 meinte wohl weniger das Lager, sondern die Strebe, die am Lager befestigt ist... dort bricht es wohl "gerne".

    Also ich habe heute auch mal geschaut! :) Also Strebe ist fest, "Motorblock" läßt sich von Hand auch nicht wirklich bewegen (mit "sinniger" Kraft). Wenn man den Motor einschaltet, vibriert der aber schon eingermaßen hin und her.

    Denke aber, das ist "normal". *kratz*
     
  11. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus,

    bei mir ist der Fall nun endlich geklärt und ausgestanden -- das Rütteln, Klappern und Nageln kam tatsächlich von der Freilaufrolle der Lichtmaschine. Nach dem heutigen Austausch schnurrt mein Elch wieder wie am ersten Tag!

    Dafür hab ich mal wieder die Service-Wüste Deutschland kennenlernen dürfen. Als ich heute kurz vor 11 Uhr zu meinem Werkstatttermin kam, bat man mich noch auf den Meister zu warten -- er sei auf Probefahrt, käme aber in der nächsten Viertelstunde zurück und würde mit mir zusammen nochmal eine Probefahrt machen, bevor der Elch auf die Bühne käme. Mein Einwand, der selbe Meister hätte genau diese Probefahrt bereits letzte Woche Mittwoch eigenhändig durchgeführt, zog irgend wie gar nicht.

    Die Kosten übernehme komplett die Gebrauchtwagengarantie, darum bräuchte ich mich nicht kümmern, sie bräuchten nur eine Unterschrift von mir und dann könnte ich mich setzen. Also unterschrieb ich und saß mal wieder auf der Wartebank und harrte der Dinge, die da kommen. Als nach ner halben Stunde immer noch nichts passiert war, schaute ich nochmal kurz nach meinem Auto -- es war verschwunden.

    Wie ich dann auf Nachfrage erfuhr, hatet der Meister die Probefahrt wohl allein absolviert oder ganz ausfallen lassen, jedenfalls stehe mein Elch schon auf der Hebebühne und ich könne gehen. Ob ich denn abgeholt würde? Nein, würde ich nicht. Oh, ob sie mir ein Taxi rufen sollten? Nein, auch nicht. Irgend wie gingen meiner Sachbearbeiterin da wohl die Optionen aus, weshalb ich ihr nach einer Weile beklemmender Stille weiter half: "Es müsste mich schon jemand nach Hause fahren." Offenbar hatte ich etwas sehr ungewöhnliches gesagt, weil sie war zunächst sprachlos. Nach einigen Sekunden Zeit zum Überlegen schickte sie mich wieder auf die Wartebank, in ein paar Minuten würde mich jemand fahren. Die Heimfahrt erfolgte dann in einem ziemlich lauten, klapprigen Smart -- insgesamt brauchte ich für das bloße "Einliefern" meines Elchs also nur eine geschlagene Stunde.

    Kurz bevor man mich entließ, gab man mir noch mit auf den Weg, dass ich das Auto am Nachmittag selbst abholen müsste.

    Wie es der Teufel so will, hatte mein Vater heute eine Inspektion bei seinem Seat Arosa. Also brachte er das Auto um 8 Uhr zur Werkstatt. Um halb 9 brachte man ihn wieder nach Hause, und als das Auto fertig war, brachte man es ihm bis vor die Haustür -- wo schon ein anderer Mitarbeiter der Werkstatt wartete, um den 2. Mann wieder mitzunehmen.

    Zum Glück war die Inspektion des Arosa schneller abgeschlossen als die Reparatur meines Elchs, so dass mich mein Vater tatsächlich kurz vor 18 Uhr zur Werkstatt fahren konnte -- denn wie ein Kontrollanruf meinerseits ergab, war mein Elch längst fertig. Einen Anruf hatte man bei Mercedes nicht für erforderlich gehalten.

    Ich muss gestehen, so sehr ich meine Erwartungen auch runter schraube, man scheint sie immer noch unterbieten zu können.

    Viele Grüße, Mirko
     
  12. #11 Mr. Bonk, 31.03.2006
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Hhmm, das ist ja komisch! *kratz* Also es gibt ja extra einen Hol- und Bringservice bei DC, der auch so immens beworben wird. Nur muß man den wohl vorher "mitbestellen" (und bei DC wohl auch reichlich mitbezahlen).

    Also bei meiner freien Werkstatt gibt es auch einen (kostenlosen *aetsch* ) Heimbringservice für den Fahrer und einen (kostenlosen *aetsch* ) Hol- & Bringservice für das Auto... allerdings gilt auch da: wer das nicht bei Auftragserteilung vorher anmeldet und dann am Tage der Abgabe nicht (mehrmals *heul* ) darauf hinweist, geht doch wieder als Fußgänger heim. :-/
     
  13. #12 Stephen, 31.03.2006
    Stephen

    Stephen Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    882
    Zustimmungen:
    0
    Beruf:
    Systemingenieur
    Ort:
    Ein Pfälzer in Bayern
    Marke/Modell:
    E220T CDI S211
    Bei jeder Mercedes Niederlassung oder Vertragswerkstatt hat man eigentlich ein Recht auf den Hol- und Bring-Service oder alternativ zwei Taxigutscheine.
    Und das bei jeglicher Wartung oder Reparatur. Kostenlose Wagenwäsche gehört auch zum "Service mit Stern" stets dazu.

    Also irgendwie hatten die gar keinen Bock auf Kundschaft. *mecker*

    Zum Glück läuft das bei der NL in Neuperlach besser. (Auch wenn da der Meister gerne mal die Endkontrolle ausfallen lässt was dann der Kundenberater ausbaden darf.)
    Ich hatte bei ner Garantiereparatur sogar kostenlos einen Mietwagen, weil es länger als einen Tag dauerte (damals der Tankgeber).
    Als sie meine Frontscheibe nochmal tauschen durften weil schief eingeklebt, bekam ich einen ForFour als fahrbaren Ersatz.
    Bei einem Assyst B hab ich mir auch mal zwei Taxigutscheine geben lassen, aber freundlicherweise nur einen in Anspruch genommen (Arbeitskollege brachte mich Abends nach Neuperlach).
     
  14. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus Stephen,

    ... davon hatte wohl die Mercedes-Vertragswerkstatt in Eschwege, die das nur erst seit 53 Jahren macht, offenbar noch nichts gehört.

    Wagenwäsche? Da hab ich gleich den nächsten Klopper! Ich war ja im Dezember zum Assyst, den mir eigentlich meine Niederlassung bezahlen wollte. Aufgrund interner Abstimmungsprobleme durfte ich das natürlich mal wieder ausbaden und musste die 253 Euro für den Assyst A erst mal löhnen (... wobei ich da nächste Woche nochmal meinen Verkäufer vor's Schienbein treten muss, ich warte heute noch auf die Überweisung!).

    Und was sehe ich da auf der Abrechung für den Assyst A? Sie haben mir 4,50 Euro für das Shampoo in Rechnung gestellt... so viel zur kostenlosen Wagenwäsche.

    Mein Auto wurde bislang nur zweimal gewaschen -- nämlich als es nachlackiert wurde. Alle übrigen Male, die ich in der Werkstatt war, kam es genauso dreckig raus wie es rein ist. Egal ob bei der Niederlassung München oder in ner Vertragswerkstatt.

    Viele Grüße, Mirko
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 aclass200, 12.04.2006
    aclass200

    aclass200 Elchfan

    Dabei seit:
    08.11.2005
    Beiträge:
    106
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI
    Hallo Mirko,

    Deine DC hat Dir doch angeboten, ein Taxi zu bestellen. Dafür hättest Du dann einen Gutschein bekommen. Das ist der Taxi-Service von DC. Ich bekomme bei jedem DC-Besuch den Taxi-Gutschein angeboten, am Morgen stehen bei der NL meist direkt auf dem Hof ein oder zwei (Mercedes-)Taxi in Wartestellung.

    Und: Wagenwäsche nach KD oder Garantiereparaturen gehört bei meinem Mercedes immer zum Kunden-Service. Die NL ist hervorragend beim Service.
     
  17. #15 räuber kalle, 15.10.2006
    räuber kalle

    räuber kalle Elchfan

    Dabei seit:
    09.09.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Marke/Modell:
    a-190 avantgarde
    Hallo,

    Danke noch einmal für die vielen Antworten. Habe damals nicht mehr alles mitgelesen. Dieses Teil auf dem Bild werde ich morgen mal kontrollieren. Mein Motorblock macht immer noch die wildesten Sprünge. Laut einer Niederlassung zwar nicht 100% normal, aber Stand der Serie. Angeblich bin ich aber nicht der erste 190 Fahrer mit stark unrundem Motorlauf, wie ich auch in einem anderen Mercedes-Forum lesen konnte. Wenigstens ein Trost. :-/
     
Thema:

Vibrierender Motorblock normal?

Die Seite wird geladen...

Vibrierender Motorblock normal? - Ähnliche Themen

  1. Belüftete oder normale Bremsscheiben?

    Belüftete oder normale Bremsscheiben?: Habe wegen meiner Quietschproblematik der Bremsen vorne eine Menge Beiträge gelesen. Werde wohl die Scheiben wechseln müssen, da schon ziemlich...
  2. A210; Sehr hohe Drehzahl bei Tempo100 und höher normal?

    A210; Sehr hohe Drehzahl bei Tempo100 und höher normal?: Hallo, ich fahr jetzt seit kurzem den A210 (BJ 2003) und finde das der Motor bei normalen AB-Fahrten ab 120 recht laut und rauh ist. Hab im 5....
  3. Ist es normal das kühler beim Stand ständig läuft?

    Ist es normal das kühler beim Stand ständig läuft?: Hallo zusammen. Ich fahre einen A140er bJ 99 122,000km. . Ich habe letztens bemerkt, dass mein kühlerventilator beim Stand permanent läuft, mal...
  4. A160 1999: Zentralverriegelung schliesst nur via Konsolentaste - öffnet aber normal mit Schlüssel FB

    A160 1999: Zentralverriegelung schliesst nur via Konsolentaste - öffnet aber normal mit Schlüssel FB: Hi, A160 1999 mit Fernbedienung: Wenn ich via Fernbedienung des Schlüssels schiessen will, dann bekomme ich einen Teil der normalen Reaktion...
  5. Abnehmbare AHK oder Träger für normale Stange

    Abnehmbare AHK oder Träger für normale Stange: Meine A-Klasse hat eine starre AHK und ich würde die gerne gegen eine abnehmbare Stange tauschen oder vielleicht sogar ganz abbauen. Das Risiko...
Status des Themas:
Es sind keine weiteren Antworten möglich.