W169 Voodo im Elch - hat jemand ne Idee

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von umberto, 11.08.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 umberto, 11.08.2007
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Hallo,

    ich habe ein wirklich extrem merkwürdiges Phänomen an meinem Elch, wie gesagt, man möchte an Voodo-Zauber oder ähnliches glauben.

    Es passiert immer nur, wenn ich von der Arbeit aus losfahre (Auto steht nach 35km Fahrt ca. 9h, Phänomen tritt eigentlich nur an sonnigen/warmen Tagen auf).
    Ich fahre rückwärts aus der Parklücke und rollte mit ca. 30 km/h zur Parkplatzausfahrt, dort ist alles eben. Ich fahre bis zum Auftreten des Phänomens aber mindestens 2 90°-Bögen.

    Nach 200-400m gibt es ein kurzes Geräusch wie das Quietschen eines Riemens eines Golf II (hat jeder schon mal gehört), nur viel leiser und das Fahrzeug verzögert ganz leicht. Das dauert nicht mal eine Sekunde. Es gibt keine Anzeige.
    Das Geräusch scheint von vorne rechts zu kommen, aber da irrt man sich ja gerne

    Danach ist alles weg und das Auto fährt ganz normal.

    Von zu Hause tritt es nie auf, aber da habe nach knapp 100 m eine Einmündung, wo ich in der Regel etwas im Leerlauf warten muß, bis ich weiterfahren kann. Da mein Elch mich in der Regel nur zur Arbeit und wieder zurück bringt, habe ich den Effekt woanders bisher nicht bemerkt.

    Hat jemand ne Idee, was das sein kann?

    Fröhliches Spekulieren
    Umbi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MvM

    MvM Elchfan

    Dabei seit:
    17.10.2006
    Beiträge:
    719
    Zustimmungen:
    0
    Ort:
    Duisburg-Süd
    Marke/Modell:
    Honda Civic FK3
    Hast du einen Bordstein überfahren? (entlanggeschrappt)
    Einen kleinen.... *kratz*

    Ist der Wagen tiefergelegt, und das Gummi der reifen kommt an den Rahmen?
     
  4. BiNGO

    BiNGO Elchfan

    Dabei seit:
    10.03.2005
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    bei Stuttgart
    Marke/Modell:
    A3 sportback 2.0TDI
    Moin, Umbi!

    Ich weiss ja nicht, ob das Bremsenquitschen auch beim 169er auftritt, aber könnte es das sein?
    Oder irgendwas anderes an der Bremsanlage? Du sagst ja, das der Wagen leicht verzögert. Wenn's das nächste Mal quitscht steig doch mal vorsichtig auf die Bremse - sofern bei dem Feierabendverkehr in dem Eck möglich. Wenn es sofort aufhört oder sich sonst wie verändert... Ne?!

    Wären es Keramikbremsen der 1ten Generation Deines Brötchengebers, wüsste ich, was es ist...^^ :-X

    LG,
    BiNGO
     
  5. #4 funkenmeister, 12.08.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hallo Umbi,

    ich hätte da eine Idee. Da du einen Diesel fährst kannst du ein Problem mit dem Generator haben. Der Generator ist aufgrund einer zu großen Bohrung für die Befestigungsschraube ganz leicht schief angesetzt. Der Keilriemen liegt jetzt nicht in der Flucht und macht kurzzeitig Geräusche ( fiepen, quitschen, schleifen) . Meist beim Kaltstart.
    Es ist zu beheben mit geänderten Schrauben und einer Distanzscheibe. Ist ein wenig arbeit aber dann ist Ruhe. Ich spreche da aus eigener Erfahrung.


    Gruß Funki




    Achso wenn das nicht hilft, frag mal im Forum ob einer in die Domrep fliegt. Dort gibt es noch ausgewiesene Voodo Gebiete mit Vodoopriestern die dir Helfen können. Aber bitte nicht vergessen ein Modell von deinem mitzugeben.
     
  6. #5 franklev, 12.08.2007
    franklev

    franklev Elchfan

    Dabei seit:
    29.04.2007
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A 150 Classic
    Hallo, wenn hier immer von "geheimnisvollen Geräuschen" die Rede ist, denke ich mir oft, man sollte nicht die Flöhe husten hören. Dazu passt auch eine Glosse aus der Zeitung, neulich erschienen:


    Was für ein Geräusch?


    Das ist das Gemeine an dem Geräusch: Ich höre es immer wieder vorn im Motorraum. Leise, ganz leise surrt es im Leerlauf vor sich hin - wenn ich genau hinhöre. Aber seit es da ist, höre ich immer genau hin. Sssssssssss macht das Geräusch und manchmal pfeift es auch ein wenig, leise, kaum hörbar. Da muss ein Geräusch-Erkenner ran.

    Werkstatt 1. Der Meister steigt ein, lässt an, lauscht, tritt die Kupplung, und zieht die Stirn in Falten, Hrn. Kupplungsautomat, mutmaßt er. Hm. Da müssen wir das Getriebe zerlegen. Teuer? Sehr teuer.

    Werkstatt 2. Was für ein Geräusch? Da müssen wir nichts machen. Wie alt ist das Auto, acht Jahre? Fahren Sie ruhig in den Urlaub.

    Werkstatt 3. Rein, anlassen, raus, Motorhaube auf. Zahnriemen! Das kostet. Ich sage ihm nicht, dass das Ding schon planmäßig gewechselt wurde.

    Werkstatt 4. Das klingt gar nicht gut, sagt der Chef. Zieht irgendwo Luft, das faucht. Da müssen wir uns die Luftzuführung mal vornehmen.

    Werkstatt 5. Smarter Spezialist, Gel-Haar, blitzsauberer grauer Kittel, blaue Krawatte rnit Krawattennadel. Er legt sein Ohr auf den Motorblock, dass ich fürchte, er versengt es sich. Lauscht, wiegt den Kopf hin und her. Schwierig, sehr schwierig! Müssen wir genau hinsehen. Wasserpumpen-Lager oder so. Passiert bald was? Hm. Man steckt ja nicht drin.

    Die sechste Werkstatt verkneife ich mir. Ich bin wieder allein mit mir und meinem Geräusch. Ich beruhige mich mit der Nummer 2: Was für ein Geräusch? Und fahre in den Urlaub... *thumbup*
     
  7. #6 silberfan, 12.08.2007
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    1
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    @ Franklev

    Haste schonmal die Lüftung bzw die Klimaanlage ausgeschaltet?
    Vielleicht könnte es die Klima sein die so leise surrt!
     
  8. #7 franklev, 12.08.2007
    franklev

    franklev Elchfan

    Dabei seit:
    29.04.2007
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A 150 Classic
    Hi Silberfan,
    ICH habe kein Problem mit Geräuschen. Ich mache es so, wie der Autor der von mir zitierten Glosse. Wollte damit nur sagen, dass man echt nicht auf jedes Geräusch was geben sollte! Der *elch* ist auch nur ein Tier!
     
  9. #8 umberto, 12.08.2007
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    @MVM:
    Der Wagen ist weder tiefergelegt noch gibt es dort Bordsteine..schon gar keine, die ich dauernd überfahren würde...bin ja meist fertig nach der Arbeit, aber nicht so. :-)

    @Bingo: komm du mir heim. :-) Ne, Bremsanlage hatte ich auch schon im Verdacht (anfangs trat das Geräusch erst beim Einbiegen in die Landstraße auf und da kennt man das ja als dynamisches Anlegen der Bremsscheibe an das Schutzblech). Leider geht das so schnell, daß man gar nicht zum reagieren kommt.

    @Funki: gute Idee. Weiß die Werkstatt das, wenn ich das anspreche, oder ist das eine Eigenleistungslösung?
    P.S. Meine Voodopuppen lasse ich aus Jamaica einfliegen. :-)

    @franklev: wenn es nur ein Geräusch wäre, wäre es mir Wurst. Aber die kurze Verzögerung macht mich nervös.

    Vielen Dank an alle fürs Voodo suchen :-)

    Gruss
    Umbi
     
  10. #9 cryonix, 13.08.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Hab auch 1 Geräusch. Nämlich nach längerer Standzeit (fast) immer morgens beim Rückwärtsausparken i.V. mit Lenkeinschlag von vorne rechts

    Gehe mittlerweile zu 100% davon aus, dass es ein ausgeschlagener Bremssattel ist und störe mich nicht weiter dran

    Elch ist 7 geworden, da darf er mal blöken

    Cryonix
     
  11. olip

    olip Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    153
    Zustimmungen:
    0
    Hi,

    fahre auch den 200 CDI, wenn ich aus meiner Tiefgarage rausfahre habe ich unabhängig von der Standzeit und ebenfalls nach mehreren Kurven an einer bestimmten Kurve auch regelmäßig ein quietschendes Geräusch - in meinem Fall bin ich davon ausgegangen das es einfach der Reifen auf dem Tiefgaragenboden ist aber nach deiner Anfrage hier...
     
  12. #11 DVDRookie, 27.08.2007
    DVDRookie

    DVDRookie Elchfan

    Dabei seit:
    15.09.2004
    Beiträge:
    136
    Zustimmungen:
    1
    Marke/Modell:
    A170 CDI
    Hi Umberto,

    probiere doch mal, ob das Auto auch verzögert, wenn Du beschleunigt hast und VOR dem Zeitpunkt, an dem das Geräusch auftritt, das Getriebe in den Leerlauf schaltest.

    Könnte ja auch sein, dass das ESP spinnt und kurz bremst!

    Sollte es das nicht sein, könnte man ja auch ans Automaticgetriebe denken oder den Motor selber.

    Tipp: Achte mal während das auftritt, auf eine eingeschaltete Glühbirne (sehr gut wäre die Innenbeleuchtung, mach sie halt vorher an), wird die deutlich dunkler, wenn das auftritt??

    Wenn ja, dann muß ein großer Verbraucher angesprungen sein (das Verursacht einen Spannungsabfall, deswegen wird die Birne dunkler), da hätte ich dann ABS oder ESP im Verdacht.


    Viele Grüße


    Harry
     
  13. #12 umberto, 27.08.2007
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    @Harry: Danke für die Tips. Erfolg ist planbar :-), aber der Effekt leider nicht.

    ESP hatte ich auch schon im Verdacht, aber dann müßte die Macke öfters auftreten.
    Mal schauen, ob nach dem Service jetzt der Effekt nochmal auftritt.

    Gruss
    Umbi
     
  14. #13 Scanner, 26.12.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    *rauskram*


    jetzt im winter, ich stehe in der tiefgarage, faellt mir das von funki oben beschriebene phaenomen auf.

    nach dem anlassen, nur fuer 2 3 minuten, drehzahlunabhaengig, zumindest nach dem pedal loslassen wieder hoerbar, fiept zwitschert es.

    und zwar - - - - - - - -.

    scheint der keilrippenriemen zu sein.

    man hoert es nur mit offenen scheiben. wenn scheiben zu sind hoert man 0 nullinger null.
    ist auch nicht sonderlich laut...

    okay, nur die frage an funkemariechen:

    kann ich damit leben und das auto alt werden oder scheuert das irgendwann das riemchen kaputt?

    die neue schraube + distanzscheibe mit "ein wenig arbeit" hoert sich fuer laien unmoeglich an :) wieviel AW waeren das etwa?
     
  15. Nitrei

    Nitrei Elchfan

    Dabei seit:
    24.06.2006
    Beiträge:
    214
    Zustimmungen:
    19
    Beruf:
    Maschinenschlosser
    Ort:
    Südtirol, Italien
    Marke/Modell:
    A170CDI
    Hallo Leute,
    ich bin fast verzweifelt an dem Fiepen und Zwitschern. Hab Freilauf und Rollen gewechselt. Hab Lager der Lima ausgetauscht. Alles umsonst. Hängt mit Riemen und dessen Spanner zusammen. Hab jetzt nicht Zeit aber werd später posten wie ich das Problem behoben hab.
    Grüsse nitrei
     
  16. #15 General, 26.12.2008
    General

    General Guest

    @Nitrei
    Vorsicht, du hast nen W168, hier gehts um den W169 ;)

    @Scanner
    Das Phänomen hab ich schon lange, nur im Winter, war auch letzten Winter schon so, darauf hin wurde auf Kulanz diese Richtsache durchgeführt mit nichtigem Erfolg, habe sogar dabei nen neuen Keilriehmen bekommen.
    Diesen Winter ist es wieder da.
    Kommt definitiv vom Riehmen, beim letzten Werkstattbesuch hab ich das mal angesprochen, die haben mir daraufhin nen Kreidestift mitgegeben, Problem man kommt an den Riehmen nicht dran *LOL*

    Das Quietschen was vom Threadstarter beschrieben wurde, hab ich auch hin und wieder, nur wenns den Tag über geregnet hat, dann verkeilt sich da der Bremsbelag schon mal leicht und quietscht dann, man merkt dann auch wie das Auto etwas zur Seite zieht, nach ner knappen Sekunde ist das wieder vorbei und es geht normal weiter.

    Mit dem Keilriehmen hab ich mich abgefunden, ne Lösung scheint es dafür nicht wirklich zu geben :-X
     
  17. #16 morgade, 26.12.2008
    morgade

    morgade Elchfan

    Dabei seit:
    20.10.2007
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    SPANIEN
    Marke/Modell:
    (W169) A200 CDI
    Hallo leute

    Also Ich schliesse mich an der Funkenmeister..

    Dass mit der riemen ist sehr bekannt, wennigstens beim A200 CDI. Meins ist auch betroffen und mein freundliche kann nichts mehr machen: rollen ausgetauscht, riemen ebenfals (sogar andere riementyp), korraktursatz fuer LIMA angebracht.. es nützt nichts, nach paar tagen, kommt wieder das quietschen...


    *ironie*
    Mann sollte ein trichter einbauen und regelmässig etwas talcpouder reingiessen.. es sollte abhilfen.. (was fuer kinder- und nicht kinderpoos gut ist, darf unserer Elch nicht schäden)

    grüsse aus kaltem Spanien
     
  18. #17 Scanner, 26.12.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    hey morgade :)

    du hast doch einen 168er?

    da gab es so aehnliche probleme, aber hier speziell, auch warum ich den thread ausgrub, ging es um den w169 ;)
     
  19. #18 marcsen, 26.12.2008
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Ein A200 CDI sieht mir doch sehr nach W169 aus. ;)

    Gruß
    Marc
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Scanner, 26.12.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    kk... ich kenne 200er nur als benzin, siehe a200 coupe zb.

    okay, gibs 200er sowohl als auch. wieder was gelernt. und wieder ein tag nicht umsonst gelebt :)
     
  22. #20 General, 26.12.2008
    General

    General Guest

    Scanner, Scanner, Scanner.....
    200er gibts auch fein als CDI, das die Rakete unter den Elchdieseln *thumbup*
     
Thema:

Voodo im Elch - hat jemand ne Idee

Die Seite wird geladen...

Voodo im Elch - hat jemand ne Idee - Ähnliche Themen

  1. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. Elch W169 hat "Parkinson"

    Elch W169 hat "Parkinson": Hallo, Freunde des Elchs! Nach 290.000 km auf der Uhr bekommt mein W169 180CDI Automatik von 2006 nun Parkinson: Im kalten Zustand zunächst...
  4. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  5. Abschleppöse / Pannenset für Elch Mopf

    Abschleppöse / Pannenset für Elch Mopf: Hallo Zusammen, Ich bin neu hier, aber das ist meine dritte Elch *thumbup* und hatte niemals die Pannenset benutzen aber ich brauche der...
Status des Themas:
Es sind keine weiteren Antworten möglich.