Vorglüh-Kontrollleuchte leuchtet für 30 sec nach dem Start

Diskutiere Vorglüh-Kontrollleuchte leuchtet für 30 sec nach dem Start im T245 Allgemein Forum im Bereich B-Klasse T245 Forum; Hallo liebe Leute. Ich bräuchte mal dringendst einen Rat. Seit heute leuchtet die Vorglüh-Kontrollleuchte im Bordcomputer, in etwa 30 bis 60...

  1. #1 Arvenius, 14.09.2018
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Hallo liebe Leute.

    Ich bräuchte mal dringendst einen Rat. Seit heute leuchtet die Vorglüh-Kontrollleuchte im Bordcomputer, in etwa 30 bis 60 Sekunden nach dem Start. Das Auto startet aber normal und sehr gut, und während des Fahrens gibt es auch keine Probleme (kein Ruckeln und ähnliches), auch sind keine merkwürdigen Geräusche und dergleichen zu hören. Die Kontrollleuchte habe ich heute 2x aufleuchten sehen. Wir haben heute 30°C. Heute am späten Abend werde ich einen Test machen und das Auto starten, mal sehen, ob die Leuchte wieder kommt.

    Nun habe ich aus dem Internet erfahren (man kann sich auch verrückt machen :-)), dass das an den Glühkerzen liegen kann, eventuell ist eine oder sind zwei defekt. So, jetzt zittert die Hand, nämlich: für morgen und nächsten Montag ist eine längere Fahrt angesagt (~150 km).

    Fragen

    1. Merkt man das, wenn eine Glühkerze defekt ist? Wenn ja, wie?

    2. Kann ich morgen und am Montag noch fahren?

    3. Ich würde Montag in einer Woche mal zu einer (freien und MB spezialisierten) Werkstatt fahren? Warte ich da zu lange?

    4. Ich hätte da noch den Liqy Moly Diesel Systemreiniger, der könnte doch helfen, oder?

    Danke für ein paar Antworten.

    PS: Ach so, Mitte August habe ich einen Oelwechsel gemacht, verlief wie immer super mit der PELA Handpumpe
     
    Schrott-Gott gefällt das.
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.060
    Zustimmungen:
    2.110
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Wanderdüne + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    wenn die Glühanzeige länger als gewohnt leuchtet ist das ein Hinweis auf eine ( oder mehrere ) defekte Gühkerze. Da hilft nur ein Austausch. Holen sie sich unbedingt Angebote von mehreren Werkstätten ein. Sie werden staunen welche Preisunterschiede möglich sind.

    Bei diesen Temperaturen können sie bedenkenlos fahren, auch noch länger als bis Montag. Die Glühkerzen arbeiten nur beim Starten des Autos. Es geht auch nicht weiteres kaputt wenn sie mit der Reparatur noch warten wollen.

    Sparen sie sich das Geld für Systemreiniger oder ähnlichem. Diese Sachen helfen nicht bei defekten Glühkerzen.

    Das der Wagen bei sommerlichen Temperaturen trotz defekter Kerze problemlos anspringt ist völlig normal. Warten sie mal den Winter ab, dann werden sie die Funktion oder vielmehr die Nichtfunktion der Glühkerzen zu spüren bekommen. Jeder ( Kalt- ) Start wird ein " Lotteriespiel ".

    Gruß Klaus
     
    Hochsitzer, Andiamo, Schrott-Gott und 2 anderen gefällt das.
  4. #3 Arvenius, 14.09.2018
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Danke doko.

    Noch ein paar Fragen:

    1. Im Winter haben wir hier Temperaturen so um die +5 bis +10°C, selten um die 0°C. Da müsste ich doch drum rumkommen, oder?
    2. Lohnt sich eigentlich ein Austausch der Kerzen bei 137 000km und einem Alter von 8 Jahren? Können die Kerzen da noch gut ‚gezogen‘ werden, ohne, dass sie abbrechen?
    3. Irgendwo habe ich gelesen, dass es eventuell auch an schlechten elektrischen Kontakten liegen kann. Bsp. behauptet jemand, dass er/sie die Sicherungen (in der Naehe der Batterie) mal raus und wieder rein gesteckt hat. Dann leuchtete nicht mehr die Kontrollleuchte. Kann das sein?
     
  5. #4 Heisenberg, 14.09.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.417
    Zustimmungen:
    5.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Nein! wenn er Draußen steht auf gar keinen Fall.
    Ja es lohnt sich! Normal ist alles ohne Defekte, abreißen etc. möglich,.., sollte der Mechaniker sich an die Regeln halten.


    Da hilft nur ein Messgerät um den "Strom" zu Messen!
    Danach hat man(n) Gewissheit.
     
    Hochsitzer, doko, Schrott-Gott und einer weiteren Person gefällt das.
  6. #5 Arvenius, 14.09.2018
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Danke Heisenberg. Ich mag Deinen Namen! Vielleicht haette ich Maxwell fuer mich waehlen sollen.

    Das heißt, das Auto muesste mehr und mehr Probleme beim Starten aufweisen, wenn hier die Temperaturen fallen, so im November. Richtig?

    Okay.

    Nun gut, dann kann ich endlich mal wieder mein super Multimeter raus holen. Womit sollte ich anfangen?
     
  7. #6 Arvenius, 14.09.2018
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Komisch.

    1. Das Auto stand jetzt 4.5 Stunden still. Soeben habe ich es gestartet, ohne dass die Kontrollleuchte noch nach dem Starten geleuchtet hat. Ich habe aber auch mit der Zündung des Motors so lange gewartet, bis die Leuchte aus war. Letztere war nach <1 Sekunde aus, absolut normal.

    2. Wenn ich jetzt so darüber nachdenke, was heute morgen und abend passiert ist, stelle ich fest, dass die Leuchte nach dem Starten nur etwa <15 Sekunden geleuchtet hat, und nicht 30 oder gar 60 Sekunden.

    Nun gut, morgen früh und in den nächsten Tagen werde ich dann sehen.

    Gute Nacht.
     
    Heisenberg gefällt das.
  8. #7 Heisenberg, 15.09.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.417
    Zustimmungen:
    5.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Das sollte der Normalfall sein! Und keine Ausnahme.

    Eigentlich sollte in deinem Wagen schon ein Intelligentes Glühkerzen Steuergerät verbaut sein welches die Glühzeit Regelt und die Startfreigabe.
    Oder hat MB auch hier wieder den Rotstift angesetzt?
    Bei einem 169/245 habe ich auch noch nie Die Kerzen gewechselt, beim 168er brauchst Du Schlangenarme und Kinderhände, trotz zerlegen des halben Motorraums.
     
  9. #8 Arvenius, 15.09.2018
    Zuletzt bearbeitet: 15.09.2018
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Update

    Heute morgen gegen 08:50 habe ich das Auto wieder gestartet: Ich habe mit der Zündung des Motors so lange gewartet, bis die Kontrollleuchte aus war. Dann habe ich den Motor gestartet und siehe da, die Kontrollleuchte ging wieder an. Für etwa 1 Minute war sie zu sehen.

    Also, es scheint doch tatsächlich ein Fehler zu sein (es ist zum Heulen).

    Fragen
    1. Auf dieser Seite (Link) berichtet jemand von einer eventuellen Loesung: die Person hat die großen Sicherungen (4x und 3x vorhanden) einzeln herausgenommen, die Kontakte geputzt (obwohl sie total blank und "problemlos" ausgesehen hatten) und wieder reingesteckt. Danach gab es keine Kontrollleuchte mehr, die nach dem Starten des Motors anging.

    Diese Dinge zeigen mir, dass es eventuell an der Elektrik liegt, insbesondere an schlechten Kontakten. Das mit der Batterie werde ich morgen ausprobieren.

    Frage
    Was sind Eure Kommentare dazu und :Gibt es andere Stellen (Leitungen und dergleichen) die ich mal überprüfen sollte?

    Danke für ein paar Kommentare.



    PS: In den Fotos erkennt man die Sicherungen. Welche der großen Sicherungen sind fuer die Kerzen, weiß das jemand?
     

    Anhänge:

  10. #9 Heisenberg, 15.09.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.417
    Zustimmungen:
    5.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Alles Klar! :D eine oder mehrere Glühstifte im Eimer / Wackelkontakt (lose Mutter am Anschluss).
     
    Obi und Arvenius gefällt das.
  11. #10 Hochsitzer, 15.09.2018
    Hochsitzer

    Hochsitzer Elchfan

    Dabei seit:
    12.03.2015
    Beiträge:
    204
    Zustimmungen:
    134
    Ort:
    EN- Kreis
    Ausstattung:
    Radio: Command 2.5, der Rest fast komplett
    Marke/Modell:
    B200 CDI
    Und feststellen, welcher Glühstift da das Problem macht kann man mit nem Multimeter, oder?
    Wie wahrscheinlich ist es, das alle 4 gleichzeitig kaputtgehen?
    Wenn man nur eine wechseln braucht ist das Risiko, das eine beim Wechseln kaputtgeht (abbricht) doch gleich etwas minimiert, oder?
     
    Arvenius gefällt das.
  12. #11 Heisenberg, 15.09.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.417
    Zustimmungen:
    5.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Ja, den Widerstand messen.
    So gut wie ein 6er im Lotto.
    Aber wenn einmal alles frei liegt sollten gleich alle getauscht werden, Murphys Law.
    Risiko besteht immer, selbst beim Straße überqueren.
     
    doko und Arvenius gefällt das.
  13. #12 Passauf02, 15.09.2018
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    634
    Zustimmungen:
    232
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Ich würde so schnell wie möglich die Glühkerze wechseln lassen. Damit meine ich aber jetzt nicht sofort morgen. Paar Tage sind zeit :-)
    Aber nicht, weil der Motor ansonsten schlecht anspringt oder läuft. Nur weil bei der nächsten AU dies eine Beanstandung wäre und weil je länger die Kerze drin bleibt sie immer schlechter raus geht, weil alles verkokst.
    Für den Austausch würde ich mir einen alten Hasen suchen. Keine "jungen Mechatroniker". Zum Beispiel den Heisenberg;-)
    Ich hab den Austausch schon zwei mal machen lassen. Jeweils bei einem Vertragshändler und einmal bei einer Niederlassung. Die sollten eigentlich wissen, wie es geht. Und trotzdem ist jeweils eine Kerze dabei abgerissen. War dann ein teurer Spass;-(
    Gerd
     
    Obi, Schrott-Gott, doko und einer weiteren Person gefällt das.
  14. #13 Arvenius, 15.09.2018
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Zunaechst einmal vielen Dank an alle (Heisenberg, doko, Hochsitzer und Passauf02)

    Ich habe das Auto heute stehen lassen und heute abend nochmal probiert: die Kontrollleuchte leuchtet noch nach dem Start. Nun gut *kotz*.
    Morgen frueh schaue ich mir all das mal genauer an. *kaffee*

    Hmm, wo waeren denn so die Stellen? Wo soll ich den Widerstand messen? Vielleicht an den Sicherungen?

    Danke Passauf02. Sollte die Kontrollleuchte noch morgen abend wieder 'nachleuchten' fahre ich am Montag zu einem MB spezialisiertem Haendler: Das ist so'n Bazar, wo noch gefummelt, gebastelt und ALLES auseinander genommen wird. Ich hab schon gesehen, wie die Steuerketten und dergleichen auswechseln. Ueberall liegen Motorteile rum etc. Leider ist der Laden hoch frequentiert, ich muss so um 07:30 da antanzen und anstehen und verhandeln. Mal sehen ... .


    Noch eine letzte Frage an alle: Kann der Motor in seiner Aufhaengung nicht so bleiben oder muss er wirklich bewegt werden? Mein Gott, dass sind ja Horrornachrichten, die man so ueberall im Internet liesst!


    :thumbsup:
     
  15. #14 Heisenberg, 16.09.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.417
    Zustimmungen:
    5.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Auf Grund deiner PM habe ich mal was rausgesucht, stelle es aber hier der Allgemeinheit zur Verfügung.
    Soll ja jeder was von haben. :D
     

    Anhänge:

    Schrott-Gott, Arvenius und doko gefällt das.
  16. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.060
    Zustimmungen:
    2.110
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Wanderdüne + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    um festzustellen ob und welche Glühkerze defekt ist gibt es eine relativ einfache Methode. Man schraubt alle vier Anschlußkabel von den Glühkerzen ab. Dann prüft man mit einen Multimeter den Widerstand jeder Glühkerze und zwar hält man das eine Prüfkabel ( egal welches, ich nehme immer das rote Pluskabel ) des Multimeters an den Anschluß der zu prüfenden Glühkerze an dem vorher das Anschlußkabel befestigt war, das zweite Prüfkabel wird an Masse gehalten.

    Nun die Anzeige ablesen: 0 Ohm bis 1 Ohm = Kerze in Ordnung, unendlich oder keine Anzeige = Glühkerze defekt.

    So werden Glühkerzen mit einfachen Mitteln geprüft seit es Dieselmotoren gibt. Funktioniert auch in der Wüste oder der Arktis.

    Hier noch mal ein anschauliches Video wie das ganze gemacht wird:


    Einen schönen Sonntag euch allen noch.

    Klaus
     
    Andiamo, Obi, Schrott-Gott und 2 anderen gefällt das.
  17. #16 Schrott-Gott, 16.09.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.838
    Zustimmungen:
    2.266
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  18. #17 Arvenius, 16.09.2018
    Zuletzt bearbeitet: 16.09.2018
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Guten Morgen!

    Zunaechst einmal, danke doko und Heisenberg. Ich betrachte jetzt folgende Aspekte

    1. Sicherungen im Sicherungskasten, bei der Batterie, Idee von Link
    Nun gut, das war ja klar, dass das nicht daran lag: Heute morgen, vor dem Starten des Motors, habe ich alle großen Sicherungen rausgenommen, eine nach der anderen, die Kontakte mittels Sandpapier gesaeubert und wieder reingesteckt. Ergebnis: Nach dem Starten des Motors, leuchtete noch die Kontrolleuchte nach.

    *kratz* Es kann auch nicht an den Sicherungen liegen, zumal die oben beschriebenen Probleme doch auf ein Tempartureffekt hindeuten: Wenn der Motor warm ist, wird die Gluehkerze nicht benoetigt (so habe ich das verstanden) und darum leuchtet auch nicht bei mir die Kontrolleuchte nachtraeglich. Waeren es die Sicherungen, haette ich auch ein nachtreagliches Leuchten der Leuchte bei einem warmen Motor. Soweit so gut.

    2. DIe Anleitungen fuer das Wechseln der Gluehkerzen - Frage
    Ich habe noch nie Dinge am Motor des W245 abgebaut, ich habe lediglich 4x einen Oelwechsel mit der PELA gemacht (Link). Wenn ich die Fotos in den Anleitungen so betrachte, so habe ich das Gefuehl, dass die Gluehkerzen oben am Motorblock sind. Man muss halt vieles abbauen, was ich jetzt z.Z. nicht machen kann (keine Zeit und Ruhe). Mein Gefuehl sagt mir auch, dass der Motor nicht bewegt werden muss. Ist das richtig? :?:

    3. Alternative zum Messen des Widerstandes? - Frage
    Da ich so nicht an die Gluehkerzen ran komme (ich muesste alles abbauen), stelle ich die folgende Frage: Kann ich den Widerstand eventuell am Sicherungskasten messen, wenn das stimmt, dass jede Gluehkerze ihre eigene Sicherung hat (Link)? Oder liegt dazwischen einfach zu viel Elektronikram, so dass der Widerstand nicht direkt gemessen werden kann? :?:

    Nun gut. Morgen oder in den naechsten Tagen werde ich dann wohl zu diesem Bazar fahren muessen. Das sind die einzigen, wo ich noch etwas Vertrauen habe. Ich habe jedoch so das Gefuehl, dass die mir sagen werden, dass das nicht so schlimm waere - einfach weiterfahren und nicht riskieren, eine Gluehkerze abzubrechen. *drive*


    Mal sehen, ich werde berichten.



    PS: Danke Schrott-Gott. Wenn ich das so lese, was Du zuvor beschrieben hast, dann bekomme ich feuchte Haende! Jetzt brauche ich ja eine wirklich gute Werkstatt!!
     
    Schrott-Gott gefällt das.
  19. #18 Heisenberg, 16.09.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.417
    Zustimmungen:
    5.801
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Das ist eine Gute Frage, nach dem Schaltschema hatte ich natürlich nicht geschaut *sorry* das hole ich aber später noch nach *LOL* werde es dann hier Bereit stellen *musik*

    Nachtrag: Hast du keinen Sicherungs Belegungs Plan? Da müsste es doch auch drin stehen?
    Ich habe leider keinen .... direkt zu Hand.
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 dasBesteamNorden, 16.09.2018
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    274
    Zustimmungen:
    376
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Baumarkt-Werbung zitierend ...
    ... hier hilft man sich :thumbsup:

    Und wie immer gilt ...
    das Cleverle legt ihn sich auf dem PC als Datei ab.
    Kurze Wege = schnelle Hilfe und Entscheidungen *thumbup*
     

    Anhänge:

    Schrott-Gott, Arvenius und Heisenberg gefällt das.
  22. #20 Arvenius, 16.09.2018
    Arvenius

    Arvenius Elchfan

    Dabei seit:
    29.03.2013
    Beiträge:
    307
    Zustimmungen:
    79
    Ort:
    Im Süden Frankreichs
    Marke/Modell:
    B-180 CDI, W245, Diesel, manuelle Schaltung, 137 000 km, Sport-Paket, kosmosschwarz metallic, Textil Maastricht / Leder Artico, 17' Reifen
    Hi Heisenberg, na klar, daran habe ich auch nicht gedacht! Und: das manual besagt, dass es einen solchen gibt. Ich geh mal gleich zum Auto. ...


    PS: Danke DasBesteamNorde ...
     
    Schrott-Gott und Heisenberg gefällt das.
Thema: Vorglüh-Kontrollleuchte leuchtet für 30 sec nach dem Start
Besucher kamen mit folgenden Suchen
  1. mercedes glühkerzen kontrollleuchte nachglühen

    ,
  2. mercedes b klasse vorglühanlage Steuergerät

Die Seite wird geladen...

Vorglüh-Kontrollleuchte leuchtet für 30 sec nach dem Start - Ähnliche Themen

  1. SRS Leuchtet trotz Wechsel der sitzmatte

    SRS Leuchtet trotz Wechsel der sitzmatte: Guten Abend an alle. Habe ein Problem mit meiner A140 Baujahr 2003. Trotz Wechsel des Sitzbelegungsmatte brennt die SRS Leuchte weiter. Laut...
  2. Öl Lämpchen leuchtet manchmal im KI auf, A 170 CDI W168 Bj. 99

    Öl Lämpchen leuchtet manchmal im KI auf, A 170 CDI W168 Bj. 99: Hallo zusammen, Ich habe mir spontan und ohne viel Vorstellungen einen A170 CDI Bj 99 gekauft, da ich sehr kurzfristig ein Gefährt für die...
  3. Während der Fahrt geht der Motor aus und die Kontrollleuchten an

    Während der Fahrt geht der Motor aus und die Kontrollleuchten an: Bei meinem W168 Baujahr 2000 stirbt während der Fahrt der Motor ab. Alle Kontrolllampen sind an. Nach einiger Zeit springt er wieder an und fährt...
  4. Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich

    Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich: Hallo Leute, Wir sind gerade aus Schweden mit unserer B klasse 180 richtung Deutschland gefahren, haben nun ein riesen Problem und hocken in...
  5. Motor startet für 1-3 sec, dann aus

    Motor startet für 1-3 sec, dann aus: guten Tag, neuerdings startet mein 0710 516 für nur 1-3 sec, danach kein Mucks mehr, auch der Anlasser stellt die Funktion ein. Ein erneuter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden