Vorglühanzeige geht NACH Motorstart wieder an

Diskutiere Vorglühanzeige geht NACH Motorstart wieder an im T245 Allgemein Forum im Bereich B-Klasse T245 Forum; Hi Forum, ich bekomme gerade einen Anruf von meinen Eltern, die mit ihrer Diesel-B-Klasse im Urlaub sind. Jetzt geht plötzlich die Vorglühanzeige...

  1. #1 DVDRookie, 14.05.2012
    DVDRookie

    DVDRookie Elchfan

    Dabei seit:
    15.09.2004
    Beiträge:
    141
    Zustimmungen:
    1
    Marke/Modell:
    A170 CDI
    Hi Forum,

    ich bekomme gerade einen Anruf von meinen Eltern, die mit ihrer Diesel-B-Klasse im Urlaub sind. Jetzt geht plötzlich die Vorglühanzeige NACH dem Motorstart wieder an (weiß leider nicht wie lange, meine Eltern sind leider bezüglich Technik ziemlich hilflos und geraten bei Nachfragen schnell in Panik), da die B-Klasse weg ist ist auch keine Bedienungsanleitung da, wo ich mal nachsehen könnte.

    Weiss einer von Euch was das bedeutet? Motorlauf etc. alles unauffällig ...


    Viele Grüße


    Harry
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gerry

    Gerry Elchfan

    Dabei seit:
    16.11.2006
    Beiträge:
    242
    Zustimmungen:
    12
    Marke/Modell:
    C 200 CDI (W203, Bj2007)
    Hi DVDRookie,

    du kannst deine Eltern beruhigen. Die Spirale signalisiert, dass 1 Glühkerze defekt ist. Nach dem Urlaub nach Mercedes fahren und auswechseln lassen. Wieviel KM hat der Belch den runter? Bei mir war eine Kerze nach 80.000km defekt. Hab gleich alle 4 wechseln lassen und bis heute (192.000km) keine Probleme.

    Gruß
    Gerry
     
    DVDRookie gefällt das.
Thema:

Vorglühanzeige geht NACH Motorstart wieder an

Die Seite wird geladen...

Vorglühanzeige geht NACH Motorstart wieder an - Ähnliche Themen

  1. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  2. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...
  3. Blinker geht beim Lenken nicht zurück

    Blinker geht beim Lenken nicht zurück: Hallo, Ich bin neu hier und ich habe mir einen 190 Automatik zugelegt. Gefällt mir der kleine und durchzug etc sind echt gut. Aber ich hab ein...
  4. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....
  5. Vaneo blubbert, und im Kaltstart geht er fast aus ......

    Vaneo blubbert, und im Kaltstart geht er fast aus ......: hallo bin neu hier. Ich habe folgende Probleme: Mein (Benzin) Vaneo startet super, jedoch nach ein paar sek. Geht er fast aus. Dann ( als ob ne...