Vorglühanzeige geht NACH Motorstart wieder an

Dieses Thema im Forum "T245 Allgemein" wurde erstellt von DVDRookie, 14.05.2012.

  1. #1 DVDRookie, 14.05.2012
    DVDRookie

    DVDRookie Elchfan

    Dabei seit:
    15.09.2004
    Beiträge:
    136
    Zustimmungen:
    1
    Marke/Modell:
    A170 CDI
    Hi Forum,

    ich bekomme gerade einen Anruf von meinen Eltern, die mit ihrer Diesel-B-Klasse im Urlaub sind. Jetzt geht plötzlich die Vorglühanzeige NACH dem Motorstart wieder an (weiß leider nicht wie lange, meine Eltern sind leider bezüglich Technik ziemlich hilflos und geraten bei Nachfragen schnell in Panik), da die B-Klasse weg ist ist auch keine Bedienungsanleitung da, wo ich mal nachsehen könnte.

    Weiss einer von Euch was das bedeutet? Motorlauf etc. alles unauffällig ...


    Viele Grüße


    Harry
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gerry

    Gerry Elchfan

    Dabei seit:
    16.11.2006
    Beiträge:
    242
    Zustimmungen:
    12
    Marke/Modell:
    C 200 CDI (W203, Bj2007)
    Hi DVDRookie,

    du kannst deine Eltern beruhigen. Die Spirale signalisiert, dass 1 Glühkerze defekt ist. Nach dem Urlaub nach Mercedes fahren und auswechseln lassen. Wieviel KM hat der Belch den runter? Bei mir war eine Kerze nach 80.000km defekt. Hab gleich alle 4 wechseln lassen und bis heute (192.000km) keine Probleme.

    Gruß
    Gerry
     
    DVDRookie gefällt das.
Thema:

Vorglühanzeige geht NACH Motorstart wieder an

Die Seite wird geladen...

Vorglühanzeige geht NACH Motorstart wieder an - Ähnliche Themen

  1. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  2. Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht

    Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht: Hallo zusammen, ich habe in einem W245 BJ 2009 (Mopf) das Audio5 gegen ein (Mopf) Audio20 getauscht. Mikrofon mit Verlängerungskabel von...
  3. Heizungsgebläse geht nur auf Stufe 5

    Heizungsgebläse geht nur auf Stufe 5: Hallo zusammen, habe gerade einen 168er von 2002 gekauft. Das Heizungsgebläse scheint nur auf Stufe 5 zu gehen. Das kenne ich noch von alten...
  4. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  5. Heckscheibenwischer geht nur wenn ich links blinke

    Heckscheibenwischer geht nur wenn ich links blinke: Hallo zusammen, ich bräuchte mal euren Rat bei einem seltsamen Effekt. Der Heckscheibenwischer macht seit ein paar Wochen Probleme. Beim...