Vorglühen beim 160cdi

Diskutiere Vorglühen beim 160cdi im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo zusammen, hab da ein kleines problem. ab und zu erlischt die "vorglühen-lampe" nicht nach zwei sekunden bevor ich den motor starte sondern...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. justus

    justus Elchfan

    Dabei seit:
    02.07.2003
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Rheine
    Marke/Modell:
    a160cdi
    hallo zusammen,
    hab da ein kleines problem. ab und zu erlischt die "vorglühen-lampe" nicht nach zwei sekunden bevor ich den motor starte sondern erst nach ca. 1 min wenn ich schon fahre.

    könnte mir jemand sagen woran das liegt, habt ihr so ein problem auch schon gehabt??

    danke, justus
     
  2. Anzeige

    Schau mal hier: Vorglühen beim 160cdi. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Hm bei der E-Klasse passiert das wenn ne Glühkerze kaputt ist, würd ich mal bei DC fragen.

    Wenn Du sie tauschen mußt *mecker* da kommt man sch.... dran

    Viel Glück *thumbup*
     
  4. #3 ulrikus99, 11.07.2003
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Hägar hat recht,
    es müsste ein Problem mit den Glühkerzen vorliegen *thumbdown*
     
  5. #4 ihringer, 11.07.2003
    ihringer

    ihringer Guest

    Jawohl, hatte ich bei meinen früheren Dienstwagen auch gehabt, damals den Meister befragt, als Auskunft, alle Glühkerzen erneuern ! Egal, ob es nur eine ist, getauscht werden alle.
    War für mich verwunderlich, nach mal grad erst 20 Monate alten Wagen !

    bis denne Ihringer
     
  6. justus

    justus Elchfan

    Dabei seit:
    02.07.2003
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Rheine
    Marke/Modell:
    a160cdi
    naja, das stimmt wohl mit den glühkerzen. hab bei db mal nachgefragt. die berechnen da 3 1/2 arbeitsstunden für. scheint nicht so einfach zu sein. hat die jemand vielleicht schoneinmal selber gewechselt??
     
  7. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    also ich hab mir das mal angeschaut und ich schraube eigentlich alles selber am Auto was man schrauben kann , aber die sind so bloed eingebaut die Dinger besonders 2 davon. 1 sitzt direkt unter dem Oelversorgungsrohr fuer den Turbo die andere daneben , und hinzu kommt noch das man sie bei warmen Motor wechseln soll.

    Gruss JOJO
     
  8. #7 ihringer, 12.07.2003
    ihringer

    ihringer Guest

    Joop, da hat Jojo recht ! Meist ist auch die Kerze gekillt, die am nächstem zum Turbo sitzt ! :(
    Nunja, warmer Motor ist relativ, so um die 50 Grad ist für die zarten Finger noch zumutbar ;D ;D ;D
    bis denne Ihringer
     
  9. helge

    helge Elchfan

    Dabei seit:
    24.04.2003
    Beiträge:
    185
    Zustimmungen:
    0
    Ort:
    Hannover
    Marke/Modell:
    BMW 120 dA
    mal ne etws abweichende frage zwischendurch: was ist denn eigentlich der unterschied (technisch) zwischen 170 und 160 cdi, beide haben nen turbolader, ladeluftkühler. ist das wirklich nur die programmierung der motorsteuerung?
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    also beim pre-Mopf war es so dass der A160CDI keinen Ladeluftkuehler hatte das war der einzige Unterschied Hardware maessig zumindest wobei die Software auch noch anders sein muss . Wie das beim neuen ist weiss ich nicht aber wenn du schreibst das er ein LLK hat muss es wohl nur noch die Software sein.

    Gruss JOJO
     
  12. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Bei den alten war es der LLK und die Software, außerdem hat der 160 CDI ein längeres Getriebe! *thumbup*
     
Thema:

Vorglühen beim 160cdi

Die Seite wird geladen...

Vorglühen beim 160cdi - Ähnliche Themen

  1. W168 mahlendes Geräusch beim einlegen im Dritten Gang

    W168 mahlendes Geräusch beim einlegen im Dritten Gang: Hallo Elchisti, Seit geraumer Zeit ist ein mahlendes geräusch beim einlegen des dritten Ganges. Mal weniger, mal mehr zu hören. Hat einer eine...
  2. Wummern/Vibrieren beim beschleunigen

    Wummern/Vibrieren beim beschleunigen: Hallo, fahre einen 200 Turbo mit CVT (Autotronic), habe unter (Last) ein Ruckeln/Vibrieren das durch das gesamte Auto geht. Ölwechsel der...
  3. Quitschen beim langsam fahren

    Quitschen beim langsam fahren: Mein W169 Quietscht beim langsam fahren (20/30 km/h).Es kommt definitiv von hinten den wenn ich die Handbremse ziehe verschwindet es wieder für...
  4. Service D beim 169

    Service D beim 169: Hallo liebe Elchfans, habe seit 1Jahr einen Elch Typ 169 . Das Display zeigt an in 24 Tagen Service D . Alle Flüssigkeiten wurden vor 10 Monaten...
  5. Klappern beim Bremsen

    Klappern beim Bremsen: Hallo, Beim Bremsen gibt es hinten an unserem w169 ein leicht klackendes Geräusch. Man hört es nur bis ca. 80 km\h danach ist Ruhe. Ich habe die...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden