W168 Vorglühsymbol

Diskutiere Vorglühsymbol im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo und einen schönen guten Morgen Habe einen 170 CDI bj.2002 170.000 km gefahren Habe seit neustem das Problem , das das Vorglühsymbol nach dem...

  1. #1 ThomasB., 09.01.2011
    ThomasB.

    ThomasB. Elchfan

    Dabei seit:
    16.04.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Hamm
    Marke/Modell:
    A170 CDI
    Hallo und einen schönen guten Morgen
    Habe einen 170 CDI bj.2002 170.000 km gefahren
    Habe seit neustem das Problem , das das Vorglühsymbol nach dem starten aus geht und dann wieder angeht und nach ca.1-2 min wieder aus geht.Was kann das sein?
    MfG Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DCX2010, 09.01.2011
    DCX2010

    DCX2010 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    244
    Zustimmungen:
    49
    Beruf:
    (Un)Freundlicher! :)
    Ort:
    Rhein Neckar
    Marke/Modell:
    170 Diesel W 168
    eine oder mehrere Glühkerzen sind defekt!

    Gruß
     
  4. #3 ThomasB., 09.01.2011
    ThomasB.

    ThomasB. Elchfan

    Dabei seit:
    16.04.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Hamm
    Marke/Modell:
    A170 CDI
    Danke für die schnelle Antwort.
    Es ist aber nicht immer und auch nicht Temperaturabhängig.
    Er springt auch ganz normal an.
    MfG Thomas
     
  5. #4 DCX2010, 09.01.2011
    DCX2010

    DCX2010 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    244
    Zustimmungen:
    49
    Beruf:
    (Un)Freundlicher! :)
    Ort:
    Rhein Neckar
    Marke/Modell:
    170 Diesel W 168
    Trotzdem!
    Könnte natürlich auch das Vorglührelais sein *kratz*

    Mußt halt mal den Fehlerspeicher auslesen lassen, bzw. die Vorglühanlage prüfen!

    Gruß
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Das spricht für einen Wackler, jedoch ist am Wahrscheinlichesten, dass dieser sich in der Glühkerze an sich befindet.
    Da wird einfach nur der Strom abgefragt und wenn der nicht passt, dann leuchtet es.

    gruss
     
Thema:

Vorglühsymbol