vorne singt´s wieder!!!

Diskutiere vorne singt´s wieder!!! im Vaneo W414 Forum Forum im Bereich Der Vaneo; hallöle gemeinde bei meinem vaneo singen vorne mal wieder ,wie ich meine, die bremsen *kratz* das geheule beim gerade aus fahren und auch bei...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 robbirobbe, 27.03.2005
    robbirobbe

    robbirobbe Elchfan

    Dabei seit:
    20.09.2004
    Beiträge:
    10
    Zustimmungen:
    0
    Beruf:
    CNC Fräser
    Ort:
    Aalen
    Marke/Modell:
    Vaneo 1,7CDI LaVida
    hallöle gemeinde

    bei meinem vaneo singen vorne mal wieder ,wie ich meine, die bremsen *kratz*
    das geheule beim gerade aus fahren und auch bei langsam rollender geschwindigkeit, hatte ich letztes jahr schon!Und das im Urlaub in kroatien *heul*
    als ich wieder zuhause war, wurden die klötze irgendwie/irgendwas gefettet, dann wars auch weg.
    aber jetzt singts wieder und das kann doch wohl nicht sein ?
    nun muss ich diese woche mal in die werkstatt, der schaut sich dann die sache wieder an, hab ja noch garantie *thumbup* aber eben auch ca 37TKM und da meinte der meister am telefon, das evtl. auch die bremsen unten sein könnten, und es daher "singt" .
    Dem helf ich wenn die noch gut sind! *kloppe* ggg
    Kann das sein, das die so weit abgefahren sind ?
    bremsen geht wie immer, und solang ich drauftrette singt auch nichts!

    wenn die abgefahren sind, was ist bei euch in den werkstätten der AW satz so in etwa? der will 5.80€ +MwSt. pro AW. Ist das nicht happig ?
    dazu logischer weise material !
    was kann das in etwa kosten, hat schon einer von euch mal beläge gewechselt?

    griasle Robert
     
  2. Anzeige

    Schau mal hier: vorne singt´s wieder!!!. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 robbirobbe, 05.04.2005
    robbirobbe

    robbirobbe Elchfan

    Dabei seit:
    20.09.2004
    Beiträge:
    10
    Zustimmungen:
    0
    Beruf:
    CNC Fräser
    Ort:
    Aalen
    Marke/Modell:
    Vaneo 1,7CDI LaVida
    *LOL*
    jetzt hab ich nen termin ausgemacht,in 8 Tagen erst haben die zeit*mecker*
    ich denk mal die haben mit ihrer rückrufaktion die hallen voll !!!
    hab ja noch garantie !!! und passieren kann scheins nix , wenn die beläge "nur quietschen!"
    griasle robert
     
  4. #3 nord-licht, 29.12.2005
    nord-licht

    nord-licht Elchfan

    Dabei seit:
    29.12.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Eutin
    Marke/Modell:
    Vaneo 1.7 CDI Family
    Hallo Robbie,

    hatte mit meinem Vaneo das gleiche Problem. Immer wieder "Singen" bis hin zu lauten Pfeifgeräuschen an den Vorderrädern. Bei DB konnte ich dies leider nie vorführen, da ich das Geräusch nicht herbeiführen konnte.
    Der Meister schlug mir also vor, die Beläge erneuern zu lassen, die angeblich bei 38000 km auch schon an der Verschleißgrenze gewesen wären. Das ganze auf meine Kosten. *heul* Es hat allerdings geholfen. *thumbup*

    Gruß vom nord-licht!
     
  5. #4 Gunther, 10.07.2006
    Gunther

    Gunther Elchfan

    Dabei seit:
    16.02.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Marke/Modell:
    A 190/Vaneo 1,7 cdi
    Hallo Zusammen
    Bei unserem Vaneo kam aus heiterem Himmel dieses Singen.
    Da es Zeit war für einen Wechsel der Beläge und Scheiben dachte ich, das es dadurch verschwinden würde.
    Aber Pustekuchen das Singen war wieder da.
    Das Singen fängt etwa ab 120 km/h an (nicht immer) *aetsch* und tritt man auf die Bremse ist es weg. *rolleyes*
    Ich habe keine Ahnung was das ist , aber langsam nervt es.
    Hoffentlich wird die Lösung des Problems gefunden.

    Bis dann alles Gute
     
  6. #5 Gunther, 18.07.2006
    Gunther

    Gunther Elchfan

    Dabei seit:
    16.02.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Marke/Modell:
    A 190/Vaneo 1,7 cdi
    Mahlzeit,
    habe die hinteren Bremsen mit allen dazugehörigen Teilen geputzt, gereinigt und wieder leichtgängig gemacht. *daumen*
    Und siehe da keinerlei Geräusche mehr. ;D
    Nun hoff ich das dieser Zustand eine Weile anhält.
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Der Pate 1, 18.07.2006
    Der Pate 1

    Der Pate 1 Elchfan

    Dabei seit:
    17.04.2004
    Beiträge:
    823
    Zustimmungen:
    2
    Ort:
    KA / BaWü
    Marke/Modell:
    A250 4matic
    Der Zustand hält wenn man häufiger etwas härter Bremst statt weniger und länger ( und zusätzlich ab und an mal mit Druckluft die Bremsen reinigt).

    Das Bremsenthema ist uralt ja schon fast versteinert ;)
     
  9. #7 Wilder_Alex, 31.07.2006
    Wilder_Alex

    Wilder_Alex Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    1.592
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing. Masch.bau
    Ort:
    Esslingen
    Marke/Modell:
    A 200
    Hallo Vaneos,
    wir hatten damals auch das Singen an unserem Vaneo 1,6l. Neue Bremsen und das Singen ist weg. Die Bremsen waren bei uns verglast. d.h. verglüt.

    Grüßle ;)
     
Thema:

vorne singt´s wieder!!!

Die Seite wird geladen...

vorne singt´s wieder!!! - Ähnliche Themen

  1. A170CDI - irgendwo bläst´s raus

    A170CDI - irgendwo bläst´s raus: Werte Foristen! Meine Holde brachte heute Ihren A170CDI (Bj.2001 - 95PS - Automat - 210tkm) mit einem neu aufgetretenen Geräusch nach Hause: Man...
  2. Klappern links vorne zwischen 45 Km/h bis 48 km/h - Was könnte das sein ?

    Klappern links vorne zwischen 45 Km/h bis 48 km/h - Was könnte das sein ?: Hallo in die Runde, vor Kurzem gebraucht gekauft, einen guterhaltenen 160 L Bj 2001 mit 111.000 km. Bei der Geschwindigkeit 43 km/ h bis 48 km/h...
  3. Kabel von vorne nach hinten legen

    Kabel von vorne nach hinten legen: Hallo zusammen, gibt es einen einfachen weg, Kabel von der Headunit hinten in den Kofferraum zu legen? Würde gerne meine RFK anschließen. Die...
  4. Blinker vorne rechts geht nicht

    Blinker vorne rechts geht nicht: Hallo bin neu hier und ich habe ein Problem mit mein A160 Baujahr 7.2004 mein rechter Blinker ist ausgefallen.Habe die Birne überprüft ist...
  5. Antriebswelle vorne rechts

    Antriebswelle vorne rechts: Guten Morgen, am 5.12.2018 ist mir fern der Heimat an meinem Goldstück die Antriebswelle vorne rechts gebrochen. Frohen Mutes wurde ich Huckepack...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden