Vorstellung und Frage nach Grund für zu hohen Spritverbrauch

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von W€Bi, 14.11.2012.

  1. W€Bi

    W€Bi Elchfan

    Dabei seit:
    07.11.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    HD
    Marke/Modell:
    A190 (W168), E280CDI (S211)
    Hi,

    wollt mich ma eben vorstellen.

    Heiße Sascha, und komme aus HD.
    Seit kutzem hab ich meiner Frau nen A190 Avantgarde MoPf gekauft. Da wir vor 8Wochen Eltern geworden sind, musste ein 4Türer her. Der Polo war denn doch etwas zu klein :-)
    Ich fahre nen E280 CDI Kombi (MoPf). Papa will auch bissi Spaß ham B-)
    Bis auf Spritverbrauch vonner A-Klasse seither keinerlei probs.
    Ooook, schon gelesen, n A190 is nich grad das Sparwunder...aber knapp 130km und n halber Tank is schon bissi viel, oder ?(

    Hoffe auf nützliche Tips und Hilfe. Auf gutes Zusammensein und allzeit Knitterfreie fahrt *elch*

    LG Sascha
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 14.11.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Für was? Für den Spritverbrauch?

    Sparsamer fahren wäre einer! Tips gibt es hier: http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=15676&pageNo=2


    Oder Anzeige defekt. Richtig voll machen, km Stand notieren und dann fahren. Tank leer fahren und dann wieder auffüllen. Den Spritverbrauch ausrechnen. Wieviel verbraucht er?
     
  4. #3 flockmann, 14.11.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Habe schon "zusammengezogene" Tanks gesehen bei denen die Tankentlüftung defekt war......da passten aber letztendlich auch nur noch gefühlte 20 Liter rein.... Die Methode von Mr.Bean:
    wäre auch meine erste "Adresse" das Thema zu betrachten.
    Grüss und welcome here vom F.
     
  5. thei

    thei Guest

    Hi,

    Also ich finde auch 130km mit einen halben Tank zu viel! Ich schaffe mit einen halben Tank ~350km, je nach Fahrweise!

    Was zu einen erheblichen Spritverbrauch führen kann, ist unter anderem ein defektes Thermostat! Die Dinger sind wohl häufiger bei der A-Klasse defekt, aber zum Glück relativ leicht zu wechseln... Leider schwer zu erkennen ohne Kühlwasseranzeige!

    Aber du hast ja einen MOPF, da kannst du, Hardware vorausgesetzt, die Kühlwassertemperatur via OBD2 auslesen, bei den aktuellen Temperaturen sollte das Kühlwasser auf 80°C steigen!

    Kann aber auch ein undichter Krümmer sein (geh ich jetzt mal nicht unbedingt davon aus)...
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Mach bitte über 2-3 Tankfüllungen Messungen (echte Tankfüllungen bis zum Leuchten der Tankanzeige) und schreibe es komplett auf (keine Bauchmessungen).

    Der W168 ist extrem empfindlich gegenüber dem, wie das Fahrzeug an der Säule steht. Steht es vorne links vergleichsweise hoch, bekommst du schnell mal 10-15l weniger in den Tank. Das wirkt auf den Verbrauch einer Tankfüllung extrem zurück, auf Dauer aber nicht. Also mache bitte oben beschriebenes.

    Da sind schon viele Neulinge drauf rein gefallen.

    gruss
     
  7. W€Bi

    W€Bi Elchfan

    Dabei seit:
    07.11.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    HD
    Marke/Modell:
    A190 (W168), E280CDI (S211)
    Hi,

    erstma danke :-)
    Wieviel passen denn in den Tank? Letze Tankfüllung waren iwas bei 40...43...45Liter. Sry, so genau weiß ichs nimmer.
    Da Frauchen nur selten fährt, ist es entsprechend lang her.

    Krümmer würde sich ja duch entsprechende Geräusche bemerkbar machen?! (Zischen, laut, etc)
    Thermostat? Mhm, dann würde ja auch die Heizung nicht richtig gehen, oder?! Die is aber soweit einwandfei. Wird echt schnell warm, allerdings..."die Finger an den Düsen tut man nich".

    Wie schauts denn mit der Lambdasonde aus? Hatte der (Vorgänger) Polo 3mal. Da hat er auch jedesmal gesoffen wien Loch. Is da was bekannt?

    LG
     
  8. #7 miata2412, 16.11.2012
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Also ich würd auch erstmal das Ganze weiter beobachten. Nur so beim ersten Tanken gleich Panik bekommen, da fehlt mir die Eindeutigkeit.

    Lese ich Kurzstreckenbetrieb raus? Ist immer böse was Verbrauch angeht (siehe zb meine Signatur). Ich würde in dem Falle auch mal den Öldeckel anschauen... gelblich?

    Defekte Lambda... am besten einfach mal in ne Werkstatt fahren und kurz auslesen lassen.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. thei

    thei Guest

    Hi,

    Meine Heizung ging auch eigentlich einwandfrei, trotzdem war mein Thermostat kaputt...

    Das mit der Lambdasonde kann zwar sein, allerdings sollte dann eigentlich die Motorkontrollleuchte leuchten, du hast einen Mopf, der hat 2 Sonden, eine vor dem Kat und eine danach
     
  11. #9 elchiee, 16.11.2012
    elchiee

    elchiee Elchfan

    Dabei seit:
    23.10.2011
    Beiträge:
    146
    Zustimmungen:
    13
    Ausstattung:
    -Elegance -Schaltgetriebe
    Marke/Modell:
    A170 CDI Langversion
    Ich kam mit kaputtem Thermostat auf 7l, jetzt unter 6l Verbrauch. Kühlwasser ging auf max. 60°. Bei der Heizung habe ich keinen Unterschied gemerkt, ob kaputt oder nicht.
     
Thema:

Vorstellung und Frage nach Grund für zu hohen Spritverbrauch

Die Seite wird geladen...

Vorstellung und Frage nach Grund für zu hohen Spritverbrauch - Ähnliche Themen

  1. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  2. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  3. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...
  4. A140 Springt sehr schlecht an dreht nicht höher als 2000 U/min

    A140 Springt sehr schlecht an dreht nicht höher als 2000 U/min: Unser A140 springt sehr schlecht an nur mit gas an, fahren ist in dem zustand unmöglich, dreht vor allem auch nicht höher als 2000 U/min und wenn...
  5. A210; Sehr hohe Drehzahl bei Tempo100 und höher normal?

    A210; Sehr hohe Drehzahl bei Tempo100 und höher normal?: Hallo, ich fahr jetzt seit kurzem den A210 (BJ 2003) und finde das der Motor bei normalen AB-Fahrten ab 120 recht laut und rauh ist. Hab im 5....