W 168 (A140) Springt auf einmal nicht mehr an

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Peter 01, 17.12.2012.

  1. #1 Peter 01, 17.12.2012
    Peter 01

    Peter 01 Elchfan

    Dabei seit:
    17.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Fahrlehrer
    Ort:
    Heide Holstein
    Marke/Modell:
    A 140/ w 168 Halbautomatic Motor:M166
    Hallo unser A140 springt auf einmal nicht mehr an, wenn man die Zündung an macht brummt / summt es an der Drosselklappe recht laut.
    Habe diese auch schon ausgebaut und gereinigt (war recht schmutzig)
    Wenn man dann die Zündung an macht regelt sie kurz und brummt dann sehr laut als würde der servo hängen oder so.
    Nun die stellt sich mir die frage ist das normal oder könnte diese def. sein muss die so "laut" sein? :wacko:

    beste grüße sendet der Peter
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 backfisch, 17.12.2012
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    409
    Zustimmungen:
    121
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
    moin

    Wir sehen/kennen Dich und dein Auto nicht .
    Je mehr Informationen Du uns gibst desto besser können wir raten/vemuten ... mit viel Glück findest Du was .. meist hilft nur eine Werkstatt .


    Alter ?
    KMStand ?
    genaue Beschreibung des Fehlers !
    wurde in letzter Zeit etwas am Auto repariert ?

    Gruss Meinhard
     
  4. #3 Mr. Bean, 17.12.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Könntest du bitte ein Profil vollständig ausfüllen?

    Danke

    Beispiel: Meins unter dem Avatar.
     
  5. #4 Peter 01, 18.12.2012
    Peter 01

    Peter 01 Elchfan

    Dabei seit:
    17.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Fahrlehrer
    Ort:
    Heide Holstein
    Marke/Modell:
    A 140/ w 168 Halbautomatic Motor:M166
    Hallo habe ich nun gemacht :D
    hier noch mal zur übersicht:
    A 140 / W168
    Halbautomat
    01/1999
    Motor: M 166
    Variante:M231C2
    Version: HAAA250
    Km: 137225

    Repariert wurde nichts
    Fehlerbeschreibung siehe oben genauer geht leider nicht.


    Ich hoffe das hilft weiter beste grüße sendet der Peter
     
  6. #5 Peter 01, 21.12.2012
    Peter 01

    Peter 01 Elchfan

    Dabei seit:
    17.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Fahrlehrer
    Ort:
    Heide Holstein
    Marke/Modell:
    A 140/ w 168 Halbautomatic Motor:M166
    Danke für die Hilfe kann gelöscht werden
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mr. Bean, 21.12.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Klingt irgendwie beleidigt ... *kratz*


    Leider kann aber nicht jedem geholfen werden. Dein Problem habe ich hier auch noch nie gelesen ...
     
  9. #7 Tommy D., 23.12.2012
    Tommy D.

    Tommy D. Elchfan

    Dabei seit:
    30.03.2003
    Beiträge:
    442
    Zustimmungen:
    10
    Beruf:
    Kfz-Elektriker /Kraftfahrzeugtechnikermeister
    Ort:
    Urmitz/Rhein
    Marke/Modell:
    A190 (Bj.1998)
    Was war es den jetzt gewesen?
     
Thema:

W 168 (A140) Springt auf einmal nicht mehr an

Die Seite wird geladen...

W 168 (A140) Springt auf einmal nicht mehr an - Ähnliche Themen

  1. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. Leistungsverlust w 169 180 cdi

    Leistungsverlust w 169 180 cdi: Beim Vollgas über 3000 Um pro minute Leistungsverlust
  4. Wagen springt nicht an (Warm)

    Wagen springt nicht an (Warm): Hallo bei meiner A Klasse W169 Cdi 180 wenn der Motor warm ist sprint es nicht an will anspringen geht aber nicht wenn ich 5-10 min warte geht er...
  5. Gasdruckfeder, Heckklappendämpfer, Heckklappe W 169

    Gasdruckfeder, Heckklappendämpfer, Heckklappe W 169: Hallo Leute, hab hier mal längere Zeit gesucht und für die Gasdruckdämpfer der Heckklappe für einen W 169, zwei folgende Teilenummern gefunden. A...