W168 w 168 Oelkontrolleuchte

Diskutiere w 168 Oelkontrolleuchte im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin, ich habe schon 2x das Problem gehabt, das bei einer zuegigen Bergauffahrt mein 99er 140er Elch nach ca. 4 Km die Oelkontrolleuchte...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 pfeifergang, 01.09.2007
    pfeifergang

    pfeifergang Elchfan

    Dabei seit:
    04.12.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Wächtersbach
    Marke/Modell:
    A 140
    Moin,
    ich habe schon 2x das Problem gehabt, das bei einer zuegigen Bergauffahrt mein 99er 140er Elch nach ca. 4 Km die Oelkontrolleuchte aufleuchtet und im Display HI aufleuchte. :-/
    Wasser und Oelstand ist i.O.
    Hat jemand schon mal so einen Fehler gehabt.Der Fehler ist auch unabhaengig ob Klima an oder aus. Luefter funktioniert .
    Gruss Juergen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Da muss es aber ganz schön steil bergauf gegangen sein. Wenn der Ölstand (bei waagerechter Position) stimmt, ist alles in Ordnung und der Ölsensor bekommt nur durch die Steigung zu viel Öl angeschwemmt.

    Viele Grüße, Mirko
     
  4. BiNGO

    BiNGO Elchfan

    Dabei seit:
    10.03.2005
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    bei Stuttgart
    Marke/Modell:
    A3 sportback 2.0TDI
    Bei meinem ist's genau anderst rum - wenn ich längere Gefäll-Strecken fahre, dann geht die Öl-Lampe an und das KI vermeldet "-1,5l"...
    Das scheint aufgrund der Position des Ölsensors "normal" zu sein.

    Du schreibst ja auch 'was von wegen "zügig": kann es sein, dass dann einfach mehr Öl am Sensor vorbei kommt oder einfach der Druck an der Stelle etwas höher ist? Denke schon...

    Wie cooper schon schrieb: wenn auf ebener Fläche der Ölstand stimmt, mach Dir keine Gedanken. It's not a bug - it's a feature...^^
    (Aber: Ich trau' dem Sensor nicht. Der Ölmessstab ist mein Freund - der hat immer recht, man muss ihn nur befragen.)
     
  5. -T-

    -T- Elchfan

    Dabei seit:
    20.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Beruf:
    demnächst Cockpit-Manager; BA Piloting and Airline
    Ort:
    Saarbrücken
    Marke/Modell:
    A140 Avantgarde
    hatte das auch mal ne zeitlang. fing aus heiterem himmel an in der waagerechten... mal bei schneller, mal bei langsamer fahrt, mal mit kaltem motor ( also kurz nachem starten) mal mit warmem motor... ungefähr so wie lotto spielen.
    aber wenn ich so drüber nachdenke hab ich seit nem halben jahr ruhe... *kratz*
    gut, ich hatte seit dem auch nen längeren werkstatt aufenthalt und ne inspektion
     
  6. #5 pfeifergang, 02.09.2007
    pfeifergang

    pfeifergang Elchfan

    Dabei seit:
    04.12.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Wächtersbach
    Marke/Modell:
    A 140
    Es muss aber mehr was mit Waerme zu tun haben, weil wenn ich bei dem Aufleuchten der Lampe die Heizung auf max. stelle ,und so den Motor abkuehle ,geht die Lampe nach ca. 20 Sek. aus. *kratz*
     
  7. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Das wäre ein Indiz für Wasser im Öl.

    Fährst du sonst eigentlich nur Kurzstrecke?

    Viele Grüße, Mirko
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 pfeifergang, 03.09.2007
    pfeifergang

    pfeifergang Elchfan

    Dabei seit:
    04.12.2006
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Wächtersbach
    Marke/Modell:
    A 140
    Alles Fehlanzeige. Wie gesagt rein Technisch ist alles i.O. Der Elch braucht kein Öl oder Wasser, spuckt oder kotzt nicht.
    Ich habe in der Betriebsanleitung auch keinen Hinweis für das Zusammenspiel der Kontrolleuchte und der Anzeige im Display gefunden.
    Und einen Temperaturfühler fürs die Öltemperatur glaub ich nicht das der sowas hat. *heul*
     
  10. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Wenn er kein Öl verbraucht, ist dies ein ziemlich sicheres Zeichen dafür, dass er es durch Wasser oder gar Sprit ersetzt. Und zwar nicht durch Wasser aus dem Kühlkreislauf, sondern durch Kondenswasser.

    Du musst eigentlich immer einen geringfügigen Ölverbrauch haben, zwischen zwei Assysts sollte es sichtbar sein (von nahezu max bis kurz vor min). Und bei Wasser im Öl würde genau das auftreten, was du beschreibst: Wenn der Motor warm ist, kommt eine High-Warnung, der Ölstand am Peilstab ist aber bei kaltem Motor in Ordnung. Sowas kommt insbesondere bei Elchen vor, die fast nur Kurzstrecke fahren, weil hier der Motor nicht warm genug und lange genug gefahren wird, um das Wasser zu verdampfen.

    Die letzte Möglichkeit wäre natürlich noch ein defekter Ölsensor, aber das willst du lieber nicht...

    Viele Grüße, Mirko
     
Thema:

w 168 Oelkontrolleuchte

Die Seite wird geladen...

w 168 Oelkontrolleuchte - Ähnliche Themen

  1. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  2. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  3. A-Klasse 168 Bj 2003 Diesel Motorleuchte brennt

    A-Klasse 168 Bj 2003 Diesel Motorleuchte brennt: Hallo Elchfans. Seht es mir nach, ich bin Frau und habe nicht so die 100% ige Ahnung von Autos, aber die A-Klasse war ein Notkauf auf den...
  4. W168 W 168 Getriebereparatur bei Schaltgetrieben

    W 168 Getriebereparatur bei Schaltgetrieben: Hallo Gemeinde, Ihr habt einen W168 egal welche Motorisierung als Schaltgetriebe? Ihr habt mahlende Geräusche vom Getriebe im Stand und/oder...
  5. Frontscheibenwischer W 169

    Frontscheibenwischer W 169: Hallo zusammen, vielleicht kann mir hier jemand mit meinem Problem helfen. Also mein Frontscheibenwischer funktioniert nicht mehr. Habe einen...
Status des Themas:
Es sind keine weiteren Antworten möglich.