W 169 PDC kein akustisches Signal mehr

Diskutiere W 169 PDC kein akustisches Signal mehr im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo ins Forum, ich habe beim meinem A 160, Bj 2011 ein Problem mit dem akustischen Signal für die Einparkhilfe hinten. Die Anzeige...

  1. #1 Stephan111, 19.11.2015
    Stephan111

    Stephan111 Elchfan

    Dabei seit:
    04.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A 200
    Hallo ins Forum,

    ich habe beim meinem A 160, Bj 2011 ein Problem mit dem akustischen Signal für die Einparkhilfe hinten. Die Anzeige funktioniert, aber das Piepen beim Einlegen des Rückwärtsganges und das Piepen für die Entfernungsmessung funktioniert nicht. ich habe gerade einen neuen Schalter eingebaut. Das Problem ist aber immer noch da.

    Abt ihr eine Idee wo das Problem liegen könnte?
     
  2. Anzeige

  3. #2 stuermi, 19.11.2015
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    1.069
    Zustimmungen:
    489
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    Ist das beim Mopf tatsächlich so, daß der schon beim Einlegen des Rückwärtsgangs piept? Bei meinem Vor-Mopf piept es nur, wenn ein gewisser Abstand unterschritten ist, sprich die roten LED anfangen zu leuchten :|
     
  4. Fischi

    Fischi Elchfan

    Dabei seit:
    30.04.2015
    Beiträge:
    173
    Zustimmungen:
    100
    Ort:
    Leipzig
    Ausstattung:
    7G-DCT, Business-Paket, Licht- und Sicht-Paket, Voll-LED, Fernlichtassistent, Sitzkomfort-Paket, Laderaum-Paket, Media-Display, Tempomat, Garmin MAP-PILOT, DYNAMIC-SELECT
    Marke/Modell:
    B 180 (W 246)
    Meiner piepst auch erst, wenn die roten LED angehen, so lange nur gelbe LED leuchten, bleibt alles still. Beim Einlegen des Rückwärtsganges piepst es nicht.
     
Thema:

W 169 PDC kein akustisches Signal mehr

Die Seite wird geladen...

W 169 PDC kein akustisches Signal mehr - Ähnliche Themen

  1. A150-W169 beschleunigt ab 120 Km/h nicht mehr.

    A150-W169 beschleunigt ab 120 Km/h nicht mehr.: A150-W169, Bj. 2004, Km 105000, beschleunigt ab exakt 120 Km/h nicht mehr; sowohl im 4. als auch im 5. Gang nimmt er dann kein Gas mehr an sondern...
  2. Allgemein startet nicht mehr

    Allgemein startet nicht mehr: Hilfe a140 ging während der Fahrt aus nicht mehr an ! Jetzt trotz Wechsel von Nocken, Kurbelwellensensor auch nicht was nun?
  3. Klimaanlage kühlt nicht mehr

    Klimaanlage kühlt nicht mehr: Heute wollte ich bei meiner A-Klasse W168 die Klima in Betrieb nehmen, sie kühlt aber nicht. Habe gedacht das Kühlmittel ist leer und lies sie...
  4. PDF Dokumente & Sammelmappen für 169/245

    PDF Dokumente & Sammelmappen für 169/245: In diesen Beitrag werde ich von Zeit zu Zeit alle meine Gesammelten Werke in form von PDF Dateien zu den Fahrzeugen der 169/245er Klasse...
  5. W169 will nicht mehr starten

    W169 will nicht mehr starten: Hallo ins Forum fahre einen W169 Bj 2011 Automatik und habe folgendes Problem . Auto ist am Samstag nach einer kurzen Fahrt ( 8 km ) micht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden