W 169 Radgeschwindigkeitssignal ist unplausibel

Diskutiere W 169 Radgeschwindigkeitssignal ist unplausibel im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Liebe Forumgemeinde, kann mir jemand von Ihnen in folgender Sache weiterhelfen ? : Mein Kurztest-Protokol zeigt die Angaben:Code 0057 L6/1...

  1. #1 Feeli21, 04.07.2014
    Feeli21

    Feeli21 Elchfan

    Dabei seit:
    30.08.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Mechaniker
    Ort:
    Mittefranken
    Ausstattung:
    Elegance Autotronic Parktronic
    Marke/Modell:
    W 169 200
    Liebe Forumgemeinde,
    kann mir jemand von Ihnen in folgender Sache weiterhelfen ? :
    Mein Kurztest-Protokol zeigt die Angaben:Code 0057 L6/1 (Drehzahlgeber vorne links ),Radgeschwindigkeitssignal ist unplausibel ( P0500 )
    Gerne hätte ich erfahren,wie dieser Drehzahlgeber (defekt ? ) zu ersetzen wäre.
    Für Information ein Dankeschön im voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CP-1015, 04.07.2014
    CP-1015

    CP-1015 Elchfan

    Dabei seit:
    14.10.2012
    Beiträge:
    388
    Zustimmungen:
    34
    Ist denn überhaupt sicher, daß der Drehzahlgeber defekt ist? Wenn ein falscher Reifen (Reifengröße) montiert ist oder der Luftdruck abweicht, kann die Radgeschwindigkeit auch unplausibel sein.
     
  4. #3 flockmann, 05.07.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wenn man die Sachen von CP-1015 ausschliessen kann tippe ich eher auf ein defektes radlager bei dem sich der Multipolring gelöst hat als auf einen defekten Drehzahlgeber.
    Grüsse vom F.
     
    Feeli21 gefällt das.
Thema: W 169 Radgeschwindigkeitssignal ist unplausibel
Die Seite wird geladen...

W 169 Radgeschwindigkeitssignal ist unplausibel - Ähnliche Themen

  1. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  2. Zentralverriegelung klackert A 169 (170), Bj. 2005

    Zentralverriegelung klackert A 169 (170), Bj. 2005: Hallo, meine neuerstandene A-Klasse, die sich im übrigen super fährt, hat ein kleines Thema mit der Zentralverriegelung auf der Beifahrerseite:...
  3. W168 W 168 Getriebereparatur bei Schaltgetrieben

    W 168 Getriebereparatur bei Schaltgetrieben: Hallo Gemeinde, Ihr habt einen W168 egal welche Motorisierung als Schaltgetriebe? Ihr habt mahlende Geräusche vom Getriebe im Stand und/oder...
  4. Frontscheibenwischer W 169

    Frontscheibenwischer W 169: Hallo zusammen, vielleicht kann mir hier jemand mit meinem Problem helfen. Also mein Frontscheibenwischer funktioniert nicht mehr. Habe einen...
  5. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...