W168 W168 170 CDI Springt schlecht an

Diskutiere W168 170 CDI Springt schlecht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Seit 3 Tage springt mein Elch morgens sehr schlecht an....Obwohl ich Vorglühe springt er nicht an ..das mache ich dann so 3 bis 4 mal mit dem...

  1. #1 CBR900RR, 01.02.2011
    CBR900RR

    CBR900RR Elchfan

    Dabei seit:
    20.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Beruf:
    191.000 km
    Marke/Modell:
    W168 170 CDI Bj.2000
    Seit 3 Tage springt mein Elch morgens sehr schlecht an....Obwohl ich Vorglühe springt er nicht an ..das mache ich dann so 3 bis 4 mal mit dem Vorglühen und muß trotzdem Orgeln und dann geht er an...Sind das vielleicht die Glühkerzen..???Oder was kann es gefährliches sein... *heul*
    Müssen da die Glühkerzen gewechselt werden.?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 01.02.2011
    allgäu-blitz

    allgäu-blitz Guest

    Wie voll ist der Tank? Mein Elch startet schlecht, wenn der Tank noch 1/4 voll ist, oder weniger. Wenn ich dann voll tanke startet das Auto wieder normal. Dies ist allerdings nicht von der Umgebungstemperatur abhängig.
     
  4. #3 Salvadore, 02.02.2011
    Salvadore

    Salvadore Elchfan

    Dabei seit:
    30.06.2007
    Beiträge:
    29
    Zustimmungen:
    1
    Das hatte mein alter A170 CDI auch. War ich nahe der Reserve, sprang der auch ab ca. 0 Grad sehr schlecht an. Je weniger Diesel im Tank war, um so schlechter sprang er an. Ein paar Liter reingetankt und schon gings wieder. War reproduzierbar.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    War bei meinem auch so.

    gruss
     
  6. #5 capriefischer, 02.02.2011
    capriefischer

    capriefischer Elchfan

    Dabei seit:
    19.02.2008
    Beiträge:
    188
    Zustimmungen:
    7
    Beruf:
    Rentner
    Ort:
    BRD- z.Z. GR
    Marke/Modell:
    170 CDI L Bauj. 03
    Vermutungen: hast Du Winterdiesel im Tank?
    Ist die Batterie vielleicht schon zu schwach?
    wann mal den Dieselfilter und Luftfilter gewechselt?
    bitte nachschauen. wie gesagt, Vermutungen. Gruß aus GR
     
  7. #6 allgäu-blitz, 02.02.2011
    allgäu-blitz

    allgäu-blitz Guest

    auch ein Austausch der genannten Teile bringt keinen Erfolg. Selbst ein neuer Kraftstofftank bringt nichts. Es muß irgend ein anderer Fehler vorliegen, der diese Symptome bedingt.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Hayaman, 02.02.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Beim Diesel wird der Kraftstoff aus dem Tank mit Hilfe der Vorförderpumpe gefördert. Dort würde ich ansetzen und suchen. Saugen geht immer schlechter als Druckpumpen daher ist das weniger effektiv.

    Liegt eine Undichtigkeit in den Leitungen vor oder der Kraftstofffilter ist versifft, dann kriegt die Hochdruckpumpe nicht genug Sprit bzw. der Vordruck ist zu niedrig. Steigt die Spritmenge im Tank, erhöht sich geringfügig auch der Vorförderdruck.
    Die Hochdruckpumpe kann kein Sprit ansaugen, dafür ist sie konstruktiv nicht in der Lage.

    Leider ist es beim Diesel anders als beim Benziner, dort kann man die Kraftstoffpumpe im Tank kurzschließen (am Relais) und pumpen lassen. Die Vorförderpumpe wird mechanisch von der Nockenwelle angetrieben und läuft nur dann, wenn der Motor dreht, daher die Probleme.
    *thumbup*
     
  10. #8 allgäu-blitz, 02.02.2011
    allgäu-blitz

    allgäu-blitz Guest

    Danke für die sehr ausführliche Erklärung des Problems.
     
Thema: W168 170 CDI Springt schlecht an
Besucher kamen mit folgenden Suchen
  1. a 170 cdi springt schlecht an

    ,
  2. a klasse diesel springt schlecht an

    ,
  3. diesel springt morgens schlecht an a160cdi

    ,
  4. mercedes a klasse springt schlecht an,
  5. a-klasse cdi vorglühung,
  6. a 170 cdi 2004 springt manchmal schwer an,
  7. vaneo diesel springt schlecht an,
  8. w 168 cdi vorglüh
Die Seite wird geladen...

W168 170 CDI Springt schlecht an - Ähnliche Themen

  1. W168 A170 CDI

    A170 CDI: https://m.ebay-kleinanzeigen.de/s-anzeige/mercedes-benz-a-klasse-w168-170cdi-langversion/752016714-216-4604?utm_source=facebook&utm_medium=social&u...
  2. W168 zerlegen/demontage Kabelziehen & Dämmen

    W168 zerlegen/demontage Kabelziehen & Dämmen: Hi, gibt es eine gute Anleitung zwecks Innenraum zerlegen? Möchte kompl. A Säule oben, B Säule oben/unten Gurthalterverkleidung,C Säule - unter...
  3. W168-98er geht beim fahren aus

    W168-98er geht beim fahren aus: Hallo zusammen, Mein A140 Benziner Schaltgetriebe geht beim fahren aus seit 1 Monat festgestellt Aber ging erst gestern das 2mal wieder aus die...
  4. Magazin YOUNGTIMER sucht A-Klasse W168

    Magazin YOUNGTIMER sucht A-Klasse W168: Sehr geehrte Damen und Herren, mein Name ist Daniel Endreß und ich schreibe für das Magazin YOUNGTIMER der Motor Presse Stuttgart. Für unsere...
  5. Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Hallo zusammen, Habe ein Problem mit meinem Vaneo, 1.7CDI, Schalter. EZ 08/2005. Wenn man ihn morgens oder auch wenn er kalt ist starten will,...