W168 170cdi nach längerer Fahrt startet nicht dann Qualm?!

Diskutiere W168 170cdi nach längerer Fahrt startet nicht dann Qualm?! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, es sieht glaub ich übel aus. Waren eine längere Zeit auf der Autobahn, dann kurz einkaufen, wollten dann weiter fahren, plötzlich startete...

  1. #1 picrard, 09.09.2017
    picrard

    picrard Elchfan

    Dabei seit:
    13.09.2016
    Beiträge:
    49
    Zustimmungen:
    29
    Marke/Modell:
    Mercedes-Benz A170 CDI Bj. 1999
    Hallo,
    es sieht glaub ich übel aus.

    Waren eine längere Zeit auf der Autobahn, dann kurz einkaufen, wollten dann weiter fahren, plötzlich startete der Motor nicht mehr, wie immer sofort, ein paar mal gejuckelt und nichts:-(

    Motorhaube auf und mal nachgesehen,
    nochmal versucht...nichts...

    Also auf jeden Fall kein Luftproblem oder so, evtl kein Diesel bekommen??? An der Dieselleitung etwas geruckelt und noch mal starten lassen(diesmal etwas länger)... dann sprang er an mit einem merkwürdigen klock.....klock......klock...aber er lief...nunja und qualmte wie ne Nebelmaschine :-(

    Also schnell wieder aus

    Überlegt... Und nochmal versucht...dann ging er wieder nicht richtig an und dicker Qualm kam aus dem Auspuff....

    tja doof....was kann das sein?

    Motorschaden?

    Kann mir jemand helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 10.09.2017
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    1.213
    Zustimmungen:
    1.107
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balaton - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), Erstbesitz, 168.008 - MC: 668.940, Handschaltung. Extras: Tagfahrlicht, Parkradar, Klima, 2x EF, Funk ZV.... usw. 2.Elch A170 CDI (Noch im Aufbau)
    Marke/Modell:
    W168 / Bj. 1999 - 1.7 CDI, EZ. 06.06.2000 - Km: 202297 (04/2018)
    Leuchtet die "Motor" Lampe im KI? kannst du den Fehlerspeicher auslesen?
    Kann / Könnte nach deinen Symptomen ein Injektor sein!
    Defekte und Undichte Injektoren machen sich im Fahrbetrieb bemerkbar und können meist auch von Laien erkannt werden. Oft beginnt es mit einem gelegentlichen Ruckeln des Wagens, wie es passieren würde, wenn man nur kurzzeitig auf das Gaspedal tritt. Bedenklich ist es, wenn der Motor erst nach mehreren Versuchen anspringt. Oder wenn der Motor zwar läuft, sicher aber deutlich sichtlich eine geschwärzte Auspufffahne zeigt. Undichtigkeiten im Kraftstoffsystem führen zu ähnlichen Symptomen, wie ein direkter Defekt des Injektors.
     
  4. #3 picrard, 10.09.2017
    picrard

    picrard Elchfan

    Dabei seit:
    13.09.2016
    Beiträge:
    49
    Zustimmungen:
    29
    Marke/Modell:
    Mercedes-Benz A170 CDI Bj. 1999
    Danke erst einmal Heisenberg für den Tip,
    ja hab ich auch schon seit ein paar Wochen im Verdacht, da er nicht 100% rund läuft,
    meine Frau hat gedacht ich spinne, weil es nur ganz wenig zu hören war, dass er nicht richtig
    rund lief(meine Meinung?!)

    Nun, heute morgen habe ich dann die OBD-Buchse gesucht, befindet sich bei mir
    unter dem Lenkrad rechts neben dem Motorhauben-Öffner unter einer Klappe.
    (Verstehe nicht warum es so viele Threads gibt wo es die Buchse nicht geben soll????)


    Da habe ich das Zündschloß erst einmal in die zweite Stellung gestellt,
    aber leider kann mein OBD-Interface das wohl nicht so richtig auslesen?!?

    Dann habe ich den Motor noch einmal versucht zu starten,
    er sprang sofort an!!!

    Und lief eigentlich ganz gut und qualmte halt nur so dampfmäßig im Takt des Motors, wie das wohl in Ordnung ist?!

    Also habe ich noch einmal versucht mich durch ein zwei Programme zu klicken,
    um vielleicht doch noch irgendeinen Messwert heraus zu bekommen...#
    zwischendurch kurz ein bißchen Gas gegeben...
    dann nach ca. 2-5 Minuten, fing der Motor wieder an mächtig zu ruckeln,
    als ich mich umdrehte wieder eine Wolke...puhhh...
    ich habe den Wagen wieder schnell ausgestellt.

    Ob die EPC-Leuchte an war konnte ich nicht 100% sagen,
    ist wohl auch die einzige Motorlampe, der Rest ist nur Öl, Batterie, Bremsen, Lenkung etc....

    Tja nun habe ich keine richtigen Meßwerte, das einzige was ich gespeichert habe ist dies hier,
    wir wohl nichts nützen, ich sehe nur die Anbindung an das OBD-Gerät und dann später irgendweche
    Hex-Werte????

    Nungut hier ist es:
    (Schade, dass es hier keine Code-Taste gibt!!)
    <code>
    TIMESTAMP DIRECTION DATA
    2017-09-10 08:49:00 >> ATI
    2017-09-10 08:49:01 >> ATI
    2017-09-10 08:49:02 >> ATI
    2017-09-10 08:49:02 << òÿIATI?
    2017-09-10 08:49:02 >> ATZ
    2017-09-10 08:49:03 << ATZELM327 v1.5
    2017-09-10 08:49:04 >> ATI
    2017-09-10 08:49:04 << ATIELM327 v1.5
    2017-09-10 08:49:05 >> AT@1
    2017-09-10 08:49:05 << AT@1OBDII to RS232 Interpreter
    2017-09-10 08:49:05 >> ATBRT28
    2017-09-10 08:49:05 << ATBRT28OK
    2017-09-10 08:49:05 >> ATBRD23
    2017-09-10 08:49:05 << ATBRD23
    2017-09-10 08:49:05 << OK
    2017-09-10 08:49:06 << ELM327 v1.5
    2017-09-10 08:49:06 >>
    2017-09-10 08:49:07 >> ATBRD45
    2017-09-10 08:49:07 << àààATBRD45
    2017-09-10 08:49:07 << ?
    2017-09-10 08:49:07 >> ATI
    2017-09-10 08:49:07 <<
    2017-09-10 08:49:07 << ATIELM327 v1.5
    2017-09-10 08:49:07 >> AT@1
    2017-09-10 08:49:07 << AT@1OBDII to RS232 Interpreter
    2017-09-10 08:49:07 >> AT@2
    2017-09-10 08:49:07 << AT@2?
    2017-09-10 08:49:08 >> ATE0
    2017-09-10 08:49:08 << ATE0OK
    2017-09-10 08:49:08 >> ATL0
    2017-09-10 08:49:08 << OK
    2017-09-10 08:49:08 >> ATS0
    2017-09-10 08:49:08 << OK
    2017-09-10 08:49:08 >> ATM0
    2017-09-10 08:49:09 << OK
    2017-09-10 08:49:09 >> ATST64
    2017-09-10 08:49:09 << OK
    2017-09-10 08:49:09 >> ATTP0
    2017-09-10 08:49:09 << OK
    2017-09-10 08:49:09 >> 0100
    2017-09-10 08:49:15 << SEARCHING...UNABLE TO CONNECT
    2017-09-10 08:49:15 >> ATTP1
    2017-09-10 08:49:15 << OK
    2017-09-10 08:49:16 >> 0100
    2017-09-10 08:49:16 << NO DATA
    2017-09-10 08:49:16 >> ATTP1
    2017-09-10 08:49:16 << OK
    2017-09-10 08:49:16 >> 0100
    2017-09-10 08:49:17 << NO DATA
    2017-09-10 08:49:17 >> ATTP2
    2017-09-10 08:49:17 << OK
    2017-09-10 08:49:17 >> 0100
    2017-09-10 08:49:17 << NO DATA
    2017-09-10 08:49:17 >> ATTP2
    2017-09-10 08:49:18 << OK
    2017-09-10 08:49:18 >> 0100
    2017-09-10 08:49:18 << NO DATA
    2017-09-10 08:49:18 >> ATTP3
    2017-09-10 08:49:18 << OK
    2017-09-10 08:49:19 >> 0100
    2017-09-10 08:49:22 << BUS INIT: ...OK4100983B8010
    2017-09-10 08:49:22 >> ATDPN
    2017-09-10 08:49:22 << 3
    2017-09-10 08:49:22 >> ATDP
    2017-09-10 08:49:22 << ISO 9141-2
    2017-09-10 08:49:22 >> ATH1
    2017-09-10 08:49:22 << OK
    2017-09-10 08:49:22 >> 0100
    2017-09-10 08:49:23 << 486B0A4100983B801061
    2017-09-10 08:49:23 >> 0100
    2017-09-10 08:49:24 << 486B0A4100983B801061
    2017-09-10 08:49:24 >> 0101
    2017-09-10 08:49:24 << 486B0A41010004800083
    2017-09-10 08:49:24 >> 0600
    2017-09-10 08:49:25 << 486B0A4600FF4000000042
    2017-09-10 08:49:25 >> 08000000000000
    2017-09-10 08:49:25 << NO DATA
    2017-09-10 08:49:25 >> 0900
    2017-09-10 08:49:26 << NO DATA
    2017-09-10 08:49:26 >> 011C
    2017-09-10 08:49:26 << 486B0A411C051F
    2017-09-10 08:49:26 >> 0101
    2017-09-10 08:49:27 << 486B0A41010004800083
    2017-09-10 08:49:27 >> 03
    2017-09-10 08:49:27 << NO DATA
    2017-09-10 08:49:27 >> 07
    2017-09-10 08:49:28 << NO DATA
    2017-09-10 08:49:28 >> 0101
    2017-09-10 08:49:28 << 486B0A41010004800083
    2017-09-10 08:49:28 >> 020200
    2017-09-10 08:49:29 << 486B0A420200000001
    2017-09-10 08:49:29 >> 0101
    2017-09-10 08:49:29 << 486B0A41010004800083
    2017-09-10 08:49:34 >> 0101
    2017-09-10 08:49:34 << 486B0A41010004800083
    2017-09-10 08:49:39 >> 0101
    2017-09-10 08:49:40 << 486B0A41010004800083
    2017-09-10 08:49:40 >> 03
    2017-09-10 08:49:40 << NO DATA
    2017-09-10 08:49:40 >> 07
    2017-09-10 08:49:41 << NO DATA
    2017-09-10 08:49:41 >> 0A
    2017-09-10 08:49:42 << NO DATA
    2017-09-10 08:49:42 >> 020200
    2017-09-10 08:49:42 << 486B0A420200000001
    2017-09-10 08:49:42 >> 07
    2017-09-10 08:49:43 << NO DATA
    2017-09-10 08:49:43 >> 03
    2017-09-10 08:49:43 << NO DATA
    2017-09-10 08:49:43 >> 0A
    2017-09-10 08:49:44 << NO DATA
    2017-09-10 08:49:44 >> 07
    2017-09-10 08:49:44 << NO DATA
    2017-09-10 08:49:44 >> 020200
    2017-09-10 08:49:45 << 486B0A420200000001
    2017-09-10 08:49:45 >> 03
    2017-09-10 08:49:45 << NO DATA
    2017-09-10 08:49:45 >> 07
    2017-09-10 08:49:46 << NO DATA
    2017-09-10 08:49:46 >> 0A
    2017-09-10 08:49:46 << NO DATA
    2017-09-10 08:49:51 >> 0101
    2017-09-10 08:49:52 << 486B0A41010004800083
    2017-09-10 08:49:57 >> 0101
    2017-09-10 08:49:57 << 486B0A41010004800083
    2017-09-10 08:50:02 >> 0101
    2017-09-10 08:50:02 << 486B0A41010004800083
    2017-09-10 08:50:07 >> 0101
    2017-09-10 08:50:08 << 486B0A41010004800083
    2017-09-10 08:50:13 >> 0101
    2017-09-10 08:50:13 << 486B0A41010004800083
    2017-09-10 08:50:18 >> 0101
    2017-09-10 08:50:18 << 486B0A41010004800083
    2017-09-10 08:50:24 >> 0101
    2017-09-10 08:50:24 << 486B0A41010004800083
    </code>

    Ich werde ihn nachher noch einmal an machen, dann mit Kamera....
    mal sehen :-(
     
  5. #4 Heisenberg, 10.09.2017
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    1.213
    Zustimmungen:
    1.107
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balaton - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), Erstbesitz, 168.008 - MC: 668.940, Handschaltung. Extras: Tagfahrlicht, Parkradar, Klima, 2x EF, Funk ZV.... usw. 2.Elch A170 CDI (Noch im Aufbau)
    Marke/Modell:
    W168 / Bj. 1999 - 1.7 CDI, EZ. 06.06.2000 - Km: 202297 (04/2018)
    Dein Elch wird das OBD Protokoll nicht unterstützen obwohl es zwar eine OBD Buchse gibt, aber diese Stellt nur Bedingt und nur mit geeigneten ELM327 Adaptern und Software ein paar werte zur Verfügung.
    Um echte Werte Lesen zu können auch die der Injektoren brauchst du was vom Chinesen.
    multiplexer.jpg

    Einfach mal "Mercedes Multiplexer" suchen, das Obrige Model ist Perfekt für den Elch!
    Kostet so um die 60€.
    Für alle Mercedes PKW mit Benzinmotor bis Modelljahr 2001 und für PKW mit Dieselmotoren bis Modelljahr 2004 nur zu empfehlen.

    Deutsche Software gibts bei mir ;)
     
    Schrott-Gott und displex gefällt das.
  6. #5 picrard, 10.09.2017
    picrard

    picrard Elchfan

    Dabei seit:
    13.09.2016
    Beiträge:
    49
    Zustimmungen:
    29
    Marke/Modell:
    Mercedes-Benz A170 CDI Bj. 1999
    Also, ich habe den Elch jetzt noch einmal nach ein paar Stunden gestartet,
    das gleiche, der Wagen springt sofort an und die Rauchentwicklung aus dem Auspuff ist zu Anfang eigentlich normal.

    Dann fängt er plötzlich stark an zu russen und läuft etwas unrund.

    Siehe Video:


    Die EPC-Leuchte leuchtet nicht, auch nicht nachdem ich ihn ein zweites mal starte,
    man hört immer noch, dass er etwas unrund läuft und hinten raus russt,
    aber EPC leuchtet nicht.
     
    Schrott-Gott gefällt das.
  7. #6 Hochstapler, 10.09.2017
    Hochstapler

    Hochstapler Guest

    Ist im Kraftstoff Wasser anteilig dabei? Kenne solche Abgaswolken von damals, als ich einen 40 Jahre alten Diesel aus unserer Landwirtschaft getankt hatte. Das Fahrzeug war damals ein Multivan T4 BJ 1993
     
  8. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    890
    Zustimmungen:
    355
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Das stinkt nach dem LMM.
    Der Motor meint, beim Warmwerden der Heizdrähte zu wenig Sauerstoff zu bekommen, weil der Dreck auf dem LMM das Abkühlen der Plättchen vereitelt.---> Folge die Motorsteuerung fettet an. Jetzt wird der Leerlauf endgültig instabil und der Motor sägt und raucht..
    Eine Möglichkeit.
    Die 2., die mir einfällt ist eine durchblasene Kopfdichtung.
    Wird der Motor warm, beginnt das Drama.
    Im Kühlwasser finden sich Fettaugen und es riecht nach Abgas im Kühlwasser Behälter.
    Am 710 Deckel findet sich verstärkt Butterschmalz.
    Regards
    Rei97
     
    Schrott-Gott gefällt das.
  9. #8 Heisenberg, 10.09.2017
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    1.213
    Zustimmungen:
    1.107
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balaton - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), Erstbesitz, 168.008 - MC: 668.940, Handschaltung. Extras: Tagfahrlicht, Parkradar, Klima, 2x EF, Funk ZV.... usw. 2.Elch A170 CDI (Noch im Aufbau)
    Marke/Modell:
    W168 / Bj. 1999 - 1.7 CDI, EZ. 06.06.2000 - Km: 202297 (04/2018)
    Also rei97 könnte recht haben, der Qualm ist recht hell in deinem Video ..... Schau doch mal am Öl Einlauf Deckel ob du dort Mayonnaise hast!?
     
  10. #9 Heisenberg, 13.09.2017
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    1.213
    Zustimmungen:
    1.107
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balaton - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), Erstbesitz, 168.008 - MC: 668.940, Handschaltung. Extras: Tagfahrlicht, Parkradar, Klima, 2x EF, Funk ZV.... usw. 2.Elch A170 CDI (Noch im Aufbau)
    Marke/Modell:
    W168 / Bj. 1999 - 1.7 CDI, EZ. 06.06.2000 - Km: 202297 (04/2018)
    In der Landwirtschaft wurde doch immer Heizöl oder Sonnenblumen Öl getankt :thumbsup:
     
  11. #10 Hochstapler, 13.09.2017
    Hochstapler

    Hochstapler Guest

    Das Faß mit 200 Litern stammte aus den 70igern. Ich denke, daß damals Dieselsubvention war. Der Liter hat wohl ca 20 deutsche Pfennige gekostet. Übrigens, den Traktor meiner Schwiegereltern (Lanz Aulendorf D12S) fahre ich immer noch. Der Trecker ist BJ 1955 und geht nur aus, wenn ich ihn abstelle.........
     
  12. #11 Heisenberg, 13.09.2017
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    1.213
    Zustimmungen:
    1.107
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balaton - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), Erstbesitz, 168.008 - MC: 668.940, Handschaltung. Extras: Tagfahrlicht, Parkradar, Klima, 2x EF, Funk ZV.... usw. 2.Elch A170 CDI (Noch im Aufbau)
    Marke/Modell:
    W168 / Bj. 1999 - 1.7 CDI, EZ. 06.06.2000 - Km: 202297 (04/2018)
    Meinen 190er 2,5l (Saug Diesel) habe ich nur mit Heizöl gefahren ..... :evil: aber psssst! Der hatte nie Probleme und ich bereue das ich ihn jemals verkauft habe ( so ca.: 2002) . Das war so ein Geiler Wagen! :D Gibt es heute leider nicht mehr, so eine Qualität!
     
    Hochstapler, Schrott-Gott und picrard gefällt das.
  13. #12 picrard, 14.09.2017
    picrard

    picrard Elchfan

    Dabei seit:
    13.09.2016
    Beiträge:
    49
    Zustimmungen:
    29
    Marke/Modell:
    Mercedes-Benz A170 CDI Bj. 1999
    Also nach Majo sieht es eigentlich nicht aus.

    [​IMG]

    hab Ihn heute nochmal gestartet, ca. 5 min laufen lassen.
    Dann habe ich ihn nochmal auf ca. 2000u/min gedreht im Leerlauf
    und wieder die gleiche Geschichte, er fing an zu rußen.

    Hab ihn dann wieder aus gemacht...:S
     
    Schrott-Gott gefällt das.
  14. MadX

    MadX Elchfan

    Dabei seit:
    18.04.2014
    Beiträge:
    223
    Zustimmungen:
    94
    Ausstattung:
    A160CDI SAs: AKS, Mittelarmlehne Leder, Polster Leder, Tachohutze Leder, Variobox, Zierblenden Klavierlack schwarz, herausnehmbarer Beifahrersitz, Comand 2.0, Lederlenkrad und Schalthebel, Schubfächer unter den Vordersitzen, Hutablage und A140 Elegance, 5-Gang AT, mondsilber, Leder ziegelrot, Klimaanlage, AMG-17", Standheizung, Audio-10 CD,
    Marke/Modell:
    W168
    Ist der Luftfilter und Kraftstofffilter durchlässig?
     
    Schrott-Gott gefällt das.
  15. #14 Schrott-Gott, 16.09.2017
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.244
    Zustimmungen:
    1.303
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    https://www.elchfans.de/threads/w16...echseln-ja-oder-nein.43004/page-2#post-483541
    -
    UND:
    https://www.elchfans.de/threads/w16...echseln-ja-oder-nein.43004/page-2#post-483335
    -
    Also überprüf mal den Ölstand.
    Sollte am besten in der Mitte zwischen Min und Max sein.
    Kurzstreckenverkehr bringt >Kraftstoff ins Öl und das kann SEHR viel sein.
    -
    ich tippe eher auf einen "hängenden" verrusten Injektor ...
    Da hilft Zweitaktöl zum Diesel zumischen ...:
    https://www.elchfans.de/threads/erf...ung-und-w168-cdi-aggregate.44609/#post-500348
    -
    https://www.elchfans.de/threads/agr-ventil.44558/page-3#post-531068
    -
    https://www.elchfans.de/threads/2-takt-oel-ich-kanns-kaum-glauben.46786/page-2#post-540463
    -
    https://www.elchfans.de/threads/2-takt-oel-ich-kanns-kaum-glauben.46786/#post-540071
    -
    https://www.elchfans.de/threads/zweitaktoel-im-a170cdi.44760/page-2#post-501940
    -
    !!!
    https://www.elchfans.de/threads/zweitaktoel-im-a170cdi.44760/#post-501297

    -
     
    tippex gefällt das.
  16. #15 BlackElk, 16.09.2017
    Zuletzt bearbeitet: 16.09.2017
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.748
    Zustimmungen:
    117
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    also nach Ruß sieht das nicht aus, was da hinten rauskommt (Ruß ist SCHWARZ)

    riecht das nach Kerzenwachs (also das was man nach dem Ausblasen einer Kerze riecht) ??

    dann scheint das unverbrannter Diesel (Paraffin) zu sein.....
    - Kompression in einem Zylinder nicht mehr ok (scheint aber auszuscheiden, da am Anfang noch nicht da)
    - bei Erwärmung hängender Injektor, dadurch Flutung eines Zylinders mit Kraftstoff, der dann unverbrannt hinten raus kommt


    Hatte bei der Armee einen 12-Zylinder-Diesel, den hab ich mal bei -20°C anwerfen müssen....nachdem ich das Teil zum Laufen bekommen hab, zeigten sich dicke weiße Wolken aus dem Auspuff (eben weil noch in mindestens einem Zylinder keine Verbrennung stattgefunden hatte) mit dem charakteristischen Geruch. Das gab sich dann mit Erwärmung des Motors.
    Überfettung (langsame Fahrt, großer Gang und Vollgas) produzierte schwarze Wolken, also Ruß.
     
    tippex gefällt das.
  17. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    420
    Marke/Modell:
    A160 7/98
    Siehe Nebelanlage im T-55:

    https://de.wikipedia.org/wiki/T-55

    Grüße
     
    Heisenberg gefällt das.
  18. #17 Hochstapler, 17.09.2017
    Hochstapler

    Hochstapler Guest

    Der Elch ein Panzer? Laß mal hören...........
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 picrard, 18.09.2017
    picrard

    picrard Elchfan

    Dabei seit:
    13.09.2016
    Beiträge:
    49
    Zustimmungen:
    29
    Marke/Modell:
    Mercedes-Benz A170 CDI Bj. 1999
    Interessant...tja...nun leider habe ich mich bereits entschieden,
    die A-Klasse muß leider den Platz räumen,
    ich habe mir eine C-Klasse gekauft.
     
    Heisenberg, Hochstapler, Schrott-Gott und einer weiteren Person gefällt das.
  21. #19 Hochstapler, 18.09.2017
    Hochstapler

    Hochstapler Guest

    Ist nicht die schlechteste Lösung. Viel Spass mit dem neuen Auto.
     
    picrard gefällt das.
Thema:

W168 170cdi nach längerer Fahrt startet nicht dann Qualm?!

Die Seite wird geladen...

W168 170cdi nach längerer Fahrt startet nicht dann Qualm?! - Ähnliche Themen

  1. W168 original A210er 17" Felgen und original MB Dachgepäcksträger für W168

    original A210er 17" Felgen und original MB Dachgepäcksträger für W168: Gegen Gebot für Selbstabholer (Hamburg Nord) abzugeben, Fotos auf Anfrage. Für € 50,- mache ich mir nicht den Punk der Verpackung & Versendung....
  2. Motorsteuerrung W168

    Motorsteuerrung W168: Hallo Elchfans! Es gibt hier wirklich gute Tips in Sachen Steuerkette und Hydrostößel. Mich hat vor allem die geteilte Steuerkette neugierig...
  3. ASR Probleme in Kurven w168

    ASR Probleme in Kurven w168: Das ASR ist wichtig für die A-Klasse, sie verhindert das der Elch kippt, auf www.hella.de werden Detailierte Anweisungen so wie Erklärungen, eben...
  4. W168 CAN BUS = Fatal Error?

    W168 CAN BUS = Fatal Error?: Hallo liebe Elch Gemeinde, Ich hatte Anfang der Woche Problem meinen Elch zu starten. Es summte im Motorraum und mehr auch nicht habe dann per...
  5. W168 Bremspedal summt/ vibriert bei Loslassen oder leichtem Bremsen

    W168 Bremspedal summt/ vibriert bei Loslassen oder leichtem Bremsen: Kaum ist ein Problem gelöst, kommt das Nächste.... Bei starkem Bremsen ist alles ok, keine der Kontrolleuchten (ABS usw) ist an. Vor gut 2 Jahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden