W168 A140 nimmt keinen Gang an

Diskutiere W168 A140 nimmt keinen Gang an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, Habe die letzten zwei Tage verbracht meinen Elch W168 A140 Schaltwagen, wieder fit zu bekommen was auch super geklappt hat. Bremsen v...

  1. #1 Burghoff04, 04.10.2015
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Hallo Leute,
    Habe die letzten zwei Tage verbracht meinen Elch W168 A140 Schaltwagen, wieder fit zu bekommen was auch super geklappt hat. Bremsen v und h gewechselt neue Lager Lenker l und r eingebaut und neue Faltenbalgs.
    So wie neue Federn hinten.
    Nun machen wir uns voller Freude auf den Weg in den Urlaub und an der Autobahn Auffahrt kann ich zwar normal schalten aber er nimmt keinen Gang an!!
    Die Gänge gehen sauber rein aber irgendwie greift da im Getriebe alles ins leere
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 04.10.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    607
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Lass mal jemanden vorne in den Motorraum schauen ob sich auch beide Schaltseile bewegen. Evtl auch mal nach dem "Knochen" schauen.
    Grüsse vom F.
     
  4. #3 Burghoff04, 04.10.2015
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Ja beide Schaltseile laufen!!
     

    Anhänge:

  5. #4 Fabrizio, 04.10.2015
    Fabrizio

    Fabrizio Elchfan

    Dabei seit:
    19.09.2015
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Linz
    Marke/Modell:
    A140
    Kupplung oder Getriebe überprüfen ?(
     
  6. #5 Burghoff04, 04.10.2015
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Welche Kette?
    Motor läuft ruhig und sauber!!

    Ich habe folgende Ideen:
    - Kupplung (kann Mann das irgendwie testen?)
    - Getriebe ?
    - Antriebswelle?

    Gruss
     
  7. #6 Schrott-Gott, 05.10.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    1. Gang rein. Ein Vorderrad hoch und daran drehen.
    Darf nur etwas hin und her gehen. Dann läuft es im Getriebe auf Widerstand.(Sollte ...)
    -
    (Wenn es sich frei drehen lässt, probeweise auch mal andere Gänge testen.)
    -
    Lässt sich das Rad frei drehen, dann gucken, ob sich die Welle auch dreht, bis ins Getriebe rein.
    Evtl ist diese auch nur aus dem Getriebe raus gerutscht ...? Soll es auch geben, besonders nach Aufbocken und Ablassen und Rep.-Arbeiten ...
    -

    Evtl. andere Seite auch probieren und testen.
     
    Burghoff04 gefällt das.
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Burghoff04, 05.10.2015
    Burghoff04

    Burghoff04 Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    44
    Zustimmungen:
    5
    Beruf:
    Handelsvertreter
    Ort:
    Thüringen / Weimar
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 140 W168
    Hey,
    Nun komme ich dazu, zu schreiben was was die Ursache war!!
    Die Antriebswelle (Getriebeseite) ist raus gerutscht, werde ich nun morgen in der Getriebeseite wieder einsetzen!!
    Weis es gibt keine dummen Fragen, aber wie kann Sie rausrutschen bzw. wie bekomme ich Sie fest?
    Dachte ich hätte Sie schon fest eingebaut, wobei wohl das Spiel (Zwischenraum zwischen Antriebswelle und Getriebe) wohl noch zu groß war!!
    Wie bekomme ich Sie rein?
    Gruss Achim
     
  10. #8 Schrott-Gott, 06.10.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Federring, soweit ich mich erinnere ..

    Einfach Welle kräftig über einen Widerstand (Federring) rein schieben und dann versuchen raus zu ziehen.
    DAS darf dann nicht so einfach gehen ... weil der Federring in einer Nut eingerastet sein sollte.
    Das Einrasten solltest Du merken ...

    Evtl- Federring vorsichtig nachbiegen - aber mit "vuigfui" (viel Gefühl).
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=322441#post322441
    -
     
    Burghoff04 gefällt das.
Thema: W168 A140 nimmt keinen Gang an
Besucher kamen mit folgenden Suchen
  1. a 140 zeigt keinen Gang an

Die Seite wird geladen...

W168 A140 nimmt keinen Gang an - Ähnliche Themen

  1. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........
  2. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  5. W168 Bj2003 A140

    W168 Bj2003 A140: Hallo Elchfans, zuallerst muss ich sagen, dass ich neu hier bin und allen Elchen ein gutes neues Jahr wünsche. Habe zu meinem Problem keine...