W168 A160 Automatik mit LPG ruckelt und zischt beim Gas geben

Diskutiere W168 A160 Automatik mit LPG ruckelt und zischt beim Gas geben im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich W168 Tuning & Veredelung; Das Problem kam im Winter. Auto gestartet. Paar hundert Meter mit Benzin gefahren dann schaltete sich die Gasanlage an. Nach weiteren paar hundert...

  1. ionmed

    ionmed Elchfan

    Dabei seit:
    25.04.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Offenburg
    Marke/Modell:
    w168 a160
    Das Problem kam im Winter. Auto gestartet. Paar hundert Meter mit Benzin gefahren dann schaltete sich die Gasanlage an. Nach weiteren paar hundert Metern stotterte der Motor und Auto ging aus. Seit da ruckelt und zischt das Fahrzeug unregelmäßig beim Gas geben. In beiden Varianten Benzinantrieb sowie Gasantrieb. Wenn es kalt wird schalte ich die Gasanlage ab und fahre mindestens einen Kilometer mit Benzin schalte erst dann manuell Gas dazu. Wenn ich das nicht mache stottert das Auto und geht aus. Dann leuchtet die Motorleuchte auf. Dieses Auto macht mich langsam verrückt :(

    Seit dem dieses Problem besteht wurde folgendes erneuert:

    Benzinpumpe NEU. Auto musste angeschleppt werden. Nichts ging mehr. Neue bei ATU eingebaut.

    Zündspule NEU

    Zündkerzen für GAS NEU

    Lambdasonde gebrauchte über ebay eingebaut

    Luftfilter 2 mal gewechselt

    Neues Shell ÖL mit neuem ÖL Filter

    Temperaturfühler NEU

    Drosselkappe gereinigt. Nach Reinigung sah aus wie neu.

    Beim Wechsel des Temperaturfühlers ist mir aufgefallen, dass die Isollierung des Kabel gerissen ist. Ist es problematisch?

    Batterie bei ATU gemessen heute. 72% Batterie ist von Juni 2002 also 13 Jahre alt und noch die erste. Problematisch.

    Fahrzeug geht beim ersten starten immer aus, wenn ich auf R schalte. Sofort danach beim zweiten mal springt er an ohne Probleme.

    Vor einer Woche musste ich bestimmt 5 mal rattern bis das Auto anging. Wenn es in der Sonne stand und gestartet wird geht es sofort ohne Probleme an.

    Letzte Woche schaltete sich das Automatikgetriebe mehrmals in F Modus. Einmal ist es während der Fahrt ausgegangen. Zum Glück bin ich da mit 30 in der Stadt gefahren. Konnte rechts ran. Zündschlüssel aus und dann sofort wieder an. Ist der F Modus sofort weg und Auro fährt ohne Probleme. Mir ist aufgefallen dieses Fehlerbild ist dann aufgetreten, wenn das Auto den ganzen Tag in der Sonne stand. Evtl. zu wenig Getriebeöl?

    Seit dem das Auto während der Fahrt ausgegangen ist. Fühle ich mich nicht mehr sicher in dem Fahrzeug. Kann mir bitte paar Tipps geben was da defekt sein kann? ATU Mann sagte Luftmassenmesser defekt ist unwahrscheinlich. Will den Benzindruck messen lassen aber habe das selbe Problem auch bei Gas betrieb. Eigentlich kann die Benzinpumpe es nicht sein? Die Batterie vllt.?
     
  2. Anzeige

  3. #2 ihringer, 25.04.2015
    ihringer

    ihringer Guest

    Zu dem Problem mit dem Gas geben weiß ich nichts !

    Aber Deine Batterie kann Probleme provozieren !
    Vor allen Dingen wenn es darum geht Fehler auszulesen,
    ist es schon oft passiert bei schwacher Batterie, das Fehler
    angezeigt wurden die tatsächlich gar nicht vorhanden waren.

    Ist halt meine Erfahrung an unseren Elchen so gewesen, muss
    nicht unbedingt auch bei Dir sein.
     
  4. #3 Schrott-Gott, 25.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.333
    Zustimmungen:
    3.075
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    Batterie Testen:
    Ausbauen oder zumindest Minus-Pol entfernen.
    Mit modernem Automatik-Ladegerät Laden bis Umschaltung auf Erhaltungs-Ladung erfolgt.
    Ladegerät entfernen.
    Keine Verbraucher dran!! (Also Masse=Minus bleibt ab!)
    Mindestens 2 Stunden, besser 6 Stunden stehen lassen.
    Spannung messen. Muss gleich oder mehr als 12,5 V sein!
    Ist die Spannung drunter, kann die Batterie im Elch Probleme machen.
    -
    Auch ein professioneller Batterie-(Belastungs)-Test macht nur nach dem Voll-Laden und Stehen-Lassen Sinn! Alles andere ist Schlangenöl für Dumme.
     
  5. #4 josef_lm, 26.04.2015
    josef_lm

    josef_lm Elchfan

    Dabei seit:
    13.11.2014
    Beiträge:
    35
    Zustimmungen:
    21
    Beruf:
    Informatiker im Vorruhestand
    Ort:
    Landkreis Limburg-Weilburg
    Ausstattung:
    Elegance, Automatik, nach Audio 10 CD jetzt VDO RS4200 Navigationsradio
    Marke/Modell:
    A160L
    Du meinst sicherliich 12,5 Volt B-)
     
  6. #5 Schrott-Gott, 29.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.333
    Zustimmungen:
    3.075
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    Oh ja, natürlich!! Sorry, war einige Tage nicht online und habe den Fehler nicht bemerkt.
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. ionmed

    ionmed Elchfan

    Dabei seit:
    25.04.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Offenburg
    Marke/Modell:
    w168 a160
    oder ich kaufe gleich eine neue batterie. bei ebay kostet eine neue 72 euro von varta.

    was mich am meisten stört ist der p0705 fehlercode. heute beim starkem bremsen auf f geschaltet. musste auto ausmachen anmachen. hinten haben die schon angefangen zu huppen. war bisschen peinlich. passiert in den letzten wochen immer öfter. weiß einer was der will?
     
  9. #7 Bad Boy, 10.08.2015
    Bad Boy

    Bad Boy Elchfan

    Dabei seit:
    23.07.2013
    Beiträge:
    25
    Zustimmungen:
    1
    Ort:
    Stuhr
    Hallo ionmed,
    welche Anlage ist den in dem Elch verbaut. In meinem ist eine BRC drin, bei mir war es ähnlich. Habe mal bei der Muschel LPG getankt statt bei meiner Stammtanke, und kurze Zeit später ging der Elch im Gasbetrieb immer wieder aus, auf Benzin keine Probleme. Also zum nächsten Umrüster der sich mit BRC auskennt und nach einem Check war der Übeltäter lokalisiert worden. Ein Injektor hatte den Dienst quittiert und wollte ausgetauscht werden, dieser Bitte kam der Umrüster selbstverständlich nach.
    Und siehe da der Elch lief wieder auf LPG, nach dem ganzen habe ich auch der Gasanlage eine Inspektion gegönnt.

    Gruß
    Oliver
     
Thema: W168 A160 Automatik mit LPG ruckelt und zischt beim Gas geben
Besucher kamen mit folgenden Suchen
  1. bei gas geben und los lassen zischt das auto

    ,
  2. wie gas geben bei automatik

    ,
  3. auto zischt ab und zu und stottert beim gas geben

    ,
  4. automatik zischt a3
Die Seite wird geladen...

W168 A160 Automatik mit LPG ruckelt und zischt beim Gas geben - Ähnliche Themen

  1. A160 Automatik ( w168/ 2002) startet schlecht

    A160 Automatik ( w168/ 2002) startet schlecht: Hallo, Seit drei bis 4 Jahren startet meine a- Klasse (2002, Automatik, A160L) immer schlechter. Im Winter bei feuchten und kalten Wetter ist es...
  2. Mercedes W168 A160 Automatik knirscht

    Mercedes W168 A160 Automatik knirscht: Servus Leute, Habe gestern beim Gang einlegen festgestellt, dass mein Automatikgetriebe knirscht, wenn ich die Wählstufen durchschalte. Es...
  3. A160 w168 160 Automatik. Motor lässt sich nur nach Herausziehen des Schlüssels wieder starten

    A160 w168 160 Automatik. Motor lässt sich nur nach Herausziehen des Schlüssels wieder starten: Hi Leute, bin neu hier :-) und haben seit letzem Jahr November einen schöne A klasse 160 Automatik. Meine Frage ist: Warum lässt sich der Motor,...
  4. Getriebeölwechsel A160 W168 Automatik

    Getriebeölwechsel A160 W168 Automatik: Moin Moin zusammen, ich habe vor bei dem Elch meiner Frau das ATF Öl selbst zu wechseln.Dichtung,Filter und Öl habe ich vor bei MB zu...
  5. Hilfe: Motor Unterschied Schalter vs. Automatik W168/A160 102PS Benzin

    Hilfe: Motor Unterschied Schalter vs. Automatik W168/A160 102PS Benzin: Hallo Leute! Lange lese ich nun schon mit, und habe es nun endlich einmal geschafft, mich hier bei euch anzumelden. Hoppala... und gleich habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden