W168 A160 Benziner Motorprobleme

Diskutiere W168 A160 Benziner Motorprobleme im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, der Elch meiner Mutter macht Probleme. Es handelt sich um einen W168 A160 Benziner Automatik BJ-2001 110Tkm. Meine Mutter meinte da...

  1. #1 mountie, 01.09.2013
    mountie

    mountie Elchfan

    Dabei seit:
    01.09.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    V639
    Hallo,

    der Elch meiner Mutter macht Probleme. Es handelt sich um einen W168 A160 Benziner Automatik BJ-2001 110Tkm.
    Meine Mutter meinte da leuchtet was im Amaturenbrett das "komisch" aussieht. Sie hatte natürlich recht, die MIL leuchtet :-)

    An sich nichts schlimmes hab ich mir gedacht, der Elch hatte in den vergangenen 5 Jahren zwei, drei mal die MIL an wegen sporadischer Zündaussetzer auf Topf 1, welche die Werkstatt einfach gelöscht hat nachdem sich das Problem nicht nachstellen lies und alle Messwerte OK waren.
    Nur diesmal ist alles ein bisschen anders. Ich hab mir gedacht machste mal ne kleine Testfahrt und bläst mal den Ruß aus der Karre raus, dann passt das schon wieder. Von wegen ! Bei der kleinen Testfahrt, am Anfang war alles "normal", fing der Motor unter Last an zu ruckeln, das ich geglaubt hab der hüpft jetzt vorne aus dem Motorraum raus. Auch nach dem Gas wegnehmen hat er sich ned beruhigt und fröhlich weiter geschüttelt. Rechts ran gefahren, Zündung aus, 1 minute lang gewartet, Zündung wieder ein und alles läuft wieder fast ganz normal. Fährt man "gesittet" ist auch nichts unübliches zu bemerken. Der einzige unterschied zu bisher: Die Leerlaufdrehzahl liegt direkt nach dem Anlassen bei 1500 und kommt erst nach ca. 1 min auf die üblichen 800 runter. Schneller geht's wenn man nach dem Anlassen kurz das Gas antippt, dann fällt die Drehzahl gleich auf die üblichen 800 ab. Trett ich im
    Leerlauf kurz mal ordentlich auf's Gas kommt es zu Fehlzündungen. Ich hab den Verdacht habe, das da dieses mal ordentlich mehr kaputt ist als nur ein sporadischer Zündaussetzer.

    Ist das ein bekanntes Problem beim 1.6l Benziner ?
    Danke im Voraus für all Eure Tips und Tricks die da kommen mögen.

    Gruß mountie
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 02.09.2013
    Elchfan577

    Elchfan577 Guest

    Lass mal den Fehlerspeicher auslesen und stell das Protokoll hier rein.
     
    mountie gefällt das.
  4. #3 mountie, 02.09.2013
    mountie

    mountie Elchfan

    Dabei seit:
    01.09.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    V639
    Danke !

    Ich hab mir jetzt mal nen OBD2 scanner aus dem Amazonas gefischt, dann werd ich dem Elch mal nächstes Wochenende auf die Pelle rücken.

    Gruß mountie
     
  5. #4 mountie, 06.09.2013
    mountie

    mountie Elchfan

    Dabei seit:
    01.09.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    V639
    P0301 Code - Cylinder #1 Misfire


    Sonst ist nix im Fehlerspeicher.
     
  6. thei

    thei Guest

    Hi,

    Entweder Zündkerze(n) oder aber Zündmodul defekt (was meiner Ansicht wohl wahrscheinlicher ist), mein Zündmodul war auch mal defekt und es leuchtete auch die MIL.

    Leider ist das Zündmodul mit ~150€ nicht gerade billig.

    Wann wurden denn die Zündkerzen zuletzt getauscht?
     
    mountie gefällt das.
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 mountie, 06.09.2013
    mountie

    mountie Elchfan

    Dabei seit:
    01.09.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Marke/Modell:
    V639
    Keine Ahnung, meine Mutter hat den Elch immer nach Plan zum freundlichen Gebracht und keinen Service verpasst. Ich werd jetzt auf jeden Fall erstmal die Kerzen tauschen mir dabei das Zündmodul genau angucken ob's Risse hat. Ggf. werd ich mir auch noch den Sensor vom LMM angucken ob der verdreckt ist.
     
  9. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    Also wen er immer einen Service bekommen hat dann einfach im Serviceheft schauen wannn die Zündkerzen gewechselt wurden...dort wird es immer angekreuzt...währe das günstigste..
     
Thema: W168 A160 Benziner Motorprobleme
Besucher kamen mit folgenden Suchen
  1. mil testen w168

    ,
  2. A-Klasse Benziner Motor Probleme

Die Seite wird geladen...

W168 A160 Benziner Motorprobleme - Ähnliche Themen

  1. W168 Reperaturbuch A klasse W168 so wirds Gemacht

    Reperaturbuch A klasse W168 so wirds Gemacht: Hallo, ich habe noch Reperaturbuch für A klasse 18€ inkl Lieferung Paypal zahlung möglich LG Lukas
  2. W168 ZV Funkfernbedienung nachrüsten

    W168 ZV Funkfernbedienung nachrüsten: Hallo Elchfans, bin seit 1 Woche A 140 Baujahr 1999 Besitzer. Ich habe leider nur 2 Schlüssel ohne Funkfernbedienung bekommen. Da ich leider...
  3. W168 A140 geht während der Fahrt aus

    W168 A140 geht während der Fahrt aus: Hallo liebe Leute, ich fahre normalerweise einen C63 AMG und habe mich jetzt dem Auto einer befreundeten 81 jährigen Dame angenommen. Es handelt...
  4. W168 springt nicht an

    W168 springt nicht an: Hallo, W168 Bj. 2002 springt nicht immer an. Ich Versuche mal die Startschwierigkeiten zu erläutern. Das Auto springt ohne orgeln sofort an,...
  5. 2-Takt-Öl ins Benzin ??

    2-Takt-Öl ins Benzin ??: Hallo, Schraubergemeinde. Habe vorhin (JETZT finde ich es natürlich nicht mehr) in nem alten "Fred" von tds was von "Motorinnenpflege" und...