W168 A210 Ruckelt , Stottert , nimmt kaum Gas an

Diskutiere W168 A210 Ruckelt , Stottert , nimmt kaum Gas an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin Zusammen , Leider habe ich ein Problem mit meinem A210 , Angefangen hat es als ich plötzlich während dem normalem Fahren ein leichtes...

  1. #1 alexx1989, 15.05.2013
    alexx1989

    alexx1989 Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    16
    Zustimmungen:
    1
    Ort:
    Köln
    Marke/Modell:
    Mercedes A210 Evolution
    Moin Zusammen ,

    Leider habe ich ein Problem mit meinem A210 ,

    Angefangen hat es als ich plötzlich während dem normalem Fahren ein leichtes Ruckeln beim Druck aufs Gaspedal spürte ....

    Nach ca 500 Metern ist dann die Motorkontrollleuchte angegangen und ich bin in die Werkstatt zum Auslesen .
    Raus kam letztendlich nichts bahnbrechendes nur kleinigkeiten die nicht zu dem Symptom passen.
    Spontaner Weise den Sensor am Gaspedal gewechselt.
    Nach dem Auslesen bin ich dann testweise gefahren und bin auf die Idee gekommen es Bergauf zu testen !!
    Das Ruckeln wurde sofort stärker und heftiger , ich kam kaum Bergauf . Wenn ich das Pedal auf Anschlag drücke dauert es ca 5 Sekunden bis der Motor hinterherkommt. Auch auf gerader Stecke.
    Wenn ich ganz langsam das Pedal trete kann ich fahren jedoch kaum Verkehrstauglich.
    Fahren kaum möglich da ich kaum Einschätzen kann wieviel "Power" jetzt gleich kommt.
    Der Wagen kommt kaum kontrollierbar auf Touren und es fühlt sich immer so an als ob er Absäuft wenn ich das Pedal durchgetreten halte.
    Ab und zu zieht er auch mal voll durch wenn ich im ersten und zweiten durchdrücke aber spätestens im dritten geht fast garnichtsmehr.

    LMM & Drosselklappe können natürlich wie vieles andere auch die Ursache sein jedoch finde ich persönlich das die Benzinpumpe verantwortlich dafür ist.

    Gelaufen hat er 100.000

    Würde gerne ein paar Meinungen von euch dazu hören.


    MfG, Alex *doll*


    EDIT : Wagen steht in der Werkstatt und mir wurde gesagt ich soll eine neue Drosselklappe für 750€ Kaufen + der Einbau käme noch dazu. Finde das ist zuviel da mache ich es lieber selber und kaufe alle Teile doppelt falls was kaputt geht .
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer_MCSM, 15.05.2013
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    157
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Schau mal hier, da scheint jemand ein sehr ähnliches Problem zu haben.

    Wichtig wären noch, die Getriebeart deines Elches zu wissen.
     
  4. #3 alexx1989, 15.05.2013
    alexx1989

    alexx1989 Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    16
    Zustimmungen:
    1
    Ort:
    Köln
    Marke/Modell:
    Mercedes A210 Evolution
    Guten Morgen ,

    Der Wagen hat ein Manuelles Getriebe .
     
  5. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    796
    Zustimmungen:
    182
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    . . . oder auch hier:

    http://www.elchfans.de/forum_a-klas...d&threadID=44331&pageNo=3&highlight=Zündmodul

    Fast alles Verdächtige bis auf das MSModul(d.i. das MotorSteuerGerät MSG, auch ElectronicControlUnit ECU genannt . . .) wurde bereits getauscht und der Motor humpelt immer noch ! *thumbdown*
    Ein schöner Sch... sowas . . .
     
  6. #5 alexx1989, 15.05.2013
    alexx1989

    alexx1989 Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    16
    Zustimmungen:
    1
    Ort:
    Köln
    Marke/Modell:
    Mercedes A210 Evolution
    So der Wagen steht jetzt in der Mercedes Werksatt nachdem die erste freie Werkstatt kapituliert hat und sagte sie wissen nicht weiter .

    Ich halte euch auf dem laufenden vielleicht kann ich ja dem einen oder anderen damit helfen .
     
  7. #6 Mr. Bean, 15.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    alexx1989 gefällt das.
  8. #7 alexx1989, 15.05.2013
    alexx1989

    alexx1989 Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    16
    Zustimmungen:
    1
    Ort:
    Köln
    Marke/Modell:
    Mercedes A210 Evolution
    Danke Mr.Bean ,

    Der Freundliche Mercedes Schrauber meinte nach einer kurzen Probefahrt das dass Problem irgendwo im Antrieb liegt .... :-)
     
  9. #8 Mr. Bean, 15.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    ???

    Hast du ein Automatikgetriebe?


    Passt aber nicht zu den ganzen Beschreibungen deinerseits!!
     
  10. #9 alexx1989, 15.05.2013
    alexx1989

    alexx1989 Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    16
    Zustimmungen:
    1
    Ort:
    Köln
    Marke/Modell:
    Mercedes A210 Evolution
    Nein Manuelles Getriebe . Das komische ist das die Motorkontrollleuchte die vorher immer gebrannt hat nicht an ist und der Wagen trotzdem unverändert so ein komisches Verhalten zeigt. Beim Auslesen kommt nix raus und der Wagen ist ansonsten vollkommen gepflegt worden. Keine Schäden vor diesem Problem gehabt .

    Die Sache mit dem Antrieb da kommt es halt drauf an was der Kerl alles unter Antrieb versteht oder damit meint. Wenn ich nur wüsste was genau daran ist könnte ich es ja sogar selber machen . Habe auch Verschiedene Meinungen eingeholt von Werkstätten und mir wurde so ziemlich alles bisher aufgezählt an Vermutungen das ich mir garnicht alles merken kann.

    Motor läuft auch gut und Rund im Leerlauf, aber vom zweiten in den dritten oder in den vierten Gang merkt man genau nach dem Gangwechsel das die Leistung verzögert kommt.
     
  11. #10 flockmann, 15.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ich würde mal mit einem Diagnsoegerät fahren und die Daten aus dem Motorsteuergerät im Istzustand auslesen. Man kann öfters die Werte im Stand nicht herbringen die sich im gefahrenen Zustand ergeben. Dann kann man evtl mehr sagen...
    Grüsse vom F.
     
  12. #11 Schrott-Gott, 15.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.902
    Zustimmungen:
    979
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Meine Idee:
    Benzindruck messen, vorne!
    Meinetwegen auch während der Fahrt - klingt nach Filter oder Pumpe oder Innenfilter (im Tank), wenn es den gibt, bei dem Auto.
     
  13. #12 Mr. Bean, 16.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Es könnte aber nicht sein das der Motor hochdreht und nur die Kraft, also das Drehmoment, nicht übertragen werden kann, weil die Kupplung platt ist. Das paßt genau zu dem:





    Oder so: Du trittsts aufs Gas, der Motor geht in der Drehzahl runter und er stirbt nur nicht ab, wenn du wieder vom Gas gehst. Dann drückst du das Gaspedal gaaaaaaanz langsam runter und der Wagen beschleunigt gaaaaaaaaaaaaaaaanz langsam ....
     
  14. #13 alexx1989, 16.05.2013
    alexx1989

    alexx1989 Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    16
    Zustimmungen:
    1
    Ort:
    Köln
    Marke/Modell:
    Mercedes A210 Evolution
    Guten Abend ,

    habe heute einen Anruf von Mercedes bekommen wo mein Wagen zur Zeit steht und mir wurde gesagt das sie selten einen Wagen in so einem Top Zustand gesehen haben und sie einfach keinen Fehler finden .

    Sie haben den ganzen Tag gesucht und alles durchgecheckt und absolout garnichts auffälliges gefunden genau wie die erste Werkstatt. Mittlerweile bin ich echt am verzweifeln weil mir jeder sagt das der Wagen Top ist obwohl er fährt als wäre er total im Eimer. Man verzweifelt einfach wenn einem keine Werkstatt helfen kann oder will .

    Morgen früh bin ich bei Mercedes und dann schauen wir uns den Wagen gemeinsam an und checken diesmal so wie ich das möchte . Werde alle Tipps/Infos aus diesem und auch aus anderen Beiträgen versuchen.

    Rückmeldung gibt es ungefähr morgen Nachmittag.

    Wenn ich im Leerlauf das Pedal durchdrücke fängt er mit einer Verzögerung von ca 4 Sekunden an meine Pedalbewegung wiederzugeben . In jedem Gang ist das so . Wenn ich vom dritten in den zweiten runterschalte läuft soweit alles glatt . Nur beim Beschleunigen kommt er nicht nach. Wenn ich in den zweiten schalte und durchdrücke ruckelt er ganz kurz minimal und fängt dann an zu ziehen aber (wie ich empfinde) nicht mit der üblichen vollen Leistung . Wirklich schwer es zu beschreiben .
    MfG, Alex
     
  15. #14 Peter54, 17.05.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    39
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    @Alex

    Ich drücke Dir die Daumen, das sie deinen *elch* wieder hin bekommen.
    Mein A210 läuft vom ersten Tag an Super, ich würde ihn nicht mehr hergeben. *thumbup*

    Gruß
    Peter
     
  16. #15 alexx1989, 17.05.2013
    alexx1989

    alexx1989 Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    16
    Zustimmungen:
    1
    Ort:
    Köln
    Marke/Modell:
    Mercedes A210 Evolution
    Hallo zusammen ,

    Bin heute morgen mit dem Mercedes Männchen in mein Auto gestiegen und er lief perfekt .

    Ich soll den Wagen nun eine Woche lang testen . Wirklich komisch mir wurde gesagt das kein Fehler gefunden werden konnte und bezahlen musste ich komischer Weise auch nichts obwohl der Wagen zwei Tage bei Mercedes stand und durchgecheckt und ausgelesen wurde .

    Naja ich bin erstmal wieder Glücklich !

    Danke für die vielen Beiträge .

    MfG , Alex
     
  17. #16 Mr. Bean, 17.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    *spassbremse*

    Dann wird es ja schon bald wieder da sein.

    Meine langjährige Erfahrung im Service sagt: Nichts verschwindet von alleine :-/
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Schrott-Gott, 17.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.902
    Zustimmungen:
    979
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Oder sie haben etwas gefunden, was so oberpeinlich ist, dass sie es Dir nicht sagen wollen!
    Mein Freund hat seiner Frau auch nicht gesagt, dass er zwei pins im Stecker vom Steuergerät abgeknickt hatte und sie deswegen einige Monate auf ihr Auto verzichten mußte, bis wir endlich den Fehler zufällig gefunden haben.
    Die denkt heute noch, es war was ganz kompliziertes am Steuergerät. *ulk* *ulk* *ulk* :-P
     
  20. #18 Peter54, 18.05.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    39
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    So würde ich das auch sehen. :thumbup:

    Gruß
    Peter
     
Thema: W168 A210 Ruckelt , Stottert , nimmt kaum Gas an
Besucher kamen mit folgenden Suchen
  1. a klasse 168 in kurve gefahren seit dem stottert er

    ,
  2. w 168 a 210 l evolution automatic

    ,
  3. mercedes a210 gas

Die Seite wird geladen...

W168 A210 Ruckelt , Stottert , nimmt kaum Gas an - Ähnliche Themen

  1. Verkauf A-Klasse 160 W168

    Verkauf A-Klasse 160 W168: Hallo Elchfans, ich biete meine A-Klasse A160 W168 Langversion zum Verkauf an. Hat Unfallschaden mit Gutachten hinten rechts. Leider...
  2. Automatikprobleme W168 ,A-190,Bj.2001,177.000km

    Automatikprobleme W168 ,A-190,Bj.2001,177.000km: Hallo , habe mit der Automatik Probleme! Die schaltet beim anhalten nicht mehr herunter und fährt im zweiten Gang wieder los. Muss dann den Motor...
  3. W168 Lenkrad ausbauen!

    W168 Lenkrad ausbauen!: Hallo zusammen nun brauche ich Hilfe , ich wollte bei meinem Elch das Lenkrad tauschen, aber nun ist es so fest das ich die Inbusschraube über...
  4. W168 Filter für W168 oder Vaneo

    Filter für W168 oder Vaneo: Habe heute beim Aufräumen Ölfilter WIX WL7288, Luftfilter WIX WA6744 und 2x Innenraumfilter Aktivkohle entspricht MERCEDES-BENZ - 168 830 08 18 /...
  5. Anlassertausch von "oben" W168

    Anlassertausch von "oben" W168: Hallo liebe Forumteilnehmer, hier meine erster Forumseintrag. Wie oben erwähnt ein Anlasserdefekt an einem W168 140 und der Wille diesen...